
										          		             



<!DOCTYPE html>
        
                    
        
 <!--[if lte IE 9]><html class="no-js no-js article-page lt-ie10 ">	<![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js no-js article-page" itemscope itemtype="http://schema.org/NewsArticle"  > <!--<![endif]-->
<head>
	<link rel="manifest" href="/manifest.json" />


<script type="application/javascript" >var ssoDomain = 'https://sso.haaretz.com';var staticSsoDomain = 'https://sso.haaretz.com/sso';var finapiDomain = 'https://finapi.themarker.com';var newsletterDomain = 'http://newsletter.themarker.com';var paywallStatDomain = 'https://ms-apps';var fbAppId = '';var frontAlertsDomain = 'https://alerts.haaretz.co.il';</script>
<script type="application/javascript">var gConf = (function() {return {"popups": {"hide3Articles" : "false",     "hide6Articles" : "false",     "hideWeekly"    : "true" },     "hosts": {     "ssoDomain"         : "https://sso.haaretz.com",     "staticSsoDomain"   : "https://sso.haaretz.com/sso",     "finapiDomain"      : "https://finapi.themarker.com",     "newsletterDomain"  : "http://newsletter.themarker.com",    "paywallStatDomain" : "https://ms-apps",     "fbAppId" : "" } } })();</script>
<script type="application/javascript">var openMode="1"</script>              

    
        
        	    		                
                                            						<!-- cid: 7.7701134 -->
			<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-589309-2', 'auto', {
	allowLinker: true
});  // Replace with your property ID.
//ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
					      
                	    

          
        	    		    	    

      
  
      <!--  pol-fr78 -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">



                  

    
        
        	    		
        <title>Germany 'must tell stories' of Holocaust victims to combat anti-Semitism, Merkel says - Europe - Haaretz.com </title>
    


<meta name="description" content="In International Holocaust Remembrance Day message, German chancellor says everyone is responsible to ensure 'zero tolerance' of xenophobia, hatred"/>
<meta name="keywords" content="Anti-Semitism,  Germany,Russia, Putin, NATO, EU, Euro zone, China, Asia, Africa, Australia 
"/>
<meta name="news_keywords" content="Anti-Semitism,  Germany,Russia, Putin, NATO, EU, Euro zone, China, Asia, Africa, Australia 
"/>
      	    

      
  
      
<script id="htz-webfont-loaclstorage-loader">(function(){var _cacheBuster = '1';function f(a,b,c){a.addEventListener?a.addEventListener(b,c,!1):a.attachEvent&&a.attachEvent("on"+b,c)}function d(){if(window.localStorage&&window.XMLHttpRequest)if(window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===css_href)e(localStorage.font_css_cache);else{var a=new XMLHttpRequest;a.open("GET",css_href,!0);a.onreadystatechange=function(){4===a.readyState&&200===a.status&&(e(a.responseText),localStorage.font_css_cache=a.responseText,localStorage.font_css_cache_file=css_href)};a.send()}else{var b=document.createElement("link");b.href=css_href;b.rel="stylesheet";b.type="text/css";document.getElementsByTagName("head")[0].appendChild(b);document.cookie="font_css_cache"}}function e(a){var b=document.createElement("style");b.setAttribute("type","text/css");document.getElementsByTagName("head")[0].appendChild(b);b.styleSheet?b.styleSheet.cssText=a:b.innerHTML=a}var g=function(a){if(!("FontFace"in a))return!1;a=new a.FontFace("t",'url( "data:application/font-woff2," ) format( "woff2" )',{});a.load()["catch"](function(){});return"loading"===a.status}(this),c=window.navigator.userAgent;css_href=(g?"../../hdc/web/fonts/fonts-woff2.css":-1<c.indexOf("Android 4.")&&-1<c.indexOf("like Gecko")&&-1===c.indexOf("Chrome")?"../../hdc/web/fonts/fonts-ttf.css":"../../hdc/web/fonts/fonts-woff.css")+"?"+_cacheBuster;window.localStorage&&localStorage.font_css_cache||-1<document.cookie.indexOf("font_css_cache")?d():f(window,"load",d)})();</script><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
<meta property="isPremiumContent" content="false">
        <meta property="article:content_tier" content="free"/>
    <meta property="fb:app_id"     content="287530407927859" />
<meta property="fb:pages" content="64588666340">
<meta property="og:title"      content="Germany 'must tell stories' of Holocaust victims to combat anti-Semitism, Merkel says"/>
<meta property="og:description" content="***" />

<meta property="og:type"       content="article" />
<meta property="og:url"        content="https://www.haaretz.com/world-news/europe/germany-must-tell-stories-of-holocaust-victims-to-combat-anti-semitism-merkel-say-1.6873943"/>
<meta property="og:image"      content="https://www.haaretz.com/polopoly_fs/1.6873948.1548516860!/image/3078139440.jpg_gen/derivatives/headline_1200x630/3078139440.jpg"/>
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />

<link rel="publisher"          href="https://plus.google.com/+haaretzcom"/>
<meta property="ob:title"      content="" />

<link rel="canonical" href="https://www.haaretz.com/world-news/europe/germany-must-tell-stories-of-holocaust-victims-to-combat-anti-semitism-merkel-say-1.6873943"/>
    <link rel="alternate"  media="only screen and (max-width: 640px)" href='http://www.haaretz.com/whdcMobileSite/world-news/europe' />




<meta property="article:published" itemprop="datePublished" content="2019-01-26T17:26:55+0200" />
    <meta property="article:modified" itemprop="dateModified" content="2019-01-26T17:34:00+0200" />
<link rel="amphtml" href="https://www.haaretz.com/amp/world-news/europe/germany-must-tell-stories-of-holocaust-victims-to-combat-anti-semitism-merkel-say-1.6873943">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@haaretzcom">
<meta name="twitter:title" content="Germany 'must tell stories' of Holocaust victims to combat anti-Semitism, Merkel says"/>
<meta name="twitter:description" content=""/>
<meta name="twitter:image" content="https://www.haaretz.com/polopoly_fs/1.6873948.1548516860!/image/3078139440.jpg_gen/derivatives/headline_1200x630/3078139440.jpg"/>



<link rel="apple-touch-icon"                   sizes="57x57" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon"                  sizes="60x60" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon"                  sizes="72x72" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon"                  sizes="76x76" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon"                  sizes="114x114" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon"                  sizes="120x120" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon"                  sizes="144x144" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon"                  sizes="152x152" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon"                  sizes="180x180" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-180x180.png" />
<link rel="icon"                              type="image/png" href="https://www.haaretz.com/hdc/web/images/favicon-32x32.png" sizes="32x32" />
<link rel="icon"                              type="image/png" href="https://www.haaretz.com/hdc/web/images/favicon-194x194.png" sizes="194x194" />
<link rel="icon"                              type="image/png" href="https://www.haaretz.com/hdc/web/images/favicon-96x96.png" sizes="96x96" />
<link rel="icon"                              type="image/png" href="https://www.haaretz.com/hdc/web/images/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon"                              type="image/png" href="https://www.haaretz.com/hdc/web/images/favicon-16x16.png" sizes="16x16" />
<link rel="manifest"                          href="https://www.haaretz.com/hdc/web/images/manifest.json" />
<link rel="shortcut icon"                     href="https://www.haaretz.com/hdc/web/images/favicon.ico" />
<meta name="apple-mobile-web-app-title"       content="Haaretz" />
<meta name="application-name"                 content="Haaretz" />
<meta name="msapplication-TileColor"          content="#006381" />
<meta name="msapplication-TileImage"          content="https://www.haaretz.com/hdc/web/images/mstile-144x144.png" />
<meta name="msapplication-config"             content="https://www.haaretz.com/hdc/web/images/browserconfig.xml" />
<meta name="theme-color"                      content="#ffffff" />



    <!--[if lte IE 8]>
<link rel="stylesheet" href="/css/resp/screen--old-ie.css?VersionNumber.22_01_2019_V1">
<!--<![endif]-->
<!--[if gt IE 8]><!-->
<link rel="stylesheet" href="/hdc/web/css/screen.css?VersionNumber.22_01_2019_V1">

<!--<![endif]-->


<meta name="format-detection" content="telephone=no" />
<meta property="og:site_name" content="haaretz.com" />  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script><![endif]--><!--[if gt IE 9]><!--><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script><script type="application/javascript" src="/htz/js/advertisement.js"></script><!--<![endif]--><script type="text/javascript" src="/hdc/web/js/minified/header-scripts-ext.js?VersionNumber.22_01_2019_V1"></script><script type="text/javascript" src="/hdc/web/js/minified/header-scripts-int.js?VersionNumber.22_01_2019_V1"></script><script type="text/javascript" src="/hdc/web/js/minified/async.js?VersionNumber.22_01_2019_V1"></script><script type="text/javascript" src="https://sso.haaretz.com/sso/script/hdcMainServices.js"></script><!-- Google Analytics Social Button Tracking -->                

    
        
        	    		                
                                            						<!-- cid: 7.3864935 -->
			<script>
    /** houdini script support all sites. [ContentId(7.3864935)] **/
    try {
        (function() {
            var houdiniUtil = {
                execute: function() {
                  houdiniUtil.createDfpClass();
                  var eventdfpScript = houdiniUtil.createNewEvent('load');
                  document.getElementById('dfpScript').dispatchEvent(eventdfpScript);
          		                    	houdiniUtil.loadHoudiniApi('/st/cdn/myhoudini.js?version.82');
          		                  },
                createNewEvent: function(eventName) {
                    if (typeof(Event) === 'function') {
                        var event = new Event(eventName);
                    } else {
                        var event = document.createEvent('Event');
                        event.initEvent(eventName, true, true);
                    }
          			return event;
                },
                loadHoudiniApi: function(src) {
                    //asynchronous
                    var script = document.createElement("script");
                    script.src = src;
                    script.type = "text/javascript";
                    script.async = true;
                    document.getElementsByTagName("head")[0].appendChild(script);
                },
                createDfpClass: function() {
                    window.DFP = {};
                    window.DFP.default = function(e) {
                        return {
                            config: e
                        }
                    }
                },
                is_iPad: function() {
                    return navigator.userAgent.match(/iPad/i) != null;
                },
                hideHoudini: function() {
                    if (localStorage.adblockdetect == "true") {
                        Array.from(document.querySelectorAll('[id^="new-"]')).forEach(function(e) {
                            e.style.display = "none";
                        });
                    }
                },
                houdiniDecector: function() {
                    localStorage.adblockdetect = localStorage.adblockdetect || false;
                    var http = new XMLHttpRequest();
                    //asynchronous
				    var url = (!window.adblockurl)?"/ad/dclk/ad_300x250.jpg": window.adblockurl;
                    try {
                        http.open("POST", url, true);
                        http.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
                        http.onreadystatechange = function() {
                            if (http.readyState == 4 && http.status != 0 ) {
                                houdiniUtil.hideHoudini();
                                localStorage.adblockdetect = false;
                            } else {
                                localStorage.adblockdetect = true;
                            }
                        }
                        http.send();
                    } catch (e) {}
                },
        		isIE: function(){
          			return /MSIE 9/i.test(navigator.userAgent) || /MSIE 10/i.test(navigator.userAgent) || /rv:11.0/i.test(navigator.userAgent) || /Edge/i.test(navigator.userAgent);
        		},
                init: function() {
                    if (window.DFPisActiveAlready != true) {
                        window.DFPisActiveAlready = true;
                        window.addEventListener('DOMContentLoaded', function loadAds() {
                            houdiniUtil.houdiniDecector();
                            if ((localStorage.adblockdetect == "true") && !houdiniUtil.is_iPad()) {
                                houdiniUtil.execute();
                            }
                        })
                    }
                }

            }
			if (!houdiniUtil.isIE()){
           		 houdiniUtil.init();
    		}

        })();
    } catch (e) {
        console.log('Error on houdini ' + e);
    }
</script>
					      
                	    

      
  
                    

    
        
        	    		  
    




          
<!-- DFPDECLATATION TYPE: type4  -->
       




    
<div id="maavaron" class="o-ad--maavaron"></div>
<script>
    function initDfpScript() {
        var dfpConfig = {};
      if (dfpConfig) {
          window.q = new DFP.default(dfpConfig);
          window.q.initGoogleTag()
                  .then(function googleTagReady() {
                      if (typeof AdBlockUtil !== 'undefined' && typeof AdBlockUtil.killadblock === "function") {
                          window.addEventListener('adblockDetected', AdBlockUtil.killadblock);
                      }
                      googletag.pubads().collapseEmptyDivs();
                      if(typeof q.adManager.showAllSlots === 'function'){
                          q.adManager.showAllSlots();
                      }
                  })
      }
      else {
          throw new Error("Init Part I: dfpConfig is not ready!");
      }
        if (dfpConfig) {
          window.addEventListener('DOMContentLoaded', function loadAllAds() {
              window.q.initGoogleTag().then(function googleTagReady() {
				  if(typeof q.adManager.showAllSlots === 'function'){
                      q.adManager.showAllSlots();
				  }
              })
          })
      }
      else {
          throw new Error("Init Part II: dfpConfig is not ready!");
      }
        if (dfpConfig) {
          window.addEventListener('load', function loadAllAds() {
              setTimeout(function() {
                  window.q.initGoogleTag().then(function googleTagReady() {
                    if(typeof q.adManager.showAllSlots === 'function') {
						q.adManager.showAllSlots();
					}
                  });
              }, 10000);
          });
      }
      else {
          throw new Error("Init Part III: dfpConfig is not ready!");
      }
  }
</script>
<script onload="initDfpScript()" async id="dfpScript" src="/htz/js/resp/modules/dfp/dfp.min.js?VersionNumber.22_01_2019_V1"></script>
<script id="dfpConfig" type="application/json">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</script>
        
<script>
    isHomePage = false;
</script>


					

<script type="text/javascript">
 
    function closeAdUnitPlazma( ){
		 				
		
									 		
				
		try {
    		var iframe_Plazma = document.getElementById('haaretz.com.web.plazma').children[1];
            iframe_Plazma.style.display = 'none';
            document.getElementById('haaretz.com.web.plazma').id = 'haaretz.com.web.leaderboard.top';
			            	googletag.defineUnit('/9401/haaretz.com.web/haaretz.com.web.leaderboard.top/haaretz.com.web.leaderboard.top_section$adunitbyallsubsections', [[970, 90],[728, 90]], 'haaretz.com.web.leaderboard.top').addService(googletag.pubads().setTargeting('divid', 'haaretz.com.web.leaderboard.top'));
						adUnit('haaretz.com.web.leaderboard.top').show();
			
						$('#Haim_L').hide();
            $('#Haim_R').hide();
            $('#Haim_Close_button').hide();
            document.getElementById('haaretz.com.web.leaderboard.top').style.height = '100%';
            document.getElementById('haaretz.com.web.leaderboard.top').style.width = '100%';
            document.getElementById('haaretz.com.web.leaderboard.top').style.padding = '5px 0 5px 0';
			
        } catch(err){
			var plazmaError = err.message;
		}	
    }
	
</script>
  
    	    

          
        	    		    	    

          
        	    		                
                                            						<!-- cid: 7.4399178 -->
			<script>
  try{
if (typeof(tmo_util)!="object"){ tmo_util={}}
tmo_util.stlMavran = function(_html,displayTime) {
if((!isNaN(displayTime))&&(displayTime/1>0)) {setTimeout("tmo_util.dclk_hide_overlay()",displayTime*1000);}
$("body").prepend(_html);
}
tmo_util.dclk_hide_overlay = function(){
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").innerHTML="";}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").innerHTML="";}
            parent.document.body.scroll = 'auto';
            parent.document.body.style.overflowY = 'auto';
               parent.document.getElementById("haaretz.com.web.maavaron").style.display = 'none';


}
  }catch(e){
    logError("error in Maavaron script element", e);
  }
</script>

	    				<script>
		//temporery file -  map of all adUnits Frequency
		var adUnitsFrequencyMap = new Array();
    				adUnitsFrequencyMap['haaretz.com.web.maavaron.section']  = '4/1day';
    				adUnitsFrequencyMap['haaretz.com.web.maavaron.hp']  = '4/1day';
 
    		</script>


					      
                	    

          
        	    		                
                                            						<!-- cid: 7.4483152 -->
			<!--BEGIN FIRSTIMPRESSION TAG -->
<script data-cfasync='false' type='text/javascript'>
	window.apd_options = { 'websiteId': 6956, 'runFromFrame': false };
	(function() {
		var w = window.apd_options.runFromFrame ? window.top : window;
		if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
		if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
		var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
		w.apd_options=window.apd_options;
		var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
		apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
		var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
	})();</script>
<!-- END FIRSTIMPRESSION TAG -->

					      
                	    

          
        	    		
							
			    	    

          
        	    		                
                                            						<!-- cid: 7.7773991 -->
			<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_34" data-ob-template="haaretz"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
					      
                	    

      
  
      
      

                    

    
        
        	    		                
                                            						<!-- cid: 7.7701388 -->
			
					      
                	    

          
        	    		                
                                            						<!-- cid: 7.7617063 -->
			<!-- OneTrust Cookies Consent Notice start -->

<script src="https://cdn.cookielaw.org/consent/13703da9-e7b3-4c6d-be0e-bc9961f232c7.js" type="text/javascript" charset="UTF-8"></script>

<script type="text/javascript">

function OptanonWrapper() { }

$ = jQuery

</script>

<!-- OneTrust Cookies Consent Notice end -->




					      
                	    

          
        	    		                
                                            						<!-- cid: 7.7343691 -->
			<script>
window.addEventListener('DOMContentLoaded', function wallpaperCallback() {
    try {
        window.googletag = window.googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            var pubads = window.googletag.pubads();
            pubads.addEventListener('slotRenderEnded', function (event) {
                var id = event.slot.getAdUnitPath().split('/')[3];
                var isEmpty = event.isEmpty;
				var sekindoLineItems = (event.sourceAgnosticLineItemId == 4518467507 || event.sourceAgnosticLineItemId == 4518486131 || event.sourceAgnosticLineItemId == 4518825985 || event.sourceAgnosticLineItemId == 4518825994);			
				
				if ((id.match('haaretz.com.web.box.articles.[123]')) && !isEmpty && sekindoLineItems) {
					document.getElementById(id).classList.remove('ad--b');
				}
            });
        });
    }
    catch (e) {
        console.log('Error on wallpaperCallback');
    }
});
</script>
					      
                	    

          
        	    		                
                                            						<!-- cid: 7.7343689 -->
			<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '801998859871552']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=801998859871552&amp;ev=NoScript" /></noscript>
					      
                	    

          
        	    		                
                                            						<!-- cid: 7.7343688 -->
			<script type="application/ld+json">
{ "@context": "https://schema.org", "@id": "http://www.haaretz.com", "@type": "Organization", "url": "https://www.haaretz.com/", "logo": "https://www.haaretz.com/images/logos/HaaretzLogo.gif", "sameAs": [ "https://en.wikipedia.org/wiki/Haaretz", "https://www.youtube.com/user/haaretzcom", "https://twitter.com/haaretzcom", "https://www.facebook.com/haaretzcom", "https://www.linkedin.com/company/haaretz" ] }
</script>


					      
                	    

          
        	    		                
                                            						<!-- cid: 7.7343687 -->
			<meta name="apple-itunes-app" content="app-id=504537897">
					      
                	    

          
        	    		                
                                            						<!-- cid: 7.7343686 -->
			<meta property="article:publisher" content="https://www.facebook.com/haaretzcom" />

					      
                	    

          
        	    		                
                                            						<!-- cid: 7.7343685 -->
			<!-- Outbrain Reader Response Tracking Script (v1.6) --> 
<script type="text/javascript"> 
var _vrq = _vrq || []; 
_vrq.push(['id', 817]); 
_vrq.push(['automate', false]); 
_vrq.push(['track', function(){}]); 
(function(d, a) { 
var s = d.createElement(a), 
x = d.getElementsByTagName(a)[0]; 
s.async = true; 
s.src = '//vra.outbrain.com/vrs.js'; 
x.parentNode.insertBefore(s, x); 
})(document, 'script'); 
</script> 
<!-- End of VR RR Tracking Script - All rights reserved --> 
					      
                	    

          
        	    		                
                                            						<!-- cid: 7.7343677 -->
			<script>
if(!(document.referrer.indexOf("facebook") > 0) && !(document.referrer.indexOf("google") > 0) && typeof AdBlockUtil !== "undefined")
{
  if(AdBlockUtil.isOnBlockedPage())
  {
      $(document).ready(function() {
          AdBlockUtil.checkRedirect();
      });
  }
  else
  {
      AdBlockUtil.checkRedirect(); 
  }
}
</script>
					      
                	    

          
        	    		                
                                            						<!-- cid: 7.7343671 -->
			<script type="text/javascript" src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
<script type="text/javascript">
function getCookie(){
	var cookieName = arguments[0];
	var cookieValue = null;
	if (document.cookie && document.cookie != '') {
		var cookies = document.cookie.split(';');
		for (var i = 0; i < cookies.length; i++) {
			var cookie = (cookies[i]).trim();			
			// Does this cookie string begin with the name we want?
			if (cookie.substring(0, cookieName.length + 1) == (cookieName + '=')) {
				cookieValue = unescape(cookie.substring(cookieName.length + 1));
				break;
			}
		}
	}
	return cookieValue;
}

var Pushwoosh = Pushwoosh || [];
var userCookie = getCookie("engsso");
var ssoiId;
var userType = "anonymous";
if (userCookie == undefined){
	ssoId =  null;
} else {
 	ssoId =  userCookie["userId"];
  	if (getCookie("HdcPusr") == undefined){ 
    	userType = "registered";
    } else {
    	userType = "payer";
  	}
}

Pushwoosh.push(['init', {
    logLevel: 'info', // possible values: error, info, debug
    applicationCode: '47B50-11004', // you application code from Pushwoosh Control Panel
    safariWebsitePushID: 'web.com.haaretz.english.webpush', //  unique reverse-domain string, obtained in you Apple Developer Portal
    defaultNotificationTitle: 'Haaretz', // sets a default title for push notifications
    defaultNotificationImage: 'https://yoursite.com/img/logo-medium.png', // URL to custom custom notification image
    autoSubscribe: true, // or false. If true, promts a user to subscribe for pushes upon SDK initialization
    userId: ssoId,
    tags: {
        'UserType': userType
    }
}]);
</script>
					      
                	    

      
  
                      </head>
<body class="article-page has-zen">    	                  

    
        
        	    		                
                                            						<!-- cid: 7.7343692 -->
			<script type="text/javascript">
(function(){

	jQuery(document).ready(function() {
			if (!!window.sendRequestToDFP || !!window.DFP){
				createImageTag("https://www.haaretz.com/st/c/work/AB/abn.gif");
			}
			else
			{
				createImageTag("https://www.haaretz.com/st/c/work/AB/aby.gif");
      
        		if (typeof CookieUtil.getCookie("HdcPusr") == 'undefined'){
						var _clickTrackers = jQuery(".js-clickTracker-for-addBlocker");
							if (_clickTrackers!= 'undefined')
							{
								_clickTrackers.each(function (index) {
									jQuery(this).removeClass("h-hidden");
									});
							}
					
				 }
			}
});

	function createImageTag(src){
		var $img = document.createElement("img");
		$img.setAttribute('src', src);
		$img.setAttribute('height', '1px');
		$img.setAttribute('width', '1px');
		
	}
})();
</script>
					      
                	    

          
        	    		
							
			    	    

      
  
      <script type="application/javascript">
			$('document').ready(function(){
				AdBlockUtil.checkRedirectAfterAdBlockDetection(true);
			});
		</script><div class="l-fluid" >              

    
        
        	    		<script type="text/javascript" language="javascript">
    var fv = new FV();

    // appendToErrorMessages = function(fieldName, messageKey, messageValue)
    // pass input field name, message key and message value

    fv.appendToErrorMessages("firstName", "not-valid", "Error: Enter a name consisting of at least 2 letters in English without numbers");
    fv.appendToErrorMessages("lastName", "not-valid", "Error: Enter a name consisting of at least 2 letters in English without numbers");
    fv.appendToErrorMessages("userName", "empty", "Error: Enter Email");
    fv.appendToErrorMessages("userName", "not-valid", "Error: Enter valid Email");
    fv.appendToErrorMessages("password", "not-valid", "Please enter a password of six characters or more");
    fv.appendToErrorMessages("confirmPassword", "no-match", "Error: Passwords do not match");


    // Copyright 2011 Google Inc. All Rights Reserved.
    /**
     * @fileoverview A simple script to automatically track Facebook and Twitter
     * buttons using Google Analytics social tracking feature.
     * @author api.nickm@google.com (Nick Mihailovski)
     */
    /**
     * Namespace.
     * @type {Object}.
     */
    var _ga = _ga || {};


    /**
     * Ensure global _gaq Google Analytics queue has been initialized.
     * @type {Array}
     */
    /*Mob var _gaq = _gaq || []; */
    var country_name = "";
    /*
      jQuery.getScript('http://www.geoplugin.net/javascript.gp', function() {
          country_name = geoplugin_countryName();
          var zone = geoplugin_region();
          var district = geoplugin_city();
           console.log("Your location is: " + country_name + ", " + zone + ", " + district);
      });
      */
</script>






<div id="masthead-wrapper" class="masthead-wrapper">
    <header id="masthead" role="banner" class="l-fluid masthead ">
        <div class="l-wrapper mh__wrapper" id="mh__wrapper" >
            <div class="mh__main">
                <div class="mh__pre h-mb ">
                    <div class="mh__controls">
                        <span aria-expanded="false" aria-haspopup="true"
                              class="js-flyout-toggle has-flyout has-mh__flyout">
                            
                            <button title="Accessibility options" class="btn">
                            <svg aria-label="Accessibility options" class="icn--natural">
                                <use xlink:href="#icon-accessibility"/>
                            </svg>
                            </button>
                            <ul class="js-flyout [ flyout flyout--right ] mh__flyout list--bare">
                            <li>
                                <button id="a11y-animation" class="pn__sub__item">Stop&nbsp;animations</button>
                            </li>
                            <li>
                                <button id="a11y-contrast" class="pn__sub__item">Toggle&nbsp;contrast</button>
                            </li>
                            <li>
                                <a href="mailto:digital-english@haaretz.co.il" class="pn__sub__item">Report&nbsp;an&nbsp;accessibility&nbsp;issue</a>
                            </li>
                            </ul>
                        </span>
                        <a data-stat-action="51" data-ga-action="CRO Article Open Desktop,Login,Header - Avatar"
                           class="[ h-hide-reg h-hide-paying ]  btn" href="/misc/login-page">
                            <svg class="icn--natural">
                                <use xlink:href="#icon-user"/>
                            </svg>
                            <span class="btn__text">&nbsp;Log in</span>
                        </a>
                        <span aria-expanded="false" aria-haspopup="true"
                              class="js-flyout-toggle has-flyout has-mh__flyout" title="My Account">
                            <button class="h-hide-anon  mh__user-btn  btn ">
                                <svg class="icn--natural">
                                    <use xlink:href="#icon-user"/>
                                </svg>
                                <span class="btn__text"></span>
                            </button>
                            <ul class="js-flyout [ flyout flyout--right ] mh__flyout list--bare">
                                                                <li>
										<span class="pn__sub__item">
                                            <a class=""
			href="/misc/mypage"
			title="Profile"
	    		>Profile</a>                                        </span>
                                  </li>
                                                              <li>
                                    <button data-stat-action="53" onclick="UserUtil.logout()" class="pn__sub__item">Logout</button>
                                </li>
                            </ul>
                        </span>
                        <a id="js-Subscribe-now" data-banner-id="header-subscribe_now-button"
                           class="h-hide-paying [ btn btn--a ]"
                           href="/promotions-page?htz_source=hdc&utm_medium=website-button&utm_content=article-header-line&utm_campaign=english-promotions-page">
                            Subscribe now
                        </a>
                    </div>
                    <div class="mh__social"><a title="Like us on Facebook" class="btn btn--face" href="http://www.facebook.com/haaretzcom"><svg aria-label="Like us on Facebook" class="icn"><use xlink:href="#icon-facebook"/></svg></a><a title="Follow us on Twitter" class="btn btn--twitter" href="http://twitter.com/haaretzcom"><svg aria-label="Follow us on Twitter" class="icn"><use xlink:href="#icon-twitter"/></svg></a><a title="Follow us on G+" class="btn btn--gplus" href="http://plus.google.com/+haaretzcom/posts"><svg aria-label="Follow us on G+" class="icn"><use xlink:href="#icon-gplus"/></svg></a></div>
                </div>
                <div class="h-posr h-fl">
                    <span>
                    <a class="logo--duotone mh__logo" href="/">
                        <span class="h-visually-hidden">Haaretz - Israel News</span>
                        <svg class="">
                            <use xlink:href="#site-logo"/>
                        </svg>
                    </a>
                    </span>
                                            <time datetime="2015-06-14IDT23:05" class="mh__time t-micro">
                          <span class="h-hidden--to-l">Saturday, </span> January 26, 2019. <br>Shvat 20, 5779
                          <span class="h-hidden--to-l">
                              <strong>Time in Israel: 9:38 PM</strong>
                          </span>
                      </time>
                                    </div>
                <form method="post" action="/misc/search-results" class="mh__search form " id="mh__search">
                    <div class="form__field">
                        <div class="input__wrapper">
                            <input type="search" name="q" aria-lablledby="mh__search__label"
                                   class="js-input mh__search__input  form__input" id="mh__search__input">
                            <div class="form__input__bar"></div>
                            <label class="form__label  mh__search__label" for="mh__search__input"
                                   id="mh__search__label">Search</label>
                        </div>
                        <button type="submit" id="headerSearchBtn" name="submitBtn" value="textSearch"
                                class="mh__search__submit btn--icn--c">
                            <svg aria-label="Search" class="icn">
                                <use xlink:href="#icon-search"/>
                            </svg>
                            <span class="h-visually-hidden">Click to search</span>
                        </button>
                    </div>
                    <fieldset>
                        <input type="hidden" name="view" value="results"/>
                        <input type="hidden" name="sort_method" id="sort_method" value="relevance"/>
                        <input type="hidden" name="search_type" value="site"/>
                    </fieldset>
                </form>
                <button class="btn btn--icn--c mh__search-close mh__expanded" id="search-close" title="Close">
                    <svg aria-label="Close" class="icn">
                        <use xlink:href="#icon-close"/>
                    </svg>
                </button>
            </div>
        </div>
        <div class="pn-wrapper"><div class="primary-nav l-wrapper "><nav class="h-fl h-pl pn_nav" role="navigation"><span class="pn__section pn__section--collapsed"><a aria-label="Home page" href="/" class="[ logo logo--invert ]  mh__logo--nav"><svg id="mh__nav__logo"><use xlink:href="#site-logo"/></svg></a></span>
                    
                    <ul class="nav pn__nav " id="primary-nav"><li class="pn__section "><a href="/israel-news" >Israel News</a></li></ul><div class="pn__all">
                        
                        <div aria-expanded="false" aria-haspopup="true" aria-controls="pn__list__421"
                             class="[ js-flyout-toggle js-pn__section ]  has-flyout pn__section ">

                            <button type="button" >All
                                <span class="h-hidden--to-l">sections</span>
                            </button>

                            <ul class="js-flyout [ flyout flyout--left ] pn__list list--bare " id="pn__list__421">
                                                                
                                                                    
                                    

                                        <li>

                                                                                        
                                                <div class="pn__list__item__wrapper ">

                                                    <a href="/israel-news"
                                                       class="pn__list__item">Israel News</a>

                                                    
                                                    <button aria-haspopup="true" aria-expanded="false"
                                                            aria-controls="pn__sub__list__830"
                                                            class="pn__list__item__arrow">
                                                        <svg class="icn--natural">
                                                            <use xlink:href="#icon-next"></use>
                                                        </svg>
                                                    </button>

                                                </div>

                                                <ul class="pn__sub__list" id="pn__sub__list__830">

                                                                                                            <li>
                                                            <div>
                                                                <a href="/israel-news/elections"
                                                                   class="pn__sub__list__item">Israel Election 2019</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/israel-news/culture"
                                                                   class="pn__sub__list__item">Israeli Culture</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/israel-news/sports"
                                                                   class="pn__sub__list__item">Sports</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/israel-news/travel"
                                                                   class="pn__sub__list__item">Travel in Israel</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/israel-news/business"
                                                                   class="pn__sub__list__item">Business</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/israel-news/security-aviation"
                                                                   class="pn__sub__list__item">Security & Aviation</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/israel-news/haaretz-daily-news"
                                                                   class="pn__sub__list__item"> Your Daily Brief </a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/israel-news/podcasts"
                                                                   class="pn__sub__list__item">Podcasts</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/israel-news/year-end"
                                                                   class="pn__sub__list__item">Year in Review 2018</a>
                                                            </div>
                                                        </li>
                                                    
                                                </ul>


                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                                                                        <div>
                                                    <a href="/us-news"
                                                       class="pn__list__item">U.S. News</a>
                                                </div>

                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                        
                                                <div class="pn__list__item__wrapper ">

                                                    <a href="/world-news"
                                                       class="pn__list__item">World News</a>

                                                    
                                                    <button aria-haspopup="true" aria-expanded="false"
                                                            aria-controls="pn__sub__list__450"
                                                            class="pn__list__item__arrow">
                                                        <svg class="icn--natural">
                                                            <use xlink:href="#icon-next"></use>
                                                        </svg>
                                                    </button>

                                                </div>

                                                <ul class="pn__sub__list" id="pn__sub__list__450">

                                                                                                            <li>
                                                            <div>
                                                                <a href="/world-news/impact-journalism-day-2018"
                                                                   class="pn__sub__list__item">Impact Journalism Day 2018</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/world-news/asia-and-australia"
                                                                   class="pn__sub__list__item">Africa, Asia and Australia</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/world-news/americas"
                                                                   class="pn__sub__list__item">Americas</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/world-news/europe"
                                                                   class="pn__sub__list__item">Europe</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/world-news/europe/jewish-poland"
                                                                   class="pn__sub__list__item">Jewish Poland</a>
                                                            </div>
                                                        </li>
                                                    
                                                </ul>


                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                        
                                                <div class="pn__list__item__wrapper ">

                                                    <a href="/middle-east-news"
                                                       class="pn__list__item">Middle East News</a>

                                                    
                                                    <button aria-haspopup="true" aria-expanded="false"
                                                            aria-controls="pn__sub__list__147"
                                                            class="pn__list__item__arrow">
                                                        <svg class="icn--natural">
                                                            <use xlink:href="#icon-next"></use>
                                                        </svg>
                                                    </button>

                                                </div>

                                                <ul class="pn__sub__list" id="pn__sub__list__147">

                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/palestinians"
                                                                   class="pn__sub__list__item">Palestinians</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/egypt"
                                                                   class="pn__sub__list__item">Egypt</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/iraq"
                                                                   class="pn__sub__list__item">Iraq</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/syria"
                                                                   class="pn__sub__list__item">Syria</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/iran"
                                                                   class="pn__sub__list__item">Iran</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/turkey"
                                                                   class="pn__sub__list__item">Turkey</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/jordan"
                                                                   class="pn__sub__list__item">Jordan</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/isis"
                                                                   class="pn__sub__list__item">ISIS</a>
                                                            </div>
                                                        </li>
                                                    
                                                </ul>


                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                        
                                                <div class="pn__list__item__wrapper ">

                                                    <a href="/jewish"
                                                       class="pn__list__item">Jewish World</a>

                                                    
                                                    <button aria-haspopup="true" aria-expanded="false"
                                                            aria-controls="pn__sub__list__332"
                                                            class="pn__list__item__arrow">
                                                        <svg class="icn--natural">
                                                            <use xlink:href="#icon-next"></use>
                                                        </svg>
                                                    </button>

                                                </div>

                                                <ul class="pn__sub__list" id="pn__sub__list__332">

                                                                                                            <li>
                                                            <div>
                                                                <a href="/jewish/holidays/rosh-hashanah"
                                                                   class="pn__sub__list__item">Rosh Hashanah</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/jewish/holocaust-remembrance-day"
                                                                   class="pn__sub__list__item">Holocaust Remembrance Day</a>
                                                            </div>
                                                        </li>
                                                    
                                                </ul>


                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                        
                                                <div class="pn__list__item__wrapper ">

                                                    <a href="/opinion"
                                                       class="pn__list__item">Opinion</a>

                                                    
                                                    <button aria-haspopup="true" aria-expanded="false"
                                                            aria-controls="pn__sub__list__33"
                                                            class="pn__list__item__arrow">
                                                        <svg class="icn--natural">
                                                            <use xlink:href="#icon-next"></use>
                                                        </svg>
                                                    </button>

                                                </div>

                                                <ul class="pn__sub__list" id="pn__sub__list__33">

                                                                                                            <li>
                                                            <div>
                                                                <a href="/opinion/editorial"
                                                                   class="pn__sub__list__item">Haaretz Editorial</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/opinion/letters"
                                                                   class="pn__sub__list__item">Letters to the Editor</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/opinion/daily-cartoon"
                                                                   class="pn__sub__list__item">Haaretz Cartoon</a>
                                                            </div>
                                                        </li>
                                                    
                                                </ul>


                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                                                                        <div>
                                                    <a href="/archaeology"
                                                       class="pn__list__item">Archaeology</a>
                                                </div>

                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                                                                        <div>
                                                    <a href="/science-and-health"
                                                       class="pn__list__item">Science & Health</a>
                                                </div>

                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                        
                                                <div class="pn__list__item__wrapper ">

                                                    <a href="/life"
                                                       class="pn__list__item">Life & Culture</a>

                                                    
                                                    <button aria-haspopup="true" aria-expanded="false"
                                                            aria-controls="pn__sub__list__401"
                                                            class="pn__list__item__arrow">
                                                        <svg class="icn--natural">
                                                            <use xlink:href="#icon-next"></use>
                                                        </svg>
                                                    </button>

                                                </div>

                                                <ul class="pn__sub__list" id="pn__sub__list__401">

                                                                                                            <li>
                                                            <div>
                                                                <a href="/life/books"
                                                                   class="pn__sub__list__item">Books</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/life/television"
                                                                   class="pn__sub__list__item">Television</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/life/film"
                                                                   class="pn__sub__list__item">Movies</a>
                                                            </div>
                                                        </li>
                                                    
                                                </ul>


                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                                                                        <div>
                                                    <a href="/food"
                                                       class="pn__list__item">Food</a>
                                                </div>

                                                                                    </li>
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                    

                                        <li>

                                                                                                                                        <div>
                                                    <a href="/magazine"
                                                       class="pn__list__item">Haaretz Magazine</a>
                                                </div>

                                                                                    </li>
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                                                                                        <li id="toolbox1_4605255_1510744422">
                                                                                                                                                                                                                            <div>
                                                <a href="/st/inter/Global/dailyedition-en/saturday/" target="_self"
                                                    class="pn__list__item">E-paper </span></a>
                                            </div>
                                        </li>
                                        
                                                                                                                                                 <li id="toolbox1_4605260_1510744573">
                                                                                                                                                                                                                            <div>
                                                <a href="/misc/shabbat-times" target="_blank"
                                                    class="pn__list__item">Shabbat Times </span></a>
                                            </div>
                                        </li>
                                        
                                                                                                                                                 <li id="toolbox1_4605263_1510744628">
                                                                                                                                                                                                                            <div>
                                                <a href="/misc/weather-forecast-page" target="_blank"
                                                    class="pn__list__item">Weather</span></a>
                                            </div>
                                        </li>
                                        
                                                                      
                                                                                                    
                                        <li><div><a href="/haaretz-labels/plan-a-trip-to-israel"
                                               class="pn__list__item pn__item--commercial">Plan a Trip to Israel </a></div></li>
                                    
                                        <li><div><a href="/haaretz-labels/power"
                                               class="pn__list__item pn__item--commercial">The Power of Giving</a></div></li>
                                                                                                                <li><div><a href="http://www.haaretz.com/haaretz-labels/israeli-realestate"
                                                class="pn__list__item pn__item--commercial">Israel Real Estate</a></div></li>
                                                                                                </ul>

                        </div>
                    </div><div class="pn__share"><a target="_blank" href="//www.facebook.com/sharer/sharer.php?u=https://www.haaretz.com/world-news/europe/germany-must-tell-stories-of-holocaust-victims-to-combat-anti-semitism-merkel-say-1.6873943" class="js-fb btn pn__section"><svg class="icn--natural"><use xlink:href="#icon-facebook-b"/></svg><span class="btn__text">&nbsp;<span class="js-fb-count">Share</span></span></a><a target="_blank" href="//twitter.com/intent/tweet?text=Germany &#39;must tell stories&#39; of Holocaust victims to combat anti-Semitism, Merkel says&amp;url=https://www.haaretz.com/world-news/europe/germany-must-tell-stories-of-holocaust-victims-to-combat-anti-semitism-merkel-say-1.6873943" class="js-tw btn pn__section"><svg class="icn--natural"><use xlink:href="#icon-twitter"/></svg><span class="btn__text">&nbsp;<span class="js-tw-count">Tweet</span></span></a><a href="mailto:?Subject=Germany &#39;must tell stories&#39; of Holocaust victims to combat anti-Semitism, Merkel says &amp;body=Germany &#39;must tell stories&#39; of Holocaust victims to combat anti-Semitism, Merkel says https://www.haaretz.com/world-news/europe/germany-must-tell-stories-of-holocaust-victims-to-combat-anti-semitism-merkel-say-1.6873943" class="btn  pn__section"><svg class="icn--natural"><use xlink:href="#icon-mail"/></svg><span class="btn__text">&nbsp;Email</span></a><button class="js-zen-button [ btn btn--zen ] pn__section [ h-hide-anon h-hide-reg ]"><svg class="icn--natural social-bar__zen"><use xlink:href="#icon-zen"/></svg><span class="btn__text">&nbsp;Zen</span></button></div><ul class="nav pn__nav " ><li class="pn__section__link "><a class=""
			href="https://www.haaretz.com/israel-news/elections"
			title="Israel Election 2019"
	    		>Israel Election</a></li><li class="pn__section__link "><a class=""
			href="/jewish/holocaust-remembrance-day"
			title="Holocaust Remembrance"
	    		>Holocaust Remembrance</a></li><li class="pn__section__link "><a class=""
			href="/israel-news/.premium-nasrallah-i-m-surprised-israel-took-so-long-to-discover-hezbollah-tunnels-1.6874296"
			title="Hezbollah"
	    		>Hezbollah</a></li><li class="pn__section__link "><a class=""
			href="/us-news/.premium-trump-terror-and-tomatoes-as-u-s-eyes-iraq-buildup-iran-may-stand-to-gain-1.6873271"
			title="Trump - Iran"
	    		>Trump - Iran</a></li><li class="pn__section__link "><a class=""
			href="/israel-news/russia-deputy-foreign-minister-denies-iran-alliance-in-syria-israel-is-priority-1.6873776"
			title="IRGC killed"
	    		>Syria</a></li><li class="pn__section__link "><a class=""
			href="/israel-news/.premium.MAGAZINE-what-drove-this-british-israeli-jew-to-convert-to-islam-and-abet-terrorist-activity-1.6872434"
			title="Terrorism"
	    		>Terrorism</a></li></ul></nav><ul class="h-fr nav"><li aria-expanded="false" aria-haspopup="true" class="[ pn__section__link pn__section--collapsed ] has-flyout"><ul class="js-flyout [ flyout flyout--right ] pn__sub list--bare"><li><a class=""
			href="/misc/mypage"
			title="Profile"
	    		>Profile</a></li></ul></li></ul>
            </div>
        </div>
    </header>
</div>

    	    

          
        	    		<script type="text/javascript">
        
    
    
    
    </script>
<script>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</script>

<div class="ribbon-stick-wrapper">
    <div id="osaka-wrapper" class="ribbon-wrapper" id="ribbon">
        <div class="l-wrapper l-wrapper--b">
            <div class="listview ribbon">
                <button disabled="true" tabindex="-1" title="Scroll back" class="js-ribbon-prev ribbon__prev lv__prev btn--nav t-micro">
                    <svg class="icn--natural">
                        <use xlink:href="#icon-prev"/>
                    </svg>
                    <span class="icn__alt">Scroll back</span>
                </button>
                <div class="js-ribbon-viewport ribbon__viewport lv__viewport">
                    <div class="js-ribbon-strip lv__strip">
                        <script type="text/template" id="template-osaka">	
	<section class="ribbon__section" id="{content.listId}">	
  		<h2 class="ribbon__sec-head t-micro">@@if(content.url,<a href="{content.url}">){content.title}@@if(content.url,</a>)</h2>
		@@render(content.items,template-osaka-teaser)
	</section>
</script>

<script type="text/template" id="template-osaka-teaser">	
	<a href="{content.path}" class="js-ribbon-item ribbon__item  lv__item h-mb--xxtight" >
		<article class="media--small media--middle">
            <img src="@@imagepath(content.image.path,70x70)" class="media__fig ribbon__img" alt="{content.image.caption}" title="{content.image.caption} {content.image.credit}" />
            <div class="media__content"><h3 class="h-ellipsis t-milli--3lines"><span>{content.title}</span></h3></div>
		</article>
 	</a>
</script>                    </div>
                </div>
                <button tabindex="-1" title="Scroll forwrad" class="js-ribbon-next ribbon__next lv__next btn--nav t-micro">
                    <svg class="icn--natural">
                        <use xlink:href="#icon-next"/>
                    </svg>
                    <span class="icn__alt">Scroll forward</span>
                </button>
            </div>
        </div>
    </div>
</div>
<script type="text/template" id="template-osaka">	
	<section class="ribbon__section" id="{content.listId}">	
  		<h2 class="ribbon__sec-head t-micro">@@if(content.url,<a href="{content.url}">){content.title}@@if(content.url,</a>)</h2>
		@@render(content.items,template-osaka-teaser)
	</section>
</script>

<script type="text/template" id="template-osaka-teaser">	
	<a href="{content.path}" class="js-ribbon-item ribbon__item  lv__item h-mb--xxtight" >
		<article class="media--small media--middle">
            <img src="@@imagepath(content.image.path,70x70)" class="media__fig ribbon__img" alt="{content.image.caption}" title="{content.image.caption} {content.image.credit}" />
            <div class="media__content"><h3 class="h-ellipsis t-milli--3lines"><span>{content.title}</span></h3></div>
		</article>
 	</a>
</script>
<script>
    $(document).ready(function () {
        $('#osaka-wrapper').osaka({
            data: jsonData_74398139,
            template: 'template-osaka'
        });
    });
</script>
    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

	
			<div class='menu'  >
		              

    
        
        	    		<div class="outbrain-wrapper h-hidden" style="display:none;">
						    					<script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
<script>
   $(document).ready(function(){
	if (typeof(OBR) != 'undefined') {
       OBR.extern.callRecs({
            permalink:'#link({ "path": $m.global.article.parentIds, "":""})',
            installationKey: "HAARE792EQLA7DO04OFQMLI35",
            widgetId: "APP_1"
        },
        function(json) {
      		if(window.showAds){
         	  var renderer = new Renderer(),
              html = renderer.render(json, 'template-osaka-ob');  		  
              $('#osaka-wrapper').find('.js-ribbon-strip').append(html);
    		  setTimeout(function() {
				$.getScript("https://widgets.outbrain.com/external/whatIsForAPI/brandingForApi.js");
			  }, 300);    		
      		}
       });
  	}
   });
</script>

<script type="text/template" id="template-osaka-ob">	
	<section class="ribbon__section ribbon__section--ob" id="osaka-outbrain">
         <h2 class="ribbon__sec-head t-micro" #!=""><div class="ob-api-what ob-one-line" data-language="en" data-partner="HAARE792EQLA7DO04OFQMLI35">Recommended by Outbrain</div></h2>
		@@render(content.doc,template-osaka-ob-teaser)
	</section>
</script>



<script type="text/template" id="template-osaka-ob-teaser">
  <a href="{content.url}" class="js-ribbon-item ribbon__item  lv__item h-mb--xxtight" target="@@if(content.same_source=='false',_blank,_self)">
      <article class="media--small media--middle">
          <img src="{content.thumbnail.url}" class="media__fig ribbon__img" class="" alt="" title="" />
              <div class="media__content">
                  <h3 class="h-ellipsis h-ellipsis--ob t-milli--3lines t-micro--3lines--xl t-milli t-micro--xl">
				<span>
                  <span class="ribbon__item--ob--from">{content.source_name}</span>
                      {content.content}
				</span>
					
                  </h3>
              </div>
      </article>
  </a>
</script> 
</div>
    	    

          
        	    		    	    

      
  
        
			</div>
	
	    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

			<div class="[ ad ] l-wrapper islet h-tac" >
<div id = "ad-top" class="">
	
			<div class='menu'  >
		              

    
        
        	    		
									<div id="haaretz.com.web.plazma" style="" class="js-dfp-ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

	
			<div class='menu js-clickTracker-for-addBlocker h-hidden js-dfp-resp-refresh h-hidden--s-and-m' >
		              

    
        
        	    		<!-- hdc/clickTrackerWrapper.vm  -->


        

        
                                                
                                                                                                
                                                                                                
<div class="clickTrackerwrapper js-clickTracker-for-addBlocker  h-mb">
                        
                
                                                                                <script type="text/template" data-minRang= "0" data-maxRang= "100"  data-chance="1>
						    <div class="click-tracker-banner-element">
        <!-- hdc resp282_banner.vm -->

<div name="מנויים"  >
	</div>
     </div>					</script>

																<div class="clickTrackerwrapperPlaceHolder t-advert" data-totalRang="100" ></div>
</div>
    	    

      
  
        
			</div>
	
	    	    

          
        	    		
									<div id="haaretz.com.web.slider" style=" position: fixed;bottom: 0;right: 0;z-index: 9999999999999999;margin-bottom: 150px; " class="js-dfp-ad " data-audTarget="nonPaying">
					</div>
							
			    	    

      
  
        
			</div>
	
			</div> </div>
	    	    

      
  
      </div><nav class="h-hidden" id="a11y-block-bypass-menu" role="navigation">
    <ul class="list--bare h-tac"></ul>
</nav>
<script type="text/template" id="template-a11y-block-bypass-menu">
    <li>
        <a class="[ h-visually-hidden is-focusable ]" href="#{content.id}"> Go to {content.label}</a>
    </li>
</script><script>var ajax = new XMLHttpRequest();ajax.open('GET', '/hdc/web/images/svg-sprite/sprite.svg', true);ajax.send();ajax.onload = function(e) {var div = document.createElement('div');div.className = 'h-visually-hidden';div.innerHTML = ajax.responseText;document.body.insertBefore(div, document.body.childNodes[0]);}</script>
    <div id="fb-root"></div>
	<script src="//connect.facebook.net/en_US/all.js"></script>
	<script src="/js/facebook.js"></script>
    <script>window.fbAsyncInit = function () {FB.init({appId: '110687712359084', status: true, xfbml: true})};(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=110687712359084";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>

<div class="js-stat-util-info"
     data-statutilsections="haaretz com/world-news/europe/"
     data-statutilcontentid="1.6873943"
     data-statutilisSuperContent="false"
     data-statutilispremiumcontent="false"
     data-statutilisAuthorArticle="false"
     data-statutilAuthorId="1.4968129"

     style="display:none">
</div><div class="js-stat-util-info" data-statutil-writer=""></div><div class="l-fluid"><div class="l-wrapper  has-l-fixed-column"><div class="l-main-wrapper"><main class="l-main island" role="main"><article id = "article-content"  >              

    
        
        	    		                
                                            						<!-- cid: 7.7948111 -->
			<br>
<a href=http://bit.ly/2RLS9ZX>
<img src=https://images.haarets.co.il/image/upload/v1547454481/1.6833175.3721638439.gif width="100%" class="t-headline--em h-mb--xxtight"></a>
</br>
					      
                	    

          
        	    		    	    

          
        	    		
    <nav itemscope itemtype="http://schema.org/BreadcrumbList" class="crumbs t-micro h-mb--xtight" role="navigation">
                                      <span class="crumb" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/">
                    <span itemprop="name">Haaretz com</span>
                    <meta itemprop="position" content="1"/>
                </a>
                        <span aria-hidden="true">&nbsp; &gt; &nbsp;</span>
                  </span>
                                                <span class="crumb" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/world-news">
                    <span itemprop="name">World News</span>
                    <meta itemprop="position" content="2"/>
                </a>
                        <span aria-hidden="true">&nbsp; &gt; &nbsp;</span>
                  </span>
                                                      <span class="crumb" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/world-news/europe">
                    <span itemprop="name">Europe</span>
                    <meta itemprop="position" content="3"/>
                </a>
                  </span>
        </nav>


    	    

          
        	    		
<!-- hdc_responsive/articlebody.vm -->
	        
				            <!-- hdc_responsive/article/standardarticle.vm-->

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
      itemid="https://www.haaretz.com/world-news/europe/germany-must-tell-stories-of-holocaust-victims-to-combat-anti-semitism-merkel-say-1.6873943"
      content="https://www.haaretz.com/world-news/europe/germany-must-tell-stories-of-holocaust-victims-to-combat-anti-semitism-merkel-say-1.6873943"/>
        
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Haaretz">
      <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="image" content="image/png"/>
          <meta itemprop="url" content="https://www.haaretz.com/images/logos/htzLogo1.png"/>
      </span>

            <link itemprop="sameAs" href="https://en.wikipedia.org/wiki/Haaretz">
        <link itemprop="sameAs" href="https://www.youtube.com/user/haaretzcom">
        <link itemprop="sameAs" href="https://twitter.com/haaretzcom">
        <link itemprop="sameAs" href="https://www.facebook.com/haaretzcom">
        <link itemprop="sameAs" href="https://www.linkedin.com/company/haaretz">
        <meta itemprop="url" content="https://www.haaretz.com"/>
</div>
<header class="h-mb--xtight">
        <h1 id="art-headline" class="t-headline--em h-mb--xxtight" itemprop="headline">Germany 'Must Tell Stories' of Holocaust Victims to Combat anti-Semitism, Merkel Says </h1>
    <p itemprop="description" class="[ t-delta t-lede ] h-mb--xtight">
        In International Holocaust Remembrance Day message, German chancellor says everyone is responsible to ensure 'zero tolerance' of xenophobia, hatred
    </p>

                            <aside class="has-block-link">
                <a tabindex="-1" href="/misc/writers/WRITER-1.4968129" class="block-link"></a>
                <div class="byline__icons">
                    <div class="media__content h-posr">
                        	<div class="js-art__info__overlay  js-art-follow js-art__info__overlay--newsletter-v2 art__info__overlay nl-container" id="newsletter-alert-element-v2">
    	<span class="h-hidden" id="author-name-v2">Reuters</span>
        <div class="art__info__overlay__content has-button" id="art_subscribe_form-v2" >
           <!-- content here -->
            <form action="" class="form" method="post"  id="newsletter-alert-form-v2" data-parsley-validate onsubmit="return NewsletterUtil_V2.alertsSubscribe_v2();">
                <h4 class="t-micro h-mb--xtight nl_form_left">Send me email alerts for new articles by <span class="t-heavy">Reuters</span></h4>
				<div class="nl-vertical-line"><div>&nbsp;</div></div>
                <div class="media media--rev nl_form_right">
                    <div class="media__fig">
                        <div class="g g--xtight">
                            <div class="g__cell g__2of3">
                                <button class="[ btn nl-btn--small ] "  >Send</button>
                            </div>
                            <div class="g__cell g__1of3">
                                <button class="js-follow-close " type="button">
                                    <svg class="icn--close btn--icn--a t-milli icn--brand"  role="img"><use xlink:href="#icon-close-thin" /></svg>                                    <span class="icn__alt ">Close</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="media__content">
                      <div class="" id="media-content-container-v2">
                          <div class="form__field">
                              <div class="input__wrapper">
                                  <input class="form__input js-input is-not-empty" type="email" id="author-newsletter-email-v2"
                                         name="email"
                                         aria-describedby="newsletter-alert-form-v2_txtEmail-message"
                                         id="txrEmail-v2"
                                         placeholder="Email"
                                         required
                                         maxlength="64"
                                         data-parsley-errors-container="#newsletter-alert-form-v2_txtEmail-message"
                                         data-parsley-required-message="Please provide your email address"
                                         data-parsley-type-message="Enter valid Email"/>
                                  <div class="form__input__bar"></div>
                                  <label class="form__label" for="txtEmail">Email </label>
                              </div>
                              <div  class="form__note nl-bg-msg" id="user_message-v2">Please enter your email</div>
                              <div id="newsletter-alert-form-v2_txtEmail-message" class="form__note h-posa"></div>
                          </div>
                          <input type="hidden" name="newsletterId" value="1.4968129"/>
                          <input type="hidden" name="type" value="writers_eng"/>
                      </div>
                    </div>
                </div>
            </form>
       </div>

       <div id="post-message-v2" class="h-hidden alert-post-subscribe h-mt--xtight">
           <div class="t-heavy t-micro">
			   <span>
				   <span class="t-micro" id="alert-message-v2"></span>
				   <span id="constant-message-v2"><span class="t-micro nl-r-newletters">For a list of Haaretz newsletters, <a class=" btn--text" href="http://www.haaretz.com/misc/newsletters-page">click here</a>.</span></span>
               </span>
               <span class="nl_ml">
                   <button class="js-follow-close " type="button">
                       <svg class="icn--close btn--icn--a t-milli icn--brand"  role="img"><use xlink:href="#icon-close-thin" /></svg>                       <span class="icn__alt ">Close</span>
                   </button>
               </span>
           </div>
		   <div>&nbsp;</div>
       </div>
   </div>
                                                <div id="content_1">
                                                                                            
    <div class="h-dib has-tooltip art__follow nl-v-top">
        <div class="byline t-micro">
	    <span class="piped byline__black">
			<a rel="author" href="/misc/writers/WRITER-1.4968129">
				<span>Reuters</span>
			</a>
		</span>
		                    <button class="js-art__follow art__follow t-heavy t-txt-link byline" data-follow="newsletter" id="author_newsltter_button-v2">
            <svg class="icn--natural btn--icn--a t-milli icn--brand"  role="img"><use xlink:href="#icon-mail-s2" /></svg><span class="icn__alt ">Send</span>Send me email alerts</button>
                </div>
    </div>


                                                    </div>
                    </div>
                </div>
            </aside>
                    <!-- /hdc_responsive/article/byline.vm  -->

        	<div class="byline byline__black">
                <time datetime="Sat Jan 26 17:26:55 IST 2019" itemprop="datePublished">Jan 26, 2019 5:26 PM</time>
            </div>

<!-- end of /hdc_responsive/article/byline.vm -->
</header>
<div class="[ media media--rev media--flush ] h-mb--xtight" id="social-bar">
    <div class="media__fig">
        <a href="#article-comments" class="btn btn--b">
            <svg aria-hidden="true" class="icn--natural">
                <use xlink:href="#icon-comment"/>
            </svg>
            <span class="btn__text js-comments-totalHits"></span><span class="icn__alt">comments</span>
        </a>
        <a class="[ btn btn--b ]  h-hidden--to-m h-hide-reg h-hide-anon"
           href="/misc/article-print-page/1.6873943" target="_blank">
            <svg class="icn--natural">
                <use xlink:href="#icon-print"/>
            </svg>
            <span class="icn__alt">Print</span></a>

        <button class="js-zen-button  [ btn btn--b btn--zen ]">
            <svg class="icn--natural">
                <use xlink:href="#icon-zen"/>
            </svg>
            <span class="btn__text">&nbsp;&nbsp;Zen</span>
        </button>
        <a data-banner-id="social-bar-subscribe-now" class="h-hide-paying [ btn btn--a ]" data-ga-action="CRO Article Open Desktop,Subscribe,Share Row"
           href="/promotions-page?htz_source=hdc&utm_medium=website-button&utm_content=article-shares-line&utm_campaign=english-promotions-page">
            Subscribe <span class="h-hidden--to-xl">now</span>
        </a>
    </div>
    <div class="media__content">
        <ul class="nav">
            <li title="Facebook">
                <a traget="_blank" data-gatm-event="share" data-gatm-media="facebook" data-gatm-url="https://www.haaretz.com/world-news/europe/germany-must-tell-stories-of-holocaust-victims-to-combat-anti-semitism-merkel-say-1.6873943"
				   href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.haaretz.com%2Fworld-news%2Feurope%2Fgermany-must-tell-stories-of-holocaust-victims-to-combat-anti-semitism-merkel-say-1.6873943'
                   class="js-social-pop [ btn btn--face ]"><svg class="icn--natural"  role="img"><use xlink:href="#icon-facebook-b" /></svg>                    <span class="btn__text">&nbsp;<span class="js-fb-count" aria-hidden="true">Share</span><span
                            class="h-visually-hidden">share on facebook</span></span>
                </a>
            </li>
            <li title="Tweeter">
                <a traget="_blank" data-gatm-event="share" data-gatm-media="twitter" data-gatm-url="https://www.haaretz.com/world-news/europe/germany-must-tell-stories-of-holocaust-victims-to-combat-anti-semitism-merkel-say-1.6873943"
                   href='https://twitter.com/intent/tweet?text=Germany%20%27must%20tell%20stories%27%20of%20Holocaust%20victims%20to%20combat%20anti-Semitism%2C%20Merkel%20says&amp;url=https%3A%2F%2Fwww.haaretz.com%2Fworld-news%2Feurope%2Fgermany-must-tell-stories-of-holocaust-victims-to-combat-anti-semitism-merkel-say-1.6873943'
                    class="js-social-pop [ btn btn--twitter ]">
                    <svg class="icn--natural">
                        <use xlink:href="#icon-twitter"/>
                    </svg>
                    <span class="btn__text">&nbsp;<span class="js-tw-count">Tweet</span></span>
                </a>
            </li>
            <li title="Email">
                <a href="mailto:?subject=Haaretz.com: Germany%20%27must%20tell%20stories%27%20of%20Holocaust%20victims%20to%20combat%20anti-Semitism%2C%20Merkel%20says&amp;body=Germany%20%27must%20tell%20stories%27%20of%20Holocaust%20victims%20to%20combat%20anti-Semitism%2C%20Merkel%20says https%3A%2F%2Fwww.haaretz.com%2Fworld-news%2Feurope%2Fgermany-must-tell-stories-of-holocaust-victims-to-combat-anti-semitism-merkel-say-1.6873943/1.6873943"
                   class="[ btn btn--b ]" data-gatm-event="share" data-gatm-media="email" data-gatm-url="https://www.haaretz.com/world-news/europe/germany-must-tell-stories-of-holocaust-victims-to-combat-anti-semitism-merkel-say-1.6873943">
                    <svg class="icn--natural">
                        <use xlink:href="#icon-mail"/>
                    </svg>
                    <span class="h-visually-hidden">send via email</span></a>
            </li>
            <li title="Reddit">
                <a traget="_blank" data-gatm-event="share" data-gatm-media="reddit" data-gatm-url="https://www.haaretz.com/world-news/europe/germany-must-tell-stories-of-holocaust-victims-to-combat-anti-semitism-merkel-say-1.6873943"
                   href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.haaretz.com%2Fworld-news%2Feurope%2Fgermany-must-tell-stories-of-holocaust-victims-to-combat-anti-semitism-merkel-say-1.6873943/1.6873943&amp;title=Germany%20%27must%20tell%20stories%27%20of%20Holocaust%20victims%20to%20combat%20anti-Semitism%2C%20Merkel%20says"
                   class="js-social-pop [ btn btn--b btn--reddit ] h-hidden--to-m">
                    <svg class="icn--natural">
                        <use xlink:href="#icon-reddit"/>
                    </svg>
                    <span class="h-visually-hidden">reddit</span></a>
            </li>
            <li title="StumbleUpon"><a traget="_blank" data-gatm-event="share" data-gatm-media="stumbleupon" data-gatm-url="https://www.haaretz.com/world-news/europe/germany-must-tell-stories-of-holocaust-victims-to-combat-anti-semitism-merkel-say-1.6873943"
                                       href="//www.stumbleupon.com/badge/?url=https%3A%2F%2Fwww.haaretz.com%2Fworld-news%2Feurope%2Fgermany-must-tell-stories-of-holocaust-victims-to-combat-anti-semitism-merkel-say-1.6873943/1.6873943"
                                       class="js-social-pop [ btn btn--b btn--stumble ]">
                <svg class="icn--natural">
                    <use xlink:href="#icon-stumble"/>
                </svg>
                <span class="h-visually-hidden">stumbleupon</span></a></li>
        </ul>
    </div>
</div>
<script>
    document.addEventListener("DOMContentLoaded", function() {

        // read the sharing count of the article from facebook

        var remote = 'https://graph.facebook.com/?fields=og_object%7bid%7d,share&id=https://www.haaretz.com/world-news/europe/germany-must-tell-stories-of-holocaust-victims-to-combat-anti-semitism-merkel-say-1.6873943&format=json';

        var ajax = new XMLHttpRequest();
        ajax.open("GET", remote, true);
        ajax.onload = function() {

            if(ajax.status == 200) {
                var data = JSON.parse(ajax.responseText);

                //Update facebook counter on article
                var facebookCount = (data.share && data.share.share_count) || 0;
                if (facebookCount != 0 ) {
                    document.querySelector('.media__content .js-fb-count').innerText = facebookCount;
                }
            }
        }
        ajax.send();
    });
</script>
<div class="as">
    <!-- hdc_responsive/mainElement.vm -->

                                                                                                                                                                                                





<figure class="pic" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

        
        
    



    <img sizes='(min-width: 1280px) 857px, (min-width: 1024px) 609px, (min-width: 768px) 701px,  550px' src='https://images.haarets.co.il/image/upload/w_2196,h_1275,x_0,y_117,c_crop,g_north_west/w_609,h_343,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548516017/1.6873948.3078139440.jpg' width='100%' alt='File photo: German Chancellor Angela Merkel talks to students in Athens, Greece, January 11, 2019. ' srcset='https://images.haarets.co.il/image/upload/w_2196,h_1275,x_0,y_117,c_crop,g_north_west/w_609,h_343,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548516017/1.6873948.3078139440.jpg 609w,https://images.haarets.co.il/image/upload/w_2196,h_1275,x_0,y_117,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548516017/1.6873948.3078139440.jpg 720w,https://images.haarets.co.il/image/upload/w_2196,h_1275,x_0,y_117,c_crop,g_north_west/w_857,h_482,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548516017/1.6873948.3078139440.jpg 857w,https://images.haarets.co.il/image/upload/w_2196,h_1275,x_0,y_117,c_crop,g_north_west/w_1218,h_685,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548516017/1.6873948.3078139440.jpg 1218w,https://images.haarets.co.il/image/upload/w_2196,h_1275,x_0,y_117,c_crop,g_north_west/w_1434,h_807,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548516017/1.6873948.3078139440.jpg 1434w,https://images.haarets.co.il/image/upload/w_2196,h_1275,x_0,y_117,c_crop,g_north_west/w_1714,h_964,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548516017/1.6873948.3078139440.jpg 1714w' title='File photo: German Chancellor Angela Merkel talks to students in Athens, Greece, January 11, 2019. ' height='' />
            <figcaption class="fig__caption"><span  aria-hidden="true">File photo: German Chancellor Angela Merkel talks to students in Athens, Greece, January 11, 2019. </span><span class="fig__credit">Petros Giannakouris/AP</span></figcaption>            <meta itemprop="url" content="https://images.haarets.co.il/image/upload/w_2196,h_1275,x_0,y_117,c_crop,g_north_west/w_640,h_370,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548516017/1.6873948.3078139440.jpg">
    <meta itemprop="width" content="640">
    <meta itemprop="height" content="370">
</figure>




<!-- end of hdc_responsive/mainElement.vm -->            <aside class="[ content__aside content__aside--b ]">
            <ul class="list">
                                    <li>
                        <h3 class="t-epsilon">
                            <a href="/jewish/holocaust-remembrance-day/.premium.MAGAZINE-the-nazis-tolerated-gays-then-everything-changed-1.6869815" class="t-txt-link">
                                                                                                        The Nazis tolerated gays. Then everything changed
                                                            </a>
                        </h3>
                    </li>
                                    <li>
                        <h3 class="t-epsilon">
                            <a href="/jewish/holocaust-remembrance-day/the-invisibles-new-film-tells-the-story-of-jews-hiding-in-nazi-berlin-1.6852792" class="t-txt-link">
                                                                                                        'The Invisibles': New film tells the story of Jews hiding in Nazi Berlin
                                                            </a>
                        </h3>
                    </li>
                                    <li>
                        <h3 class="t-epsilon">
                            <a href="/world-news/europe/german-far-right-lawmakers-walk-out-on-holocaust-survivor-s-speech-1.6869891" class="t-txt-link">
                                                                                                        German far-right lawmakers walk out on Holocaust survivor's speech
                                                            </a>
                        </h3>
                    </li>
                            </ul>
        </aside>
                                    <section id="article-entry" class="content as--tight">
                                                <p class='t-body-text'>German Chancellor Angela Merkel underscored the urgency of combating anti-Semitism, racism and hatred more than 70 years after the Holocaust, calling for new ways to keep alive the memory of the millions of people killed by the Nazis.
                                                    </p>
                                                    
                
                                                                                                                                                                                                                                                                                                                                                    
                                                                                                    <p class='t-body-text'>Merkel, in a video address released ahead of Sunday’s International Holocaust Remembrance Day, said it was everyone’s responsibility to ensure “zero tolerance” of xenophobia and all forms of <a href="https://www.haaretz.com/misc/tags/TAG-anti-semitism-1.5598882">anti-Semitism</a>.
                                                    </p>
                                                    
                
                                                                                                                                                                                                                                                                                                                                                    
                                                                                                    <p class='t-body-text'>“People growing up today must know what people were capable of in the past, and we must work proactively to ensure that it is never repeated,” Merkel said.
                                                    </p>
                                                    
                
                                                                                                                                                                                                                                                                                                                                                    
                                                                                                    <p class='t-body-text'><strong>&gt;&gt;&nbsp;<a href="https://www.haaretz.com/israel-news/.premium-80-years-on-kindertransport-survivors-still-meet-to-share-memories-of-love-and-loss-1.6872353">80 years on, Kindertransport survivors still meet to share memories of love and loss</a>&nbsp;■&nbsp;<a href="https://www.haaretz.com/jewish/holocaust-remembrance-day/.premium-germany-still-has-a-holocaust-problem-1.6854017">Germany still has a Holocaust problem</a> | Opinion</strong>
                                                    </p>
                                                    
                
                                                                                                                                                                                                                                                                                                                                                    
                                                                                                    <p class='t-body-text'>Millions of people were robbed of their rights, tortured and murdered — including an estimated six million Jews — across Europe from 1933 to 1945, when the <a href="https://www.haaretz.com/misc/tags/TAG-nazis-1.5599148">Nazis</a> ruled Germany.
                                                    </p>
                                                    
                
                                                                                                                                                                                                                                                                                                                                                    
                                                                                                    <p class='t-body-text'>The <a href="https://www.haaretz.com/misc/tags/TAG-germany-1.5599037">German</a> leader called for new forms of remembrance due to the dwindling number of eyewitnesses from the Nazi era, and because of persistent hatred and incitement today.
                                                    </p>
                                                    
                
                                                                                                                                                                                                                                                                                                                                                    
                                                                                                    <p class='t-body-text'>Merkel expressed deep regret about anti-Semitism among Germans, as well as hatred of Jews among Muslim migrants and a hatred of Israel that she said could not be tolerated.
                                                    </p>
                                                    
                
                                                                                                                                                                                                                                                                                                                                                                                                            <div class="newsletter newsletterInarticle newsletterBox has-modal islet h-hidden--to-l  h-mb">
        <div id="newsletter-initial_7971737" class="newsletter__initial as--tight">
            <h4 class="newsletter__h t-gamma">Get our daily election roundup in your inbox</h4>
            <form class="as--xtight" method="post" onsubmit="newsletterURvar_7971737.registerToNewsletter('inarticle'); return false;">
                <div class="form__field form__field--b">
                    <div class="input__wrapper">
                        <input type="email" id="newsletterUREmail_7971737" onfocus="newsletterURvar_7971737.clearNewsletterEmail()" required="true" aria-describedby="newsletter-error" name="newsletterUREmail" aria-labelledby="newsletter-label" class="js-input form__input">
                        <div class="form__input__bar"></div>
                        <label class="form__label " for="newsletterUREmail_7971737" id="newsletter-label_7971737">Email<abbr class="form__req" title="required">*</abbr></label>
                    </div>
                    <div class="form__note--err" id="newsletter-error_7971737">Please enter a valid email address</div>
                </div>
                <button class="btn btn--full btn--positive--b" type="submit">Sign up</button>

            </form>
        </div>
        <div id="newsletter-loader_7971737" class="modal-wrapper h-hidden">
            <div class="js-modal modal" id="newsletter-wait-7971737">
                <div class="loader comments__loader  h-mb--xtight">
                    <svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-alef"></use></svg>
                </div>
                <h3 class="t-delta h-tac">Please wait…</h3>
            </div>
        </div>
        <div id="newsletter-success_7971737" class="newsletter__success">
            <h4 class="newsletter__h t-gamma h-mb--xxtight">Thank you for signing up.</h4>
            <p class="t-delta h-mb">We've got more newsletters we think you'll find interesting.</p>
            <a class="btn" href="/misc/newsletters-page">Click here</a>
            <div class="trenDemonPlace_7971737"></div>
        </div>
        <div id="newsletter-error_7971737" class="newsletter__error">
            <h4 class="newsletter__h t-gamma h-mb--xxtight">Oops. Something went wrong.</h4>
            <p class="t-delta h-mb">Please try again later.</p>
            <button id="newsletter-try-again_7971737" class="btn" onclick="javascript:newsletterURvar_7971737.closeResponseMessage()">Try again</button>
        </div>
        <div id="newsletter-alreadyRegister_7971737" class="h-hidden newsletter__success">
            <h4 class="newsletter__h t-gamma h-mb--xxtight">Thank you,</h4>
            <p class="t-delta h-mb">The email address you have provided is already registered.</p>
            <a class="btn" href="javascript:newsletterURvar_7971737.closeResponseMessage()">Close</a>
        </div>
    
    </div>

    <script>
        var newsletterURvar_7971737;
        $(document).ready(function(){
            //Create new newsletterRegistrationObject instance
            var normalScreen = $("#newsletter-initial_7971737");
            var responseScreen = ""; 
            var emailField = $("#newsletterUREmail_7971737");
            var waitScreen = $("#newsletter-loader_7971737 .js-modal");

            newsletterURvar_7971737 = new newsletterQuickRegistreationV2(
                    normalScreen,
                    responseScreen,
                    emailField,
                    waitScreen,
                    "7971737",
                    "ltr",
                    {"enterEmail":"",
                        "badEmail":"Please use a valid email address",
                        "errorMsg1":"Unfortunately we cannot complete the requested,",
                        "errorMsg2":"please try again later",
                        "successMsg1":"Successful registration",
                        "successMsg2":"",
                        "alreadyRegisterMsg":"The email address you have provided is already registered.",
                        "segmentId":"2514664",
                        "segmentName":"Israel Election 2019",
                        "emailNoteId":"newsletterUREmail_7971737_note",
                        "emailErrNoteId":"newsletter-error_7971737",
                        "trenDemonUrl":""
                    });
            newsletterURvar_7971737.init();
        });
    </script>

    
                
                                                                                                    <p class='t-body-text'>Germany last year <a href="https://www.haaretz.com/world-news/europe/germany-s-top-anti-semitism-watchdog-wants-a-register-of-hate-crimes-1.6031529">appointed a commissioner to oversee efforts to combat ant-Semitism</a> and will also set up a central repository to collect information about such incidents and attacks, with an eye to bolstering prevention, Merkel said.
                                                    </p>
                                                    
                
                                                                                                                                                                                                                                                                                                                                                    
                                                            
									<div id="haaretz.com.web.box.articles.1" style="" class="js-dfp-ad h-tac h-hidden ad--b" data-audTarget="all">
					</div>
							
			                                                                                    <p class='t-body-text'>“It will be crucial in the coming time to find new ways of remembrance,” she said. “We must look more closely at the personalities of people who were victims back then, and to tell their stories.”
                                                    </p>
                                                    
                
                                                                                                                                                                                                                                                                                                                                                    
                                                                                                    <p class='t-body-text'>Merkel cited the importance of supporting Holocaust memorials and private initiatives such as the “stumbling stones” project, which installs brass bricks inscribed with the names and key details of people near the homes from which they were deported during the Nazi era.
                                                    </p>
                                                    
                
                                                                                                                                                                                                                                                                                                                                                    
                                                                                                    <p class='t-body-text'>“I think these forms of remembrance ... are very important and will become more significant in the future,” Merkel said.
                                                    </p>
                                                    
                
                                                                                                                                                                                                                                                                                                                                                    
                                                                                                    <p class='t-body-text'>On Friday, the director of the memorial at the largest Nazi concentration camp on German soil <a href="https://www.haaretz.com/world-news/europe/german-far-right-party-blocked-from-attending-buchenwald-holocaust-memorial-ceremony-1.6873322">barred the anti-immigrant Alternative for Germany</a> (AfD) from a commemoration for the 56,000 people killed there during the Holocaust.
                                                    </p>
                                                    
                
                                                                                                                                                                                                                                                                                                                                                    
                                                            
									<div id="haaretz.com.web.box.articles.2" style="" class="js-dfp-ad h-tac h-hidden ad--b" data-audTarget="nonPaying">
					</div>
							
			                                                                                    <p class='t-body-text'>Volkhard Knigge, director of the Buchenwald Memorials Foundation, told AfD politicians in the state of Thuringia where the camp is located that he was responding to anti-democratic, racist and anti-Semitic tendencies in the party.
                                                    </p>
                                                    
                
                                                                                                                                                                                                                                                                                                                                                    
                                                                                                    <p class='t-body-text'>The AfD, whose popularity surged amid anger over Merkel’s 2015 decision to welcome over a million mostly Muslim migrants, <a href="https://www.haaretz.com/world-news/europe/afd-islam-not-compatible-with-german-constitution-1.5434547">says Islam is incompatible with the German constitution</a>, but rejects charges of racism.
                                                    </p>
                                                    
                
                                                                                                                                                                                                                                                                                                                                                    
                                                                
                                                                    
                    
                    <aside class="[ content__el content__aside ]  author-info has-block-link">
                        <a tabindex="-1" href="/misc/writers/WRITER-1.4968129" class="block-link"></a>
                        <div class="media">
                            <figure class="media__fig">
                                <img src='https://images.haarets.co.il/image/fetch/w_84,h_84,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.haaretz.com/polopoly_fs/1.5544346.1514729025!/image/1018316866.jpg' />                            </figure>
                            <div class="media__content h-posr"><a href="/misc/writers/WRITER-1.4968129"><p
                                    class="t-epsilon">Reuters</p>
                                <p class="t-milli"></p></a>
                                <div class="js-art__info__overlay  js-art-follow js-art__info__overlay--newsletter art__info__overlay" id="newsletter-alert-element">
	<span class="h-hidden" id="author-name">Reuters</span>
	<div class="art__info__overlay__content has-button" id="art_subscribe_form" >
		<!-- content here -->
		<form action="" class="form" method="post"  id="newsletter-alert-form" data-parsley-validate onsubmit="return NewsletterUtil.alertsSubscribe();">
			<h4 class="t-milli h-mb--xtight">Send me email alerts for new articles by <span class="t-heavy">Reuters</span></h4>
			<div class="media media--rev">
				<div class="media__fig">
					<div class="g g--xtight">
						<div class="g__cell g__2of3">
							<button class="[ btn btn--small ] "  >Send</button>
						</div>
						<div class="g__cell g__1of3">
							<button class="js-follow-close " type="button">
                                <svg class="icn--natural btn--icn--a t-micro icn--brand"  role="img"><use xlink:href="#icon-close" /></svg>								<span class="icn__alt ">Close</span>
							</button>
						</div>
					</div>
				</div>
				<div class="media__content">
					<div class="" id="media-content-container">
						<div class="form__field">
							<div class="input__wrapper">
								<input class="form__input js-input is-not-empty" type="email" id="author-newsletter-email"
									   name="email"
									   aria-describedby="newsletter-alert-form_txtEmail-message"
									   id="txrEmail"
									   placeholder="Email"
									   required
									   maxlength="64"
									   data-parsley-errors-container="#newsletter-alert-form_txtEmail-message"
									   data-parsley-required-message="Please provide your email address"
									   data-parsley-type-message="Enter valid Email"/>
								<div class="form__input__bar"></div>
								<label class="form__label" for="txtEmail">Email <abbr title="required" class="form__req">*</abbr></label>
							</div>
							<div  class="form__note" id="user_message">Please enter your email</div>
							<div id="newsletter-alert-form_txtEmail-message" class="form__note h-posa"></div>
						</div>
						<input type="hidden" name="newsletterId" value="1.4968129"/>
						<input type="hidden" name="type" value="writers_eng"/>
                    
					</div>
				</div>
			</div>
		</form>
	</div>

	<div id="post-message" class="h-hidden alert-post-subscribe">
		<div class="g g--xtight">
			<div class="g__cell g__3of4">
				<p class="t-epsilon">Reuters</p>
				<div id="alert-message"></div>
				<p id="constant-message" class="">For a list of Haaretz newsletters, <a class="t-txt-link" href="http://www.haaretz.com/misc/newsletters-page">click here</a>.</p>
			</div>
			<div class="g__cell g__1of4">
				<button class="js-follow-close " type="button">
                    <svg class="icn--natural btn--icn--a t-micro icn--brand"  role="img"><use xlink:href="#icon-close" /></svg>					<span class="icn__alt ">Close</span>
				</button>
			</div>
		</div>
	</div>

</div>

                                		<div class="js-newsletter--popup newsletter--popup  modal-wrapper h-hidden modal-wrapper modal-wrapper--fixed" data-newsletterId="1.4968129" data-isauthorchecked = "false">
</div>

<script>
    var firstpopupAlert = '<div class= "promo primary-nav bg-brand js-newsletter--ruler js-newsletter--alerts newsletter--ruler" id="art_subscribe_form--ruler">' +
            '<div style="float:right" class="js-newsletter-close-button"><svg class="icn icn--b" aria-label="close"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use></svg></div>'+
            '<div class="container wide-container">' +
            '<div class="messagePlaceAlert h-mb h-tac h-hidden t-beta" >' +
            '<span class="msg1"></span> <span class="msg2" style="display:block;">  Thank you for subscribing</span>' +
            '</div>'  +
            '<div class="messagePlaceAlertError h-mb h-tac h-hidden t-beta" >' +
            '<span class="msg1"></span> <span class="msg2" style="display:block;"> Error on Subscription, try later</span>' +
            '</div>'  +
            '<div class="author-alert-box">'  +
            '<div class="h-fr">' +
            '<i class="icn icn--h icn--brand newsletter-logo h-fl" data-icon="H" aria-hidden="true" ></i>' +
            '<p class="h-fr">&nbsp;HAARETZ</p>' +
            '</div>' +
            '<form method="post"  class="form media" id="newsletter-alert-form--ruler" onsubmit="return NewsletterUtil.alertsSubscribePopUp(this)">' +
            '<h4 class="media__fig " >Be the first to read Reuters!</h4>' +
            '<h4 class="media__fig h-mb--xtight">Sign up now and get every new article in your inbox</h4>' +
            '<div class="media__content" id="newsletter-media-content-container">' +
           '<div class="form__field form__field--b">'+
            '<div id="email-newsletter-popup" class="input__wrapper">'+
            '<input id="author-newsletter-email-ruler" name="email" type="email" required  class="form__input required email"  >'+
            '<div class="form__input__bar"></div>'+
            '<label class="form__label ">Email<abbr class="form__req" title="required">*</abbr></label>'+
            '</div>'+
    		'</div>'+
            '<input type="hidden" name="newsletterId" value="1.4968129">' +
            '<input type="hidden" name="type" value="writers_eng">' +
            '</div>' +
            '<button class="[ btn btn--large ] js-newsletter-alerts" type="submit" target="_blank" >Sign up</button>' +
            '</form>' +
			'<div>'+
            '<div class="htzs__notifications" >1</div>' +
            '<svg class="icn--natural" ><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-mail"></use></svg>' +
            '</div>'  +
            '</div>' +
			'</div>' +
            '</div>'
</script>


                                <div id="content_1" class="h-mt--xtight">
                                                                                                                <div class="h-dib has-tooltip art__follow">
    <div class="h-hidden js-haaretz-sheli-tooltip tooltip tooltip--dark  pn-wrapper  tooltip-is-dismissable " id="newsletter-tooltip" style="position:absolute;top:35%;color:#FFFFFF;padding-left:10px;padding-right:10px;left:0%;">
        <p>
            <span class="t-milli"></span><span class="t-milli t-normal">&nbsp;Send me email alerts for new articles by <span class="t-heavy">Reuters</span>
        </p>
    </div>
    <span>
        <button class="js-art__follow art__follow btn--text t-micro" data-follow="newsletter" id="author_newsltter_button"><i class="icn--natural " aria-hidden="true" data-icon="n"></i>Send me email alerts</button>
    </span>

</div>
                                        <ul class="nav t-milli  h-fr">
                                                                                                                                                                                </ul>
                                </div>
                            </div>
                        </div>
                    </aside>
                                    </section>
            <div class="modal-wrapper modal-wrapper--fixed h-hidden">
        <div class="modal modal--c h-tac" id="zen-modal" role="dialog" tabindex="0" aria-describedby="enjoyZenAdd">
            <p id="enjoyZenAdd" class="t-epsilon h-mb">Want to enjoy 'Zen' reading - with no ads and just the article?
                Subscribe today</p>
            <a data-banner-id="article-zen_button"
               href="/promotions-page?htz_source=hdc&utm_medium=website-button&utm_content=article-zen-button&utm_campaign=english-promotions-page"
               class="btn btn--a">Subscribe now</a>
            <button type="button" class="js-modal-close btn">Back to page</button>
        </div>
    </div>
</div>
<!-- end of hdc_responsive/article/standardarticle.vm-->
			<!-- end of hdc_responsive/articlebody.vm -->
    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

	
			<div class='menu as' >
		              

    
        
        	    		                
                                            						<!-- cid: 7.4433453 -->
				
		
		 	        <div class="OUTBRAIN" data-src="www.haaretz.com" data-widget-id="AR_4" data-ob-template="haaretz" ></div>
		         <script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>  
					      
                	    

          
        	    		    	    

          
        	    			              

    
        
        	    		  
<script>
    window.globalArticleDateProperties = { articleDate: '26/01/2019 17:26', articleDateTimeStamp: '1548516415214' };
    var commentsServiceSettings = {
        "ratingAvailable": true,
        "articlePath": "/2.12984/2.14211/2.14215/1.6873943"
    };

    jQuery().ready(function () {
        Comments.hostPath = "http://www.haaretz.com";
        Comments.getArticleComments("7.7971732");
    });

    var userType = '';
</script>

<a href="#post_comments" class="[ h-visually-hidden is-focusable ]">skip all comments</a>
<section aria-label="Comments" id="article-comments" class="content comments"
         tabindex="0" >
    <div class="content__el">
        <h2 class="sec-head t-gamma">Comments</h2>
        <div class="as">
            <p class="t-delta h-hide-paying h-hide-reg"><a class="t-txt-link"
                                                           data-ga-action="CRO Article Open Desktop,Login,Comments"
                                                           href="javascript:loginPage();">Sign in</a>
                to join the conversation.
            </p>
            <div class="cmt__form-wrapper js-comment-wrapper h-hide-anon">
                <script>
                    function loginPage() {
                        document.location.href = "/misc/login-page";
                    }
                </script>
                <button role="button" class="form__input" id="addCommentButton" onclick="Comments.replyComment('0');">
                    Add a comment
                </button>
            </div>
          <div class="has-modal">
    <form class="form h-hidden as island form-block" method="post"  id="addCommentForm" data-comment-element-id="7.7971732" data-comment="extend %h-group">
        <input type="hidden" name="parentCommentId" id="parentCommentId" value="0">
        <input type="hidden" name="commentsId" value="7.7971732">
        <input type="hidden" name="articleId" value="1.6873943">
        <input type="hidden" name="action" value="CREATE_COMMENT" />
        <input type="hidden" name="formId" value="comments-form" />
        <input type="hidden" name="ajax" value="true" />
        <input type="hidden" name="userType" value="" />
        <input type="hidden" name="source" value="desktop">
        <div class="form__field h-mt--flush">
            <div class="input__wrapper">
                <input type="text" class="js-input form__input" aria-labelledby="comment_author_label" name="comment_author" max-length="30" aria-describedby="comment_author_note" required="true" id="comment_author">
                <div class="form__input__bar"></div>
                <label id="comment_author_label" for="comment_author" class="form__label ">
                    Name
                    <abbr title="required" class="form__req">*</abbr></label>
				<div id="comment_author_error" class="form__note--err"></div>
            </div>
            <div id="comment_author_note" class="form__note">
                Required field
            </div>
        </div>
        <div class="form__field">
            <div class="input__wrapper">
                <input type="text" class="js-input form__input" aria-labelledby="comment_title_label" name="comment_title" max-length="70" aria-describedby="comment_title_note" required="true" id="comment_title">
                <div class="form__input__bar"></div>
                <label id="comment_title_label" for="comment_title" class="form__label ">
                    Subject
                    <abbr title="required" class="form__req">*</abbr></label>
                <div id="comment_title_error" class="form__note--err">
                </div>
            </div>
            <div id="comment_title_note" class="form__note">
                Required field
            </div>
        </div>
        <div class="form__field">
            <div class="input__wrapper">
                <textarea class="js-input form__input js-ta-autoresize" aria-labelledby="comment_text_label" name="comment_text" id="comment_text" rows="1"></textarea>
                <div class="form__input__bar"></div>
                <label id="comment_text_label" for="comment_text" class="form__label ">
                    Comment

                </label>
            </div>
        </div>

        <button onclick="Comments.submitComment();" type="button" class="btn js-send">Send</button>
        <button onclick="Comments.cancel();" type="button" class="btn btn--text js-cancel">Cancel</button>
        <p class="h-mt--flush"><a href="http://haaretz.com/haaretz-site-rules" class="t-txt-link"><small>By adding a comment, I agree to this site’s Terms of use</small></a></p>
    </form>
    		
	<div class="modal-wrapper h-hidden">
		        
                	<div id="commentSubmitComplete" class="modal h-hidden"  aria-describedby="successSentComment">
                        <h3 class="modal__header t-delta">Thank you!</h3>
                        <div class="modal__body">
							<div id="successSentComment">
								<p class="h-mb--xtight t-milli">
                                    Your comment was successfully submitted and will be published in
                                    accordance with site policy.
                                </p>          
                                <p class="h-mb t-milli">
									If you would like to be notified when your comment is published,
									please fill in your email address in the form below.
								</p>  
							</div>
                          <form id="frm-informUser_m" method="post" onsubmit="Comments.informUser('frm-informUser_m', 'userEmail_m');Comments.cancel();return false;">
                            <div class="form__field h-mb">
								<div class="input__wrapper">
									<input type="email" class="js-input form__input" aria-labelledby="userEmail_m-label"  aria-describedby="email_valid_note"  name="userEmail" required="true" id="userEmail_m">
									<div class="form__input__bar"></div>
									<label id="userEmail_m-label" for="userEmail_m" class="form__label ">
                                        Email
                                        <abbr title="required" class="form__req">*</abbr>
									</label>
									<div  class="form__note--err  js-validation-error"  id="email_valid_err">Please enter valid email</div>
								</div>
								<div class="" id="email_valid_note"></div>
							</div>
                            <input type="hidden" name="c" id="commentId"> 
                            <input type="hidden" name="h" id="commentHash"> 
                            <input type="hidden" value="2" name="a" id="commentAction">
                            <button  type="submit" class="btn">Keep me posted</button>
                            <button onclick="Comments.informUserCancel();" type="button" class="btn btn--text">No thanks</button>           
                          </form>
                        </div>
                  </div>			
			
		
    <div id="commentSubmitWait" class="modal h-hidden" role="dialog" tabindex="0"  aria-labelledby="plsWait">
        <div class="loader comments__loader  h-mb--xtight">
          <svg><use xlink:href="#icon-alef"/></svg>
        </div>
		<h3  id="plsWait"  class="t-delta h-tac">Please wait…</h3>
	</div>
	
	<div id="commentSubmitError" class="modal" role="dialog" tabindex="0"  aria-describedby="failedSentComment">
		<h3 class="t-delta">An error has occurred</h3>
        <p  id="failedSentComment"  class="h-mb">Please try again later</p>
        <div class="modal__footer">
			<button type="button" class="js-modal-close btn">Close</button>
		</div>
	</div>
</div>
</div>
            <div class="js-cmt__tools t-milli [ media media--middle ]">
                <div class="media__content">
                    <label id="commentsOrder-lbl" class="" for="commentsOrder">Sort comments by</label>
                    <select id="commentsOrder" aria-labelledby="commentsOrder-lbl" class="t-milli comments__order"
                            onchange="Comments.doSort()">
                        <option value="LAST_TO_FIRST">Newest first</option>
                        <option value="FIRST_TO_LAST">Oldest first</option>
                        <option value="RATE">Top-rated first</option>
                    </select>
                </div>
                <div class="media__fig">
                    <button onclick="Comments.toggleAllComments();" type="button"
                            class="js-cmt__expand js-closed [ btn btn--text ]">Expand all
                    </button>
                </div>
            </div>

            <ol>
                <li id="comment-template" role="article" class="cmt closed h-hidden" data-parent-comment-id="0"
                    data-comment-id="" data-order="" data-viewed="0" data-rating="0">
                    <div class="js-cmt__number media__fig cmt__number">1</div>
                    <div class="media__content cmt__content">
                        <div class="byline js-cmt__author">
                            <address></address>
                            <time datetime=""></time>
                            <div class="cmt__rate">
                                <button title="Upvote" class="[ btn btn--tight btn--small btn--text ]  cmt__like">
                                    <svg aria-label="Upvote" role="image" class="icn--natural">
                                        <use xlink:href="#icon-up"/>
                                    </svg>
                                    <span class="btn__text cmt__rate-count js-count"></span>
                                </button>
                                <button title="Downvote" class="[ btn btn--tight btn--small btn--text ]  cmt__dislike">
                                    <svg aria-label="Downvote" role="image" class="icn--natural">
                                        <use xlink:href="#icon-down"/>
                                    </svg>
                                    <span class="btn__text cmt__rate-count js-count"></span>
                                </button>
                            </div>
                        </div>
                        <h4 aria-expanded="false" role="button" tabindex="0"
                            class="js-cmt__title cmt__title t-zeta"></h4>
                        <p class="js-cmt__text cmt__text  t-milli"></p>
                        <div class="cmt__toolbar h-mt">
                            <button class="btn btn--tight cmt__reply h-hide-anon">Reply</button>
                            <button class="btn btn--tight cmt__hide">Close</button>
                            <button class="btn btn--tight cmt__report h-fr">Report</button>
                        </div>
                        <div class="cmt__form-wrapper"></div>
                    </div>
                    <div class="ad js-ad--comment ad--b ad--468-60 h-mt--xtight h-hidden">
                    </div>
                </li>
            </ol>


            <ol>
                <li id="sub-comment-template" class="cmt cmt__sub closed h-mt--tight h-hidden" data-parent-comment-id=""
                    data-comment-id="">
                    <div class="cmt__content">
                        <div class="byline js-cmt__author">
                            <address></address>
                            <time datetime=""></time>
                            <div class="cmt__rate">
                                <button title="Upvote" class="[ btn btn--tight btn--small btn--text ]  cmt__like">
                                    <svg aria-label="Upvote" role="image" class="icn--natural">
                                        <use xlink:href="#icon-up"/>
                                    </svg>
                                    <span class="btn__text cmt__rate-count js-count"></span>
                                </button>
                                <button title="Downvote" class="[ btn btn--tight btn--small btn--text ]  cmt__dislike">
                                    <svg aria-label="Downvote" role="image" class="icn--natural">
                                        <use xlink:href="#icon-down"/>
                                    </svg>
                                    <span class="btn__text cmt__rate-count js-count"></span>
                                </button>
                            </div>
                        </div>
                        <h4 aria-expanded="false" role="link" tabindex="0" class="cmt__title t-zeta js-cmt__title">
                            <a class=" " tabindex="0" role="link" aria-expanded="false">
                                                        </a>
                        </h4>
                        <p class="js-cmt__text cmt__text  t-milli"></p>
                        <div class="cmt__toolbar h-mt">
                            <button class="btn btn--tight cmt__reply js-send h-hide-anon">Reply</button>
                            <button class="btn btn--tight cmt__hide js-cancel">Close</button>
                            <button class="btn btn--tight cmt__report h-fr">Report</button>
                        </div>
                    </div>
                    <div class="cmt__form-wrapper"></div>
                    <div class="ad js-ad--comment ad--b ad--468-60 h-mt--xtight h-hidden" id=""></div>
                </li>
            </ol>

        </div>
        <ol id="comments" class="list--bare comments-list as js-comments-list">
        </ol>

        <button onclick="Comments.displayAllComments()" aria-live="polite" class="btn btn--load h-fr h-hidden"
                id="comments__load-more">
            <span class="btn--load__text">Load more</span>
            <div class="loader">
                <svg>
                    <use xlink:href="#icon-alef" xmlns:xlink="http://www.w3.org/1999/xlink"/>
                </svg>
                <span class="h-visually-hidden">Loading more comments</span>
            </div>
        </button>
</section>
<div id="post_comments"></div>
    	    

      
  
      			<script>
		var talkbackBanner = "";
		if (typeof talkbackBanner != 'undefined' && talkbackBanner != null){
			talkbackBanner = talkbackBanner.toLowerCase();
		}
	</script>
		
	<div id="comments_banner_wrapper" style="display:none">
		<div id="comments-banner-main">
        			</div>
	</div>
    	    

          
        	    		
									<div id="haaretz.com.web.box.below_talkback" style="" class="js-dfp-ad h-tac h-mt" data-audTarget="all">
					</div>
							
			    	    

      
  
        
			</div>
	
	    	    

          
        	    		                
                                            						<!-- cid: 7.4398172 -->
			<script>  
try{
var isPremiumArticle = (location.href.indexOf('.premium-') > -1);
  if (!isPremiumArticle || (isPremiumArticle && getUserType()=='payer'))
  {
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "https://cdn4.wibbitz.com/haaretz/embed.js";
    document.body.appendChild(script);
  
  }
}catch(e){}
</script>


					      
                	    

      
  
      <aside data-back="art__sl--d" class="l-article--sidebar" ></aside></article></main></div><aside  class="island l-sidebar as" >              

    
        
        	    		
<section data-back="lst--tokyo" id="list_7.4398186" data-pidx="0" >
			<h2 class="sec-head t-epsilon">
							<a href="/most-read-news-from-israel-and-the-middle-east" >Trending Now </a>
					</h2>
		<ul class="js-listitems g  as--two-up--l">
    	    		
        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/israel-news/.premium.MAGAZINE-what-drove-this-british-israeli-jew-to-convert-to-islam-and-abet-terrorist-activity-1.6872434"  target="_top">
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1367,h_1027,x_526,y_76,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548356811/1.6872647.4282683588.jpg' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Timothy Bernard, right, and, above, his wife Balsam Sharaiya. 
' title='Timothy Bernard, right, and, above, his wife Balsam Sharaiya.  - credit: Shin Bet Security Service' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/israel-news/.premium.MAGAZINE-what-drove-this-british-israeli-jew-to-convert-to-islam-and-abet-terrorist-activity-1.6872434"  target="_top">
				What Drove This British-Israeli Jewish Exec to Convert to Islam and Abet Terrorism 
			</a>	
		</h3>
		<a class = "block-link" href="/israel-news/.premium.MAGAZINE-what-drove-this-british-israeli-jew-to-convert-to-islam-and-abet-terrorist-activity-1.6872434"  target="_top"></a>
	</article>
</li>
	
           	    		
        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/jewish/holocaust-remembrance-day/.premium.MAGAZINE-the-nazis-tolerated-gays-then-everything-changed-1.6869815"  target="_top">
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1761,h_1318,x_1197,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548264504/1.6869814.1180745219.jpg' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Auschwitz prisoner No. 22375, a homosexual, photographed in 1942. ' title='Auschwitz prisoner No. 22375, a homosexual, photographed in 1942.  - credit: Galerie Bilderwelt / Getty Images' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/jewish/holocaust-remembrance-day/.premium.MAGAZINE-the-nazis-tolerated-gays-then-everything-changed-1.6869815"  target="_top">
				The Nazis Tolerated Gays. Then Everything Changed 
			</a>	
		</h3>
		<a class = "block-link" href="/jewish/holocaust-remembrance-day/.premium.MAGAZINE-the-nazis-tolerated-gays-then-everything-changed-1.6869815"  target="_top"></a>
	</article>
</li>
	
           	    		
        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/us-news/.premium-trump-terror-and-tomatoes-as-u-s-eyes-iraq-buildup-iran-may-stand-to-gain-1.6873271"  target="_top">
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1958,h_1468,x_0,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548429142/1.6873277.3353817130.jpg' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Iraqi President Barham Salih, left, and his Iranian counterpart Hassan Rohani in Tehran, November 17, 2018. ' title='Iraqi President Barham Salih, left, and his Iranian counterpart Hassan Rohani in Tehran, November 17, 2018.  - credit: Iranian Presidency Office via AP' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/us-news/.premium-trump-terror-and-tomatoes-as-u-s-eyes-iraq-buildup-iran-may-stand-to-gain-1.6873271"  target="_top">
				Trump, Terror and Tomatoes: As U.S. Eyes Iraq Buildup, Iran May Stand to Gain 
			</a>	
		</h3>
		<a class = "block-link" href="/us-news/.premium-trump-terror-and-tomatoes-as-u-s-eyes-iraq-buildup-iran-may-stand-to-gain-1.6873271"  target="_top"></a>
	</article>
</li>
	
           	    		
        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/us-news/.premium-arab-states-scramble-to-divine-trump-s-middle-east-policy-1.6873182"  target="_top">
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1958,h_1468,x_151,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548429717/1.6873289.38622693.jpg' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='File photo: U.S. President Donald Trump at an arrival ceremony at the Royal Court in Riyadh, Saudi Arabia May 20, 2017. ' title='File photo: U.S. President Donald Trump at an arrival ceremony at the Royal Court in Riyadh, Saudi Arabia May 20, 2017.  - credit: REUTERS/Jonathan Ernst' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/us-news/.premium-arab-states-scramble-to-divine-trump-s-middle-east-policy-1.6873182"  target="_top">
				Two Years In, Gulf States Still Waiting for Trump to Deliver 
			</a>	
		</h3>
		<a class = "block-link" href="/us-news/.premium-arab-states-scramble-to-divine-trump-s-middle-east-policy-1.6873182"  target="_top"></a>
	</article>
</li>
	
           		</ul>
</section>    	    

          
        	    		
									<div id="haaretz.com.web.half_page.1" style="" class="js-dfp-ad ad ad--300-600 h-hidden--to-l" data-audTarget="all">
					</div>
							
			    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

	
			<div class='menu js-clickTracker-for-addBlocker h-hidden js-dfp-resp-refresh h-hidden--s-and-m' >
		              

    
        
        	    		<!-- hdc/clickTrackerWrapper.vm  -->


        

        
                                                
                                
                                
<div class="clickTrackerwrapper js-clickTracker-for-addBlocker  h-mb">
                        
                				<div class="clickTrackerwrapperPlaceHolder t-advert" data-totalRang="0" ></div>
</div>
    	    

      
  
        
			</div>
	
	    	    

          
        	    		
<ul class="[ nav nav--keywords ]  tags t-milli h-hidden--to-l">
            <li class="">
                <a class="" href="/misc/tags/TAG-anti-semitism-1.5598882">
        Anti-Semitism
    </a>
        </li>
            <li class="">
                <a class="" href="/misc/tags/TAG-germany-1.5599037">
        Germany
    </a>
        </li>
    </ul>

    	    

          
        	    		    	    

          
        	    		<section data-back="lst--bangkok"  id="list_7.4398189" data-pidx="0" >
			<h2 class="sec-head t-epsilon">
					Trending Now 
				</h2>
		
	<ul class="js-listitems g  as--two-up as--l">
			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/israel-news/.premium-what-i-lost-and-found-in-my-sister-s-west-bank-settlement-1.6849449"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1946,h_1130,x_250,y_290,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1547047131/1.6826696.635356818.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Road leading to the Jewish West Bank settlement of Dolev. February 23, 2016' data-srcset='https://images.haarets.co.il/image/upload/w_1946,h_1130,x_250,y_290,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1547047131/1.6826696.635356818.jpg 339w,https://images.haarets.co.il/image/upload/w_1946,h_1130,x_250,y_290,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1547047131/1.6826696.635356818.jpg 720w' title='Road leading to the Jewish West Bank settlement of Dolev. February 23, 2016 - credit: \  BAZ RATNER/ REUTERS' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/israel-news/.premium-what-i-lost-and-found-in-my-sister-s-west-bank-settlement-1.6849449"  target="_top">What I Lost and Found in My Sister's West Bank Settlement </a></h3><div class="byline byline--b "><address  ><span >Arnon Grunberg</span></address><time datetime="24.01.2019 18:55">2 days ago</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	    </span></div><a tabindex="-1" href="/israel-news/.premium-what-i-lost-and-found-in-my-sister-s-west-bank-settlement-1.6849449" class="block-link"></a></article></li>	


      			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/middle-east-news/saudi-arabia-appears-to-be-testing-ballistic-missiles-program-satellite-images-show-1.6873634"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_2173,h_1262,x_0,y_0,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548487400/1.6873642.2707783503.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='A suspected Saudi ballistic missile base and test facility is seen outside of the town of al-Dawadmi, Saudi Arabia, November 13, 2018 satellite image from Planet Labs Inc.' data-srcset='https://images.haarets.co.il/image/upload/w_2173,h_1262,x_0,y_0,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548487400/1.6873642.2707783503.jpg 339w,https://images.haarets.co.il/image/upload/w_2173,h_1262,x_0,y_0,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548487400/1.6873642.2707783503.jpg 720w' title='A suspected Saudi ballistic missile base and test facility is seen outside of the town of al-Dawadmi, Saudi Arabia, November 13, 2018 satellite image from Planet Labs Inc. - credit: Planet Labs Inc, Middlebury Institute of International Studies via AP' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/middle-east-news/saudi-arabia-appears-to-be-testing-ballistic-missiles-program-satellite-images-show-1.6873634"  target="_top">Saudi Arabia Appears to Be Testing Ballistic Missiles Program, Satellite Images Show </a></h3><div class="byline byline--b "><address  ><span >The Associated Press</span></address><time datetime="26.01.2019 09:25">12 hours ago</time><span class="byline__icons block-link__sub">
	    	        <span title="3 comments">
	   	   <span class="h-visually-hidden">3 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">3</span>
	</span>
</span></div><a tabindex="-1" href="/middle-east-news/saudi-arabia-appears-to-be-testing-ballistic-missiles-program-satellite-images-show-1.6873634" class="block-link"></a></article></li>	


      			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/israel-news/.premium-iran-s-soleimani-seeks-new-balance-of-terror-with-israel-for-now-he-failed-1.6872615"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_2449,h_1425,x_0,y_49,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548354978/1.6872613.3148634166.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Iranian general Qassem Soleimani.' data-srcset='https://images.haarets.co.il/image/upload/w_2449,h_1425,x_0,y_49,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548354978/1.6872613.3148634166.jpg 339w,https://images.haarets.co.il/image/upload/w_2449,h_1425,x_0,y_49,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548354978/1.6872613.3148634166.jpg 720w' title='Iranian general Qassem Soleimani. - credit: Office of the Iranian Supreme Le' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/israel-news/.premium-iran-s-soleimani-seeks-new-balance-of-terror-with-israel-for-now-he-failed-1.6872615"  target="_top">Iran's Soleimani Seeks New Balance of Terror With Israel. For Now, He Failed </a></h3><div class="byline byline--b "><address  ><span >Amos Harel</span></address><time datetime="25.01.2019 11:43">yesterday</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	            <span title="This article contains a video">
            <span class="h-visually-hidden">This article contains a video</span>
        	<svg class="icn--natural"  role="img"><use xlink:href="#icon-video" /></svg>        </span>
		        <span title="6 comments">
	   	   <span class="h-visually-hidden">6 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">6</span>
	</span>
</span></div><a tabindex="-1" href="/israel-news/.premium-iran-s-soleimani-seeks-new-balance-of-terror-with-israel-for-now-he-failed-1.6872615" class="block-link"></a></article></li>	


      			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/israel-news/.premium-after-attacking-media-and-law-enforcement-netanyahu-moves-to-next-target-1.6872692"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548359926/1.6872695.2990033860.gif' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Bibi’s step-by-step plan' data-srcset='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548359926/1.6872695.2990033860.gif 339w,https://images.haarets.co.il/image/upload/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548359926/1.6872695.2990033860.gif 720w' title='Bibi’s step-by-step plan - credit: Amos Biderman' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/israel-news/.premium-after-attacking-media-and-law-enforcement-netanyahu-moves-to-next-target-1.6872692"  target="_top">After Attacking Media and Law Enforcement, Netanyahu Moves to Next Target </a></h3><div class="byline byline--b "><address  ><span >Yossi Verter</span></address><time datetime="25.01.2019 10:12">yesterday</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	        <span title="3 comments">
	   	   <span class="h-visually-hidden">3 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">3</span>
	</span>
</span></div><a tabindex="-1" href="/israel-news/.premium-after-attacking-media-and-law-enforcement-netanyahu-moves-to-next-target-1.6872692" class="block-link"></a></article></li>	


      			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/israel-news/.premium-the-sadists-who-destroyed-a-decades-old-palestinian-olive-grove-can-rest-easy-1.6870077"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_2200,h_1276,x_0,y_78,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548340486/1.6872229.2615662878.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Vandalism in an olive grove in the West Bank village of Al-Mughayyir.' data-srcset='https://images.haarets.co.il/image/upload/w_2200,h_1276,x_0,y_78,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548340486/1.6872229.2615662878.jpg 339w,https://images.haarets.co.il/image/upload/w_2200,h_1276,x_0,y_78,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548340486/1.6872229.2615662878.jpg 720w' title='Vandalism in an olive grove in the West Bank village of Al-Mughayyir. - credit: Alex Levac' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/israel-news/.premium-the-sadists-who-destroyed-a-decades-old-palestinian-olive-grove-can-rest-easy-1.6870077"  target="_top">The Sadists Who Destroyed a Decades-old Palestinian Olive Grove Can Rest Easy </a></h3><div class="byline byline--b "><address  ><span >Gideon Levy</span></address><address  ><span >Alex Levac</span></address><time datetime="24.01.2019 22:00">yesterday</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	        <span title="8 comments">
	   	   <span class="h-visually-hidden">8 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">8</span>
	</span>
</span></div><a tabindex="-1" href="/israel-news/.premium-the-sadists-who-destroyed-a-decades-old-palestinian-olive-grove-can-rest-easy-1.6870077" class="block-link"></a></article></li>	


      	    </ul>
	</section>    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

			<div class=" h-hidden--to-l "><h2 style="color:#767676;font-family:Helvetica Neue,Helvetica,Arial,sans-serif" class="sec-head  t-epsilon">Promoted content</h2>
<ul class="[ list--ui ] as--xtight">
	
			<div class='menu'  >
		              

    
        
        	    		
									<div id="haaretz.com.web.marketing.promotional_rectangle.1" style="" class="js-dfp-ad h-mb ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
									<div id="haaretz.com.web.marketing.promotional_rectangle.2" style="" class="js-dfp-ad h-mb ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
									<div id="haaretz.com.web.marketing.promotional_rectangle.3" style="" class="js-dfp-ad h-mb ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

      
  
        
			</div>
	
			</ul>
</div>
	    	    

          
        	    		<section data-back="lst--bangkok"  id="list_7.4398191" data-pidx="0" >
		
	<ul class="js-listitems g  as--two-up as--l">
			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/israel-news/ex-idf-chief-benny-gantz-is-killing-it-in-the-israeli-elections-literally-1.6871711"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_541,h_314,x_3,y_0,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548337973/1.6871969.2505660525.PNG' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Maybe Benny Gantz, contending in the Israeli elections, should consider this slogan' data-srcset='https://images.haarets.co.il/image/upload/w_541,h_314,x_3,y_0,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548337973/1.6871969.2505660525.PNG 339w,https://images.haarets.co.il/image/upload/w_541,h_314,x_3,y_0,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548337973/1.6871969.2505660525.PNG 720w' title='Maybe Benny Gantz, contending in the Israeli elections, should consider this slogan - credit: Haaretz' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/israel-news/ex-idf-chief-benny-gantz-is-killing-it-in-the-israeli-elections-literally-1.6871711"  target="_top">Ex-IDF Chief Benny Gantz Is Killing It in the Israeli Elections. Literally </a></h3><div class="byline byline--b "><address  ><span >Daniel Gouri de Lima</span></address><time datetime="25.01.2019 04:09">yesterday</time><span class="byline__icons block-link__sub">
	            <span title="This article contains a video">
            <span class="h-visually-hidden">This article contains a video</span>
        	<svg class="icn--natural"  role="img"><use xlink:href="#icon-video" /></svg>        </span>
		        <span title="6 comments">
	   	   <span class="h-visually-hidden">6 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">6</span>
	</span>
</span></div><a tabindex="-1" href="/israel-news/ex-idf-chief-benny-gantz-is-killing-it-in-the-israeli-elections-literally-1.6871711" class="block-link"></a></article></li>	


      			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/israel-news/.premium.MAGAZINE-the-ghosts-of-treblinka-in-a-tel-aviv-basement-1.6868301" ><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_2200,h_1278,x_0,y_103,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548234157/1.6868394.3740454374.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Ada Willenberg in the Tel Aviv basement where her late husband&#39;s sculptures, recreating scenes from the Treblinka death camp, are stored.' data-srcset='https://images.haarets.co.il/image/upload/w_2200,h_1278,x_0,y_103,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548234157/1.6868394.3740454374.jpg 339w,https://images.haarets.co.il/image/upload/w_2200,h_1278,x_0,y_103,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548234157/1.6868394.3740454374.jpg 720w' title='Ada Willenberg in the Tel Aviv basement where her late husband&#39;s sculptures, recreating scenes from the Treblinka death camp, are stored. - credit: Tomer Appelbaum' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/israel-news/.premium.MAGAZINE-the-ghosts-of-treblinka-in-a-tel-aviv-basement-1.6868301" >The Ghosts of Treblinka, in a Tel Aviv Basement </a></h3><div class="byline byline--b "><address  ><span >Judy Maltz</span></address><time datetime="24.01.2019 15:23">2 days ago</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	            <span title="This article contains a video">
            <span class="h-visually-hidden">This article contains a video</span>
        	<svg class="icn--natural"  role="img"><use xlink:href="#icon-video" /></svg>        </span>
		        <span title="8 comments">
	   	   <span class="h-visually-hidden">8 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">8</span>
	</span>
</span></div><a tabindex="-1" href="/israel-news/.premium.MAGAZINE-the-ghosts-of-treblinka-in-a-tel-aviv-basement-1.6868301" class="block-link"></a></article></li>	


      			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/middle-east-news/turkey/what-s-behind-turkey-s-fervent-support-for-venezuela-s-maduro-1.6872338" ><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_976,h_566,x_14,y_172,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548343470/1.6872371.1410414262.JPG' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Venezuela&#39;s President Nicolas Maduro touches a gold bar as he speaks during a meeting with the ministers responsible for the economic sector at Miraflores Palace in Caracas, Venezuela March 22, 2018' data-srcset='https://images.haarets.co.il/image/upload/w_976,h_566,x_14,y_172,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548343470/1.6872371.1410414262.JPG 339w,https://images.haarets.co.il/image/upload/w_976,h_566,x_14,y_172,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548343470/1.6872371.1410414262.JPG 720w' title='Venezuela&#39;s President Nicolas Maduro touches a gold bar as he speaks during a meeting with the ministers responsible for the economic sector at Miraflores Palace in Caracas, Venezuela March 22, 2018 - credit: REUTERS/Marco Bello/File Photo' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/middle-east-news/turkey/what-s-behind-turkey-s-fervent-support-for-venezuela-s-maduro-1.6872338" ><span class="t-kicker">Explained </span>What's Behind Turkey's Fervent Support for Venezuela's Maduro </a></h3><div class="byline byline--b "><address  ><span >Haaretz</span></address><address  ><span >Reuters</span></address><time datetime="24.01.2019 17:28">2 days ago</time><span class="byline__icons block-link__sub">
	    	        <span title="1 comments">
	   	   <span class="h-visually-hidden">1 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">1</span>
	</span>
</span></div><a tabindex="-1" href="/middle-east-news/turkey/what-s-behind-turkey-s-fervent-support-for-venezuela-s-maduro-1.6872338" class="block-link"></a></article></li>	


      			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/israel-news/elections/.premium-the-war-that-will-decide-israel-s-future-won-t-involve-air-strikes-tanks-or-missile-1.6869482"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_2200,h_1279,x_0,y_48,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1545251632/1.6763771.26117912.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='An Ultra-Orthodox Jewish man walks next to a synagogue during the celebrations of Simchat Torah at the Mea Shearim neighbourhood of Jerusalem October 1, 2018' data-srcset='https://images.haarets.co.il/image/upload/w_2200,h_1279,x_0,y_48,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1545251632/1.6763771.26117912.jpg 339w,https://images.haarets.co.il/image/upload/w_2200,h_1279,x_0,y_48,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1545251632/1.6763771.26117912.jpg 720w' title='An Ultra-Orthodox Jewish man walks next to a synagogue during the celebrations of Simchat Torah at the Mea Shearim neighbourhood of Jerusalem October 1, 2018 - credit: \  RONEN ZVULUN/ REUTERS' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/israel-news/elections/.premium-the-war-that-will-decide-israel-s-future-won-t-involve-air-strikes-tanks-or-missile-1.6869482"  target="_top">The War That Will Decide Israel’s Future Won’t Involve Airstrikes, Tanks or Missiles </a></h3><div class="byline byline--b "><address  ><span >Chuck Freilich</span></address><time datetime="23.01.2019 21:02">23.01.2019</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	        <span title="12 comments">
	   	   <span class="h-visually-hidden">12 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">12</span>
	</span>
</span></div><a tabindex="-1" href="/israel-news/elections/.premium-the-war-that-will-decide-israel-s-future-won-t-involve-air-strikes-tanks-or-missile-1.6869482" class="block-link"></a></article></li>	


      			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/israel-news/.premium-jewish-terror-suspect-charged-over-murder-of-palestinian-woman-1.6870291"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_2153,h_1251,x_0,y_0,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1546777648/1.6810181.3333688356.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Aisha Mohammed Rabi (left); her funeral in Biddya, Oct. 13, 2018. ' data-srcset='https://images.haarets.co.il/image/upload/w_2153,h_1251,x_0,y_0,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1546777648/1.6810181.3333688356.jpg 339w,https://images.haarets.co.il/image/upload/w_2153,h_1251,x_0,y_0,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1546777648/1.6810181.3333688356.jpg 720w' title='Aisha Mohammed Rabi (left); her funeral in Biddya, Oct. 13, 2018.  - credit: AP Photo/Majdi Mohammed' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/israel-news/.premium-jewish-terror-suspect-charged-over-murder-of-palestinian-woman-1.6870291"  target="_top">'Forcefully Hit Her Head:' Jewish Teen Charged With Killing Palestinian Woman </a></h3><div class="byline byline--b "><address  ><span >Bar Peleg</span></address><time datetime="24.01.2019 10:33">2 days ago</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	            <span title="This article contains a video">
            <span class="h-visually-hidden">This article contains a video</span>
        	<svg class="icn--natural"  role="img"><use xlink:href="#icon-video" /></svg>        </span>
		        <span title="13 comments">
	   	   <span class="h-visually-hidden">13 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">13</span>
	</span>
</span></div><a tabindex="-1" href="/israel-news/.premium-jewish-terror-suspect-charged-over-murder-of-palestinian-woman-1.6870291" class="block-link"></a></article></li>	


      			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/israel-news/.premium-an-imprisoned-emir-could-blow-up-the-israel-gaza-powder-keg-1.6869029"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_2176,h_1262,x_24,y_75,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548247055/1.6869067.1023863551.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Masked Palestinian Hamas gunmen take part in the funeral of Hamas militant Mahmoud al-Nabahin, 24, in Buriej refugee camp, central Gaza Strip, January 23, 2019.' data-srcset='https://images.haarets.co.il/image/upload/w_2176,h_1262,x_24,y_75,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548247055/1.6869067.1023863551.jpg 339w,https://images.haarets.co.il/image/upload/w_2176,h_1262,x_24,y_75,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548247055/1.6869067.1023863551.jpg 720w' title='Masked Palestinian Hamas gunmen take part in the funeral of Hamas militant Mahmoud al-Nabahin, 24, in Buriej refugee camp, central Gaza Strip, January 23, 2019. - credit: AFP' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/israel-news/.premium-an-imprisoned-emir-could-blow-up-the-israel-gaza-powder-keg-1.6869029"  target="_top">An Imprisoned 'Emir' Could Blow Up the Israel-Gaza Powder Keg </a></h3><div class="byline byline--b "><address  ><span >Amos Harel</span></address><time datetime="23.01.2019 14:50">23.01.2019</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	            <span title="This article contains a video">
            <span class="h-visually-hidden">This article contains a video</span>
        	<svg class="icn--natural"  role="img"><use xlink:href="#icon-video" /></svg>        </span>
		        <span title="6 comments">
	   	   <span class="h-visually-hidden">6 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">6</span>
	</span>
</span></div><a tabindex="-1" href="/israel-news/.premium-an-imprisoned-emir-could-blow-up-the-israel-gaza-powder-keg-1.6869029" class="block-link"></a></article></li>	


      			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/israel-news/israelis-are-flocking-to-istanbul-and-erdogan-couldn-t-be-happier-1.6867225"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1971,h_1143,x_62,y_33,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548163256/1.6867277.3616647575.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Turkey&#39;s President Recep Tayyip Erdogan drives a car during inauguration of a new airport in Istanbul, Oct. 29, 2018' data-srcset='https://images.haarets.co.il/image/upload/w_1971,h_1143,x_62,y_33,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548163256/1.6867277.3616647575.jpg 339w,https://images.haarets.co.il/image/upload/w_1971,h_1143,x_62,y_33,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1548163256/1.6867277.3616647575.jpg 720w' title='Turkey&#39;s President Erdogan at the inauguration of a new airport in Istanbul, last October. Some 70-90% of all Israelis visiting Turkey for business or leisure are Arabs attracted to the low prices. - credit: Emrah Gurel/AP' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/israel-news/israelis-are-flocking-to-istanbul-and-erdogan-couldn-t-be-happier-1.6867225"  target="_top">Israelis Are Flocking to Istanbul, and Erdogan Couldn't Be Happier </a></h3><div class="byline byline--b "><address  ><span >Rina Rozenberg Kandel</span></address><time datetime="22.01.2019 15:50">22.01.2019</time><span class="byline__icons block-link__sub">
	    	    </span></div><a tabindex="-1" href="/israel-news/israelis-are-flocking-to-istanbul-and-erdogan-couldn-t-be-happier-1.6867225" class="block-link"></a></article></li>	


      	    </ul>
	</section>    	    

          
        	    		
									<div id="haaretz.com.web.box1" style="" class="js-dfp-ad h-mb ad" data-audTarget="all">
					</div>
							
			    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

	
			<div class='menu js-clickTracker-for-addBlocker h-hidden js-dfp-resp-refresh h-hidden--s-and-m' >
		              

    
        
        	    		<!-- hdc/clickTrackerWrapper.vm  -->


        

        
                                                
                                
                                
<div class="clickTrackerwrapper js-clickTracker-for-addBlocker  h-mb">
                        
                				<div class="clickTrackerwrapperPlaceHolder t-advert" data-totalRang="0" ></div>
</div>
    	    

      
  
        
			</div>
	
	    	    

          
        	    								    <div class="newsletter newsletterBox has-modal islet h-hidden--to-l  h-mb">
		<div id="newsletter-initial_4398195" class="newsletter__initial as--tight">
			<div class="logo  newsletter__logo t-micro" aria-hidden="true"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#site-logo"></use></svg></div>
			<h4 class="newsletter__h t-gamma">Get our daily election roundup in your inbox</h4>
			<form class="as--xtight" method="post" onsubmit="newsletterURvar_4398195.registerToNewsletter(); return false;">
				<div class="form__field form__field--b">
					<div class="input__wrapper">
						<input type="email" id="newsletterUREmail_4398195" onfocus="newsletterURvar_4398195.clearNewsletterEmail()" required="true" aria-describedby="newsletter-error" name="newsletterUREmail" aria-labelledby="newsletter-label" class="js-input form__input">
						<div class="form__input__bar"></div>
						<label class="form__label " for="newsletterUREmail_4398195" id="newsletter-label_4398195">Email<abbr class="form__req" title="required">*</abbr></label>
					</div>
					<div class="form__note--err" id="newsletter-error_4398195">Please enter a valid email address</div>
					<div class="form__note" id="newsletterUREmail_4398195_note">Please enter your email</div>
				</div>
				<button class="btn btn--full btn--positive--b" type="submit">Sign up</button>
				<div class="t-micro t-nano--xl">
					<input type="checkbox" id="newsletter-legal_4398195" onclick="newsletterURvar_4398195.registerForcommercialNewsletter(this)" labaledby="newsletter-legal-cb" name="commercialNewletter">
					<label id="newsletter-legal-cb_4398195" for="newsletter-legal">I'd like to receive emails on offers, appeals and commercial info</label>
				</div>
			</form>
		 </div>
		 <div id="newsletter-loader_4398195" class="modal-wrapper h-hidden">
			<div class="js-modal modal" id="newsletter-wait-4398195">
				<div class="loader comments__loader  h-mb--xtight">
					<svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-alef"></use></svg>
				</div>
				<h3 class="t-delta h-tac">Please wait…</h3>
			</div>
		</div>
		<div id="newsletter-success_4398195" class="newsletter__success">
			<h4 class="newsletter__h t-gamma h-mb--xxtight">Thank you for signing up.</h4>
			<p class="t-delta h-mb">We've got more newsletters we think you'll find interesting.</p>
			<a class="btn" href="/misc/newsletters-page">Click here</a>
			<div class="trenDemonPlace_4398195"></div>
		</div>
		<div id="newsletter-error_4398195" class="newsletter__error">
			<h4 class="newsletter__h t-gamma h-mb--xxtight">Oops. Something went wrong.</h4>
			<p class="t-delta h-mb">Please try again later.</p>
			<button id="newsletter-try-again_4398195" class="btn" onclick="javascript:newsletterURvar_4398195.closeResponseMessage()">Try again</button>
		</div>
		<div id="newsletter-alreadyRegister_4398195" class="h-hidden newsletter__success">
			<h4 class="newsletter__h t-gamma h-mb--xxtight">Thank you,</h4>
			<p class="t-delta h-mb">The email address you have provided is already registered.</p>
			<a class="btn" href="javascript:newsletterURvar_4398195.closeResponseMessage()">Close</a>
		</div>
		
	</div>

	<script>
		var newsletterURvar_4398195;
		$(document).ready(function(){
			//Create new newsletterRegistrationObject instance
			var normalScreen = $("#newsletter-initial_4398195");
			var responseScreen = ""; 
			var emailField = $("#newsletterUREmail_4398195");
			var waitScreen = $("#newsletter-loader_4398195 .js-modal");
		
			newsletterURvar_4398195 = new newsletterQuickRegistreationV2(
				normalScreen,
				responseScreen,
				emailField,
				waitScreen,
				"4398195",
				"ltr",
				{"enterEmail":"",
				 "badEmail":"Please use a valid email address",
				 "errorMsg1":"Unfortunately we cannot complete the requested,",
				 "errorMsg2":"please try again later",
				 "successMsg1":"Successful registration",
				 "successMsg2":"",
				 "alreadyRegisterMsg":"The email address you have provided is already registered.",
				 "segmentId":"1339605",
				 "segmentName":"Haaretz Daily Brief",
				 "emailNoteId":"newsletterUREmail_4398195_note",
				 "emailErrNoteId":"newsletter-error_4398195",
				 "trenDemonUrl":""
			 });
			newsletterURvar_4398195.init();
		});	
	</script>
	

    	    

          
        	    		
<section data-back="lst--tokyo" id="list_7.4398196" data-pidx="0" >
			<h2 class="sec-head t-epsilon">
							<a href="/israel-news/security-aviation" >Security & Aviation </a>
					</h2>
		<ul class="js-listitems g  as--two-up--l">
    	    		
        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/israel-news/elections/.premium-foreign-country-intends-to-intervene-in-israeli-elections-shin-bet-chief-says-1.6824615"  target="_top">
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1946,h_1458,x_99,y_8,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1534193361/1.6381609.3797521964.jpg' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Benjamin Netnayahu and the head of the Shin Bet security service, Nadav Argaman, 2017. ' title='Benjamin Netnayahu and the head of the Shin Bet security service, Nadav Argaman, 2017.  - credit: Kobi Gideon / GPO' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/israel-news/elections/.premium-foreign-country-intends-to-intervene-in-israeli-elections-shin-bet-chief-says-1.6824615"  target="_top">
				'Foreign Country' Intends to Intervene in Israeli Elections, Shin Bet Chief Says 
			</a>	
		</h3>
		<a class = "block-link" href="/israel-news/elections/.premium-foreign-country-intends-to-intervene-in-israeli-elections-shin-bet-chief-says-1.6824615"  target="_top"></a>
	</article>
</li>
	
           	    		
        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/israel-news/security-aviation/.premium-listen-israeli-f-15-loses-canopy-at-30-000-feet-pilots-make-emergency-landing-1.6816168" >
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1958,h_1470,x_155,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1546868722/1.6818947.2396624176.jpg' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='An F-15' title='An F-15 - credit: IDF Spokesman&#39;s Office' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/israel-news/security-aviation/.premium-listen-israeli-f-15-loses-canopy-at-30-000-feet-pilots-make-emergency-landing-1.6816168" >
				LISTEN: Israeli F-15 Loses Canopy at 30,000 Feet, Pilots Make Emergency Landing 
			</a>	
		</h3>
		<a class = "block-link" href="/israel-news/security-aviation/.premium-listen-israeli-f-15-loses-canopy-at-30-000-feet-pilots-make-emergency-landing-1.6816168" ></a>
	</article>
</li>
	
           	    		
        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/middle-east-news/turkey/erdogan-rejects-u-s-demand-to-protect-kurdish-forces-in-syria-as-serious-mistake-1.6823010" >
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1972,h_1478,x_68,y_4,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1546943518/1.6823062.234733272.jpg' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Turkish President Tayyip Erdogan addresses members of parliament from his ruling AK Party (AKP) during a meeting at the Turkish parliament in Ankara, Turkey, January 8, 2019.' title='Turkish President Tayyip Erdogan addresses members of parliament from his ruling AK Party (AKP) during a meeting at the Turkish parliament in Ankara, Turkey, January 8, 2019. - credit: Umit Bektas/Reuters' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/middle-east-news/turkey/erdogan-rejects-u-s-demand-to-protect-kurdish-forces-in-syria-as-serious-mistake-1.6823010" >
				'Serious Mistake': Erdogan Snubs Bolton Over Syria Kurds, Blasts U.S. for Double-speak 
			</a>	
		</h3>
		<a class = "block-link" href="/middle-east-news/turkey/erdogan-rejects-u-s-demand-to-protect-kurdish-forces-in-syria-as-serious-mistake-1.6823010" ></a>
	</article>
</li>
	
           	    		
        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/israel-news/.premium-amid-trump-pressure-israel-mulls-cooling-burgeoning-china-ties-1.6811090"  target="_top">
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1958,h_1468,x_87,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1541728948/1.6636425.530785522.jpg' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='China&#39;s Vice President Wang Qishan, right, laughs as Israeli Prime Minister Benjamin Netanyahu makes a face as they tour the Israeli Innovation Summit in Jerusalem, Wednesday, October 24, 2018.
' title='China&#39;s Vice President Wang Qishan, right, laughs as Israeli Prime Minister Benjamin Netanyahu makes a face as they tour the Israeli Innovation Summit in Jerusalem, Wednesday, October 24, 2018. - credit: AP Photo/Ariel Schalit, Pool' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/israel-news/.premium-amid-trump-pressure-israel-mulls-cooling-burgeoning-china-ties-1.6811090"  target="_top">
				As Trade With China Grows, U.S. Pressuring Israel to 'Choose Sides' 
			</a>	
		</h3>
		<a class = "block-link" href="/israel-news/.premium-amid-trump-pressure-israel-mulls-cooling-burgeoning-china-ties-1.6811090"  target="_top"></a>
	</article>
</li>
	
           		</ul>
</section>    	    

          
        	    		
									<div id="haaretz.com.web.box2" style="" class="js-dfp-ad ad ad--468-60 ad--300-250--l js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		                
                                            						<!-- cid: 7.4398197 -->
				<script>
	if (UserUtil.getLoginInfo().userType != 'paying'){
	  var strVar="";
	  strVar += "<a data-banner-id='all_site-right_column-orange_small_box' data-ga-action=\"CRO Article Desktop,Subscribe,Buttom Article Banner\" class=\"h-hide-paying t-zeta h-hidden--to-l [ btn btn--full btn--a ]\" href=\"\/promotions-page/year-end-sale-2015?utm_source=hdc&utm_medium=website-banner&utm_content=year-end-sale-2015-article_page_right_side&utm_campaign=english-promotions-page\">";
	  strVar += "  <div><strong>Subscribe to Haaretz today<\/strong><\/div>";
	  strVar += "  <div class=\"t-milli t-normal\">New: save 35%<\/div>";
	  strVar += "<\/a>";
     document.write(strVar);
	}
	</script>

					      
                	    

          
        	    		                
                                            						<!-- cid: 7.4433512 -->
			<div class="h-hidden--to-l">
		 	        <div class="OUTBRAIN" data-src="www.haaretz.com" data-widget-id="SB_3" data-ob-template="haaretz" ></div>
		 
<script type="text/javascript">
    
    if (window.matchMedia("(min-width: 1024px)").matches) {
        document.write('\x3Cscript  type="text/javascript" src="https://widgets.outbrain.com/outbrain.js">\x3C/script>');
    }
    
</script>

</div>
					      
                	    

          
        	    		    	    

      
  
      </aside></div></div><div class="l-fluid" >              

    
        
        	    		
<section data-back="lst--zagreb" tabindex="0" class="js-ribbon ribbon-wrapper--b  has-sec-head" id="list_7.4395485" data-pidx="0" >	<div class="[ l-wrapper l-wrapper--b ]  islet  js-ribbon  ribbon--b">	
    	<h2 class="sec-head sec-head--b  t-epsilon">ICYMI</h2>
				
				
    	<div class="js-listview listview">
			<button disabled="true" tabindex="-1" title="Scroll back" class="lv__prev [ btn--nav btn--nav--b ] t-micro js-prev"><svg class="icn--natural"><use xlink:href="#icon-prev"/></svg><span class="icn__alt">Scroll back</span></button>
    		<div class="lv__viewport js-viewport"><div class="lv__strip js-strip js-listitems">    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/us-news/.premium.MAGAZINE-in-the-bigynnyng-a-brief-history-of-the-english-bible-1.6850302"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1823,h_1365,x_217,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1547757296/1.6850940.555684062.jpg' width='100%' alt='“Creation of Adam” by Michelangelo at the Sistine Chapel in Rome (c. 1508-1512).
' title='“Creation of Adam” by Michelangelo at the Sistine Chapel in Rome (c. 1508-1512). - ' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/us-news/.premium.MAGAZINE-in-the-bigynnyng-a-brief-history-of-the-english-bible-1.6850302"  target="_top">
										In the Bigynnyng: A Brief History of the English Bible 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/us-news/.premium.MAGAZINE-israel-will-decline-and-jews-will-be-persecuted-those-who-can-will-flee-1.6848498"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1958,h_1468,x_119,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1547749227/1.6850753.1924400492.jpg' width='100%' alt='Benny Morris and his wife Leah at their home in Srigim.' title='Benny Morris and his wife Leah at their home in Srigim. - credit: Yanai Yechiel' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/us-news/.premium.MAGAZINE-israel-will-decline-and-jews-will-be-persecuted-those-who-can-will-flee-1.6848498"  target="_top">
										'Israel Will Decline, and Jews Will Be a Persecuted Minority. Those Who Can Will Flee to America' 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/us-news/.premium.MAGAZINE-if-true-this-could-be-one-of-the-greatest-discoveries-in-human-history-1.6828318"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1066,h_800,x_145,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1547125884/1.6828314.2254724605.jpg' width='100%' alt='An artist’s rendering of Oumuamua. “It waited in place, like a buoy in the ocean, until the ‘ship’ of the solar system ran into it.”  ' title='An artist’s rendering of Oumuamua. “It waited in place, like a buoy in the ocean, until the ‘ship’ of the solar system ran into it.”   - credit: ESO / M. Kornmesser' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/us-news/.premium.MAGAZINE-if-true-this-could-be-one-of-the-greatest-discoveries-in-human-history-1.6828318"  target="_top">
										If True, This Could Be One of the Greatest Discoveries in Human History 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/middle-east-news/syria/.premium-blackwater-looks-to-trump-for-a-comeback-in-syria-1.6850563"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1894,h_1422,x_190,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1547834153/1.6851496.206696771.jpg' width='100%' alt='Iraqi and foreign mercenary members of a private security company, stand on the rooftop of a house in Baghdad, 18 September,  2007. ' title='Iraqi and foreign mercenary members of a private security company, stand on the rooftop of a house in Baghdad, 18 September,  2007.  - credit: AFP PHOTO/PATRICK BAZ' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/middle-east-news/syria/.premium-blackwater-looks-to-trump-for-a-comeback-in-syria-1.6850563"  target="_top">
										Infamous Private Paramilitary Firm Blackwater Planning Comeback. First Stop: Syria 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/world-news/asia-and-australia/.premium.MAGAZINE-the-incredible-story-of-the-diving-resort-in-sudan-run-by-the-mossad-1.6036466" >
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_420,h_315,x_0,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1525093421/1.6040904.2121590954.png' width='100%' alt='The Arous brochure for European tourists. 
' title='The Arous brochure for European tourists.  - credit: Courtesy of the BBC' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/world-news/asia-and-australia/.premium.MAGAZINE-the-incredible-story-of-the-diving-resort-in-sudan-run-by-the-mossad-1.6036466" >
										The Mossad Ran a Fake Diving Resort for Tourists in Sudan. This Is the Incredible Story Behind It 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/middle-east-news/.premium-top-secret-israeli-cyberattack-firm-revealed-1.6805950"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1981,h_1482,x_0,y_153,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1546768451/1.6809876.669207704.jpg' width='100%' alt='The Candiru logo' title='The Candiru logo - Credit: Ofer Vaknin' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/middle-east-news/.premium-top-secret-israeli-cyberattack-firm-revealed-1.6805950"  target="_top">
										Top Secret Israeli Cyberattack Firm, Revealed 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/archaeology/.premium.MAGAZINE-missing-piece-of-antikythera-mechanism-found-on-aegean-seabed-1.6640779"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_813,h_610,x_888,y_583,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1542110148/1.6652419.1453841181.jpg' width='100%' alt='Discovery of a missing piece of Antikythera Mechanism on the Aegean sea floor 
' title='Discovery of a missing piece of Antikythera Mechanism on the Aegean sea floor  - credit: Brett Seymour / EUA/ARGO' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/archaeology/.premium.MAGAZINE-missing-piece-of-antikythera-mechanism-found-on-aegean-seabed-1.6640779"  target="_top">
										Missing Piece of World's Oldest Computer Found on Aegean Seabed 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/middle-east-news/.premium-saudi-trump-iran-why-khashoggi-murder-a-disaster-for-israel-1.6569996"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1958,h_1468,x_115,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1539772441/1.6569817.1957235675.jpg' width='100%' alt='Consulate staff seen behind the entrance of the Saudi Arabia&#39;s Consulate in Istanbul. Oct. 17, 2018' title='Consulate staff seen behind the entrance of the Saudi Arabia&#39;s Consulate in Istanbul. Oct. 17, 2018. - credit: Petros Giannakouris,AP' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/middle-east-news/.premium-saudi-trump-iran-why-khashoggi-murder-a-disaster-for-israel-1.6569996"  target="_top">
										The Grisly Hit-job on Khashoggi Is a Disaster for Israel 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/us-news/.premium-ex-mossad-chief-russia-ran-trump-for-president-1.6782359"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1870,h_1400,x_191,y_8,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1545907651/1.6786390.3930900747.jpg' width='100%' alt='Donald Trump meets with Vladimir Putin at the G-20 Summit in Hamburg, July 7, 2017' title='Donald Trump meets with Vladimir Putin at the G-20 Summit in Hamburg, July 7, 2017 - credit: Evan Vucci / AP' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/us-news/.premium-ex-mossad-chief-russia-ran-trump-for-president-1.6782359"  target="_top">
										Ex-Mossad Chief: Russia Ran Trump for President 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/archaeology/.premium.MAGAZINE-archaeologists-may-have-found-2-500-year-old-persian-military-base-in-northern-israe-1.6765220"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1241,h_933,x_918,y_61,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1545556356/1.6768415.2813962903.jpg' width='100%' alt='Relief of throne-bearing soldiers in their native clothing at the tomb of Xerxes I, demonstrating the satrapies under his rule: List of soldiers under  Xerxes&#39; rule: Persian, Median, Elamite, Parthian, Arian, Bactrian, Sogdian, Choresmian, Zarangian, Arachosian, Sattagydian, Gandharan, Hindush, Sakahaumavarga, Sakatigraxauda, Babyloan, Assyrian, Arab, Egyptian, Armenia, Cappadocian, Lydian, Ionian, Saka, Skudrian, anotehr Ionian tribe, Libyan and Ethiopian ' title='Soldiers from the satrapies under Achaemenid rule (under Xerxes) - credit: A.Davey' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/archaeology/.premium.MAGAZINE-archaeologists-may-have-found-2-500-year-old-persian-military-base-in-northern-israe-1.6765220"  target="_top">
										2,500-year-old Persian Military Base Found in Israel 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/israel-news/.premium.MAGAZINE-inside-the-evangelical-money-flowing-into-the-west-bank-1.6723443"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_2170,h_1628,x_22,y_4,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1544112389/1.6723485.216187196.jpg' width='100%' alt='An evangelical woman from the U.S. picking grapes in the West Bank. Free volunteers is just one of the ways Christians help settlers ' title='An evangelical woman from the U.S. picking grapes in the West Bank. Free volunteers is just one of the ways Christians help settlers  - credit: Kyle S. Mackie' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/israel-news/.premium.MAGAZINE-inside-the-evangelical-money-flowing-into-the-west-bank-1.6723443"  target="_top">
										Revealed: The Evangelical Money Flowing Into the West Bank 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/israel-news/.premium-ring-of-roman-governor-pontius-pilate-who-executed-jesus-found-in-herodion-site-1.6699353"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_2176,h_1635,x_24,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1543458966/1.6699355.2426886187.jpg' width='100%' alt='Herodion fortress' title='Herodion fortress - credit: Courtesy of G. Foerster' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/israel-news/.premium-ring-of-roman-governor-pontius-pilate-who-executed-jesus-found-in-herodion-site-1.6699353"  target="_top">
										Ring of Roman Governor Who Crucified Jesus Found Near Bethlehem 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/world-news/.premium-iran-at-a-low-point-tehran-is-sinking-literally-1.6719960"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1543998990/1.6720485.1925293429.PNG' width='100%' alt='A satellite image of Tehran.' title='A satellite image of Tehran. - credit: Google Earth' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/world-news/.premium-iran-at-a-low-point-tehran-is-sinking-literally-1.6719960"  target="_top">
										Tehran Is Sinking, and It May Be Irreversible 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/middle-east-news/.premium-saudi-arabia-and-u-s-on-collision-course-as-mohammed-bin-salman-s-standing-ebbs-1.6659009"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1958,h_1468,x_127,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1542487410/1.6659065.2825076258.jpg' width='100%' alt='Crown Prince Mohammed bin Salman during a meeting at the United Nations in New York on March 27, 2018. ' title='Crown Prince Mohammed bin Salman during a meeting at the United Nations in New York on March 27, 2018.  - credit: Amir Levy/Reuters' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/middle-east-news/.premium-saudi-arabia-and-u-s-on-collision-course-as-mohammed-bin-salman-s-standing-ebbs-1.6659009"  target="_top">
										Saudi Arabia and U.S. on Collision Course 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/us-news/.premium.MAGAZINE-anti-semitism-assimilation-unlikely-keys-to-jewish-survival-nif-david-myers-interview-1.6656439"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_873,h_655,x_604,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1542285429/1.6656465.2958940265.jpg' width='100%' alt='David Myers ' title='David Myers  - credit: Tomer Appelbaum' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/us-news/.premium.MAGAZINE-anti-semitism-assimilation-unlikely-keys-to-jewish-survival-nif-david-myers-interview-1.6656439"  target="_top">
										'BDS Is Nonviolent. It Wouldn't Have Existed Without the Occupation' 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/us-news/.premium-trump-officials-furious-at-israel-over-chinese-infrastructure-projects-1.6636151"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1958,h_1468,x_87,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1541728948/1.6636425.530785522.jpg' width='100%' alt='China&#39;s Vice President Wang Qishan, right, laughs as Israeli Prime Minister Benjamin Netanyahu makes a face as they tour the Israeli Innovation Summit in Jerusalem, Wednesday, October 24, 2018.
' title='China&#39;s Vice President Wang Qishan, right, laughs as Israeli Prime Minister Benjamin Netanyahu makes a face as they tour the Israeli Innovation Summit in Jerusalem, Wednesday, October 24, 2018. - credit: AP Photo/Ariel Schalit, Pool' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/us-news/.premium-trump-officials-furious-at-israel-over-chinese-infrastructure-projects-1.6636151"  target="_top">
										'Trump Will Be Furious': Admin Angry Over Growing Israel-China Ties 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/us-news/MAGAZINE-how-yuval-noah-harari-became-the-pet-ideologist-of-the-liberal-elites-1.6673776" >
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1620,h_1214,x_282,y_254,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1542708663/1.6673797.1447401917.jpg' width='100%' alt='Yuval Noah Harari. Minimizes the danger of terrorism, calling it &#39;theater&#39;' title='Yuval Noah Harari. Minimizes the danger of terrorism, calling it &#39;theater&#39; - credit: Olivier Middendorp' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/us-news/MAGAZINE-how-yuval-noah-harari-became-the-pet-ideologist-of-the-liberal-elites-1.6673776" >
										How Yuval Noah Harari Became the Pet Ideologist of the Liberal Elites 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/archaeology/MAGAZINE-second-first-temple-weight-this-one-with-mirror-writing-found-in-jerusalem-sifting-1.6676037"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1465,h_1099,x_322,y_238,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1542797697/1.6676069.938890941.jpg' width='100%' alt='Weight that may have been used in the First Temple found in Jerusalem sifting project ' title='Beka weight, engraved in mirror writing, that may have been used in the First Temple found in Jerusalem sifting project  - credit: Eliyahu Yanai / City of David' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/archaeology/MAGAZINE-second-first-temple-weight-this-one-with-mirror-writing-found-in-jerusalem-sifting-1.6676037"  target="_top">
										Tiny Artifact With a Biblical Secret Unearthed in Jerusalem 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/israel-news/culture/MAGAZINE-meet-toha-the-most-talked-about-new-building-in-israel-1.6638161"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_2086,h_1566,x_216,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1541927266/1.6638154.79508884.jpg' width='100%' alt='ToHa Tower on Totzeret Haaretz Street in Tel Aviv.' title='ToHa Tower on Totzeret Haaretz Street in Tel Aviv. - credit: Tomer Appelbaum' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/israel-news/culture/MAGAZINE-meet-toha-the-most-talked-about-new-building-in-israel-1.6638161"  target="_top">
										The Most Talked About New Building in Israel 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/israel-news/.premium-the-israel-you-know-just-ended-you-can-thank-netanyahu-1.6292343"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1494,h_1122,x_662,y_270,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1532008869/1.6292370.3983449079.jpg' width='100%' alt='Prime Minister Benjamin Netanyahu in the Knesset. July 2018' title='Prime Minister Benjamin Netanyahu in the Knesset. July 2018 - credit: Olivier Fitoussi' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/israel-news/.premium-the-israel-you-know-just-ended-you-can-thank-netanyahu-1.6292343"  target="_top">
										The Israel You Know Just Ended. You Can Thank Netanyahu 
			</a>
		</h3>
</article>          				</div></div>
			<button tabindex="-1" title="Scroll forwrad" class="lv__next [ btn--nav btn--nav--b ] t-micro js-next"><svg class="icn--natural"><use xlink:href="#icon-next"/></svg><span class="icn__alt">Scroll forward</span></button>
    	</div>
	</div>
	
</section>    	    

      
  
           </div><footer class="[ l-fluid l-fluid--b ]  footer" id="site-footer"><div class="l-wrapper footer__content" >              

    
        
        	    		                
                                            						<!-- cid: 7.7640623 -->
			<script>
  $(document).ready(function() {
  	HDC_Paywall2.init();
  	Paywall2.init();
  });
</script>
					      
                	    

          
        	    		<div class="island as">
    <div class="g">
        <div class="g__cell g__1of1 g__l-1of4 g__xl-1of5">
            <a href="/" class="footer__alef">
                <svg aria-label="Haaretz" role="image" class="icn icn--d icn--brand">
                    <use xlink:href="#icon-alef-b"/>
                </svg>
            </a>
                            <ul class="t-milli t-micro--xl h-mb  [ nav nav--separated ]  footer__nav">
                                                                    <li>
                            <a href="https://www.haaretz.com/misc/faq " >FAQ</a>
                        </li>
                                                                    <li>
                            <a href="https://www.haaretz.com/contact-us " >Contact us </a>
                        </li>
                                                                    <li>
                            <a href="https://www.haaretz.com/misc/newsletters-page " >Newsletters</a>
                        </li>
                                                                    <li>
                            <a href="https://www.haaretz.com/misc/terms-and-conditions " >Terms and conditions </a>
                        </li>
                                                                    <li>
                            <a href="https://www.haaretz.com/misc/privacy-policy " >Privacy policy </a>
                        </li>
                                                                    <li>
                            <a href="https://www.haaretz.com/contact-us " >Cancellation of Digital Subscriptions </a>
                        </li>
                                                                    <li>
                            <a href="https://www.haaretz.com/misc/management " >Management</a>
                        </li>
                                                                    <li>
                            <a href="https://www.haaretz.com/misc/editorial " >Editorial</a>
                        </li>
                                                                    <li>
                            <a href="https://www.haaretz.com/misc/accessibility " >Accessibility</a>
                        </li>
                                                                    <li>
                            <a href="https://www.haaretz.com/st/c/prod/global/mediaKit/haaretzCom.html " >Advertise on Haaretz.com </a>
                        </li>
                                                                    <li>
                            <a href="" ><a class="optanon-toggle-display">Cookie Settings</a> </a>
                        </li>
                                    </ul>
            
            <ul class="nav footer__tools as--four-up--xxtight--l h-mb h-mb--flush--l">
                <a title="RSS" href="http://www.haaretz.com/misc/subscribe-to-rss-feed" class="btn">
                    <svg role="image" class="icn icn--b">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
                    </svg>
                    <span class="icn__alt">RSS</span></a>
                <a title="Contact us" href="http://www.haaretz.com/misc/newsletters-page" class="btn">
                    <svg role="image" class="icn icn--b">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-mail"></use>
                    </svg>
                    <span class="icn__alt">Contact us</span></a>
                <a title="Download our Android app"
                   href="https://play.google.com/store/apps/details?id=com.opentech.haaretz" class="btn">
                    <svg role="image" class="icn icn--b">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-android"></use>
                    </svg>
                    <span class="icn__alt">Download our Android app</span></a>
                <a title="Download our iOS app"
                   href="https://itunes.apple.com/us/app/haaretz-english-edition-new/id504537897?mt=8" class="btn">
                    <svg role="image" class="icn icn--b">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-apple"></use>
                    </svg>
                    <span class="icn__alt">Download our iOS app</span></a>
                <a title="gPlus" href="https://plus.google.com/+haaretzcom" class="btn btn--gplus">
                    <svg role="image" class="icn icn--b">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-gplus"></use>
                    </svg>
                    <span class="icn__alt">gPlus</span></a>
                <a title="Facebook" href="https://www.facebook.com/haaretzcom" class="btn btn--face">
                    <svg role="image" class="icn icn--b">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                    </svg>
                    <span class="icn__alt">Facebook</span></a>
                <a title="Twitter"
                   href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.haaretz.com%2F&amp;region=follow_link&amp;screen_name=haaretzcom&amp;tw_p=followbutton&amp;variant=2.0"
                   class="btn btn--twitter">
                    <svg role="image" class="icn icn--b">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
                    </svg>
                    <span class="icn__alt">Twitter</span></a>
            </ul>

            <div class="footer__tools"></div>
        </div>


        <div class="g__cell g__1of1 g__l-3of4 g__xl-4of5">
                            <nav class="g footer__sections">
                                            							<div class="g__cell g__1of4">
		<ul class="list--bare t-micro"  >
				    						<li>
                    <a href="https://www.haaretz.com/israel-news " >
                        <h2 class="t-milli h-mt">Israel News</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/middle-east-news " >
                        Middle East 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/jewish " >
                        Jewish World 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/world-news " >
                        U.S./World 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/israel-news/business " >
                        Business
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/haaretz-labels " >
                        <h2 class="t-milli h-mt">Partnerships</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/haaretz-labels " >
                        Haaretz Labels 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/haaretz-labels/realestate" >
                        Israel Real Estate 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/haaretz-labels/snc" >
                        Start-Up Nation Central
                    </a>
                </li>
	    		    </ul>
	</div>
			    	                        							<div class="g__cell g__1of4">
		<ul class="list--bare t-micro"  >
				    						<li>
                    <a href="https://www.haaretz.com/jewish/archaeology " >
                        <h2 class="t-milli h-mt">Archaeology</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/life " >
                        Life
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/israel-news/science " >
                        Science
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/israel-news/sports " >
                        Sports
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/israel-news/culture " >
                        <h2 class="t-milli h-mt">Culture</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/jewish/holidays/purim " >
                        Purim
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/jewish/books " >
                        Books
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/israel-news/travel " >
                        Travel
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/israel-news/culture/theater " >
                        Theater
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/israel-news/culture/television " >
                        Movies and TV 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/jewish/food " >
                        Food
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/israel-news/culture/poem-of-the-week " >
                        Poem of the Week 
                    </a>
                </li>
	    		    </ul>
	</div>
			    	                        							<div class="g__cell g__1of4">
		<ul class="list--bare t-micro"  >
				    						<li>
                    <a href="https://www.haaretz.com/opinion " >
                        <h2 class="t-milli h-mt">Columnists</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/misc/writers/bradley-burston-1.335 " >
                        Bradley Burston 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/misc/writers/chemi-shalev-1.387870 " >
                        Chemi Shalev 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/misc/writers/allison-kaplan-sommer-1.428751 " >
                        Allison Kaplan Sommer 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/misc/writers/anshel-pfeffer-1.292 " >
                        Anshel Pfeffer 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/misc/writers/david-rosenberg-1.436186 " >
                        David Rosenberg 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/opinion " >
                        <h2 class="t-milli h-mt">Opinion</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/opinion/editorial" >
                        Editorial
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/opinion/daily-cartoon " >
                        Daily Cartoon 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/opinion/letters " >
                        Letters to the Editor 
                    </a>
                </li>
	    		    </ul>
	</div>
			    	                        							<div class="g__cell g__1of4">
		<ul class="list--bare t-micro"  direction="rtl">
				    						<li>
                    <a href="https://www.haaretz.co.il " >
                        <h2 class="t-milli h-mt">הארץ</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.co.il/news " >
                        חדשות
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.co.il/gallery " >
                        תרבות
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.co.il/sport " >
                        ספורט
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.co.il/literature " >
                        ספרים
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.co.il/misc/tags/1.1653396 " >
                        סרטים מומלצים 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.co.il/captain " >
                        קפטן אינטרנט 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.co.il/news/elections" >
                        בחירות 2019
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.co.il/misc/tags/TAG-elections-1.1840225" >
                        סקר בחירות
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.themarker.com " >
                        <h2 class="t-milli h-mt">TheMarker</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.themarker.com/allnews " >
                        חדשות
                    </a>
                </li>
	    		    						<li>
                    <a href="https://finance.themarker.com/ " >
                        שוק ההון 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.themarker.com/consumer " >
                        צרכנות
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.themarker.com/realestate " >
                        נדל"ן 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://finance.themarker.com/ " >
                        <h2 class="t-milli h-mt">Finance</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="https://finance.themarker.com/home/?type=1&documentId=142 " >
                        ת"א 35 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://finance.themarker.com/home/?type=1&documentId=164 " >
                        מדד תל אביב בנקים 5 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://finance.themarker.com/quote/?mador=1&documentId=629014 " >
                        מניית טבע 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://finance.themarker.com/quote/?mador=1&documentId=1082379 " >
                        מניית טאואר 
                    </a>
                </li>
	    		    </ul>
	</div>
			    	                </nav>
                    </div>
    </div>
</div>    	    

          
        	    		                
                                            						<!-- cid: 7.4419291 -->
					
		<p class="t-nano">
			<small>Haaretz.com, the online edition of Haaretz Newspaper in Israel, and analysis from Israel and the Middle East. Haaretz.com provides extensive and in-depth coverage of Israel, the Jewish World and the Middle East, including defense, diplomacy, the Arab-Israeli conflict, the peace process, Israeli politics, Jerusalem affairs, international relations, Iran, Iraq, Syria, Lebanon, the Palestinian Authority, the West Bank and the Gaza Strip, the Israeli business world and Jewish life in Israel and the Diaspora.</small>
		</p>
		
		
					      
                	    

          
        	    		                
                                            						<!-- cid: 7.4419285 -->
					
		<p><small><strong>© Haaretz Daily Newspaper Ltd. All Rights Reserved</strong></small></p>
		
		
					      
                	    

      
  
      </div></footer><div class="h-hidden">    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.6873943&amp;d=/2.12984/2.14211/2.14215';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>              

    
        
        	    		                
                                            						<!-- cid: 7.7946992 -->
			
<div class="footer-ruler" style="width: 100%;bottom: 0;background-color: white;position: fixed;transition: height 1.5s;box-shadow: 0 0 7px #5a5a5a;z-index: 999;display:none;">
    <div class="footer-ruler--containter" style="width: 970px;margin: auto;transition: height 1.5s;">
		<button class="js-modal-close modal__close h-fl close--ruler" style="margin-top: 0;">
                <svg class="icn icn--b" aria-label="close"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use></svg>
                <span class="icn__alt ">close</span>
        </button>
        <div class="expanded" style="position: fixed;height: 0px;bottom: 0;transition: height 1.5s;"> </div>
        <div class="collapsed" style="position: fixed;height: 0px;bottom: 0;transition: height 1.5s;"></div>
    </div>
</div>
<script>
    (function() {
        var base;
		var rulerDiv = $(".footer-ruler");
        var expandedDiv = rulerDiv.find(".expanded");
        var collapsedDiv = rulerDiv.find(".collapsed");

         var Ruler = {            
			settings: {
                "timeout": "10000",
				"interval": "3,7,10,12,15",
                "expandedImg": "https://www.themarker.com/st/media/Media18/HDC/ruler/23/new150.png",
                "collapsedImg": "https://www.themarker.com/st/media/Media18/HDC/ruler/23/new60.png",
				"link": "http://pubads.g.doubleclick.net/gampad/clk?id=4920274968&iu=/9401/Haaretz.com.ClickTracker/Haaretz.com.ClickTracker.Poster_HomePage"
            },
            init: function() {
                base = this;
				 $(".close--ruler").click(function() {
					base.collapsed();
          			sendGAevent('Ruler_Subscription','Close','');	
				});
				$(".close--ruler").hover(function() {
					$(".close--ruler").css('transform', 'rotate(180deg)').css('transition', 'transform 1s');
				});
				
        		$(".footer-ruler").on('click','a',function () {
					sendGAevent('Ruler_Subscription','Click','');											
				});		
				
				rulerDiv.show();
                base.expanded();
              	setTimeout(base.collapsed, parseInt(base.settings.timeout));
            },
            expanded: function() {
                (rulerDiv[0]).style.height = "150px";
                (expandedDiv[0]).style.height = "150px";
                expandedDiv.html('<a href="'+base.settings.link +'"><img alt = "promotional content" title = "רכוש מנוי הארץ" src="' + base.settings.expandedImg + '"/></a>');
            },
            collapsed: function() {
                (expandedDiv[0]).style.height = "0px";
                (collapsedDiv[0]).style.height = "60px";
                (rulerDiv[0]).style.height = "60px";
                $(".close--ruler").hide();
                collapsedDiv.html('<a href="'+base.settings.link +'"><img alt = "promotional content" title = "רכוש מנוי הארץ" src="' + base.settings.collapsedImg + '"/></a>');
        
        		var rullerEvent = new Event('rullerCollapsed');
				(rulerDiv[0]).dispatchEvent(rullerEvent);
            },
			shouldbeShownToday: function() {							
				var today = (new Date());
				today.setHours(0);
                today.setMinutes(0);
                today.setSeconds(0);
				if (!localStorage.dayInterval){
					var dateTimeInterval = [];
					var dayInterval = Ruler.settings.interval.split(",");	
					$.each(dayInterval, function( index, value ) {
						var nextIntervalDay = new Date();
						nextIntervalDay.setHours(0);
						nextIntervalDay.setMinutes(0);
						nextIntervalDay.setSeconds(0);
						var nextDay = (nextIntervalDay).setDate(today.getDate() + parseInt(value));
						dateTimeInterval.push(nextDay);
					});
					localStorage.dayInterval = JSON.stringify(dateTimeInterval); 
					return true;
				} else {
					var dateTimeInterval =  JSON.parse(localStorage.dayInterval)
					if (dateTimeInterval.length > 0){
						var nextDateTimeInterval = dateTimeInterval[0];
						if (nextDateTimeInterval <= today){
							dateTimeInterval.shift();
							localStorage.dayInterval = JSON.stringify(dateTimeInterval);
							return true;
						}
					} else{
						var nextIntervalDay = new Date();
						nextIntervalDay.setHours(0);
						nextIntervalDay.setMinutes(0);
						nextIntervalDay.setSeconds(0);
						dateTimeInterval.push((nextIntervalDay).setDate(today.getDate() + 1));
						localStorage.dayInterval = JSON.stringify(dateTimeInterval);
						return false;
					}
					return false;
				}
			}
		}
		
        $(document).ready(function() {
			if (UserUtil.getLoginInfo().userType != 'paying' && Ruler.shouldbeShownToday()) {
				Ruler.init();
			}else{
      								var event = new Event('noRulerDetected');
									window.dispatchEvent(event);
                }

        });
    })();
</script>

					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		                
                                            						<!-- cid: 7.7516915 -->
			<script type="text/javascript">
				var _sf_async_config={uid:5952,domain:"haaretz.com"};
				(function(){
				function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
  				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
				"static.chartbeat.com/js/chartbeat.js");
				document.body.appendChild(e);
   
                                  
              				    				                      				                                          				                                                     _sf_async_config.sections = "World News,Europe";  
                 				_sf_async_config.authors = 'Reuters';
   
 				 }
  
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };

				})();
				</script>
 
					      
                	    

          
        	    		                
                                            						<!-- cid: 7.7516914 -->
			<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
  _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS
  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };
  })();
</script>

					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		                
                                            						<!-- cid: 7.4399268 -->
			<script type="text/javascript">
var _sf_async_config={};
/** CONFIGURATION START ***/
_sf_async_config.uid = 5952;
_sf_async_config.domain = "haaretz.com";
                                                                                                                                                                          _sf_async_config.sections = "World News,Europe"; 
             
                              _sf_async_config.authors = "";

/** CONFIGURATION END **/
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement("script");
    e.setAttribute("language", "javascript");
    e.setAttribute("type", "text/javascript");
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != "function") ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
					      
                	    

          
        	    		    	    

          
        	    		                
                                            						<!-- cid: 7.4399253 -->
			<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: HACOM-Site-GN
URL of the webpage where the tag is expected to be placed: http://haaretz.com
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 08/12/2013
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://4197153.fls.doubleclick.net/activityi;src=4197153;type=sitek029;cat=hacom848;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://4197153.fls.doubleclick.net/activityi;src=4197153;type=sitek029;cat=hacom848;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>

<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

					      
                	    

          
        	    		                
                                            						<!-- cid: 7.4399246 -->
			<!-- Crazy egg -->

<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0011/5351.js" async="async"></script>

					      
                	    

          
        	    		                
                                            						<!-- cid: 7.4399245 -->
			<script>
$(document).ready(function() {
 if(typeof StatUtil !== "undefined")
 {
  StatUtil.doStat();
 }
}); 
</script>
					      
                	    

          
        	    		                
                                            						<!-- cid: 7.4399244 -->
						<link href="https://plus.google.com/111645974908902038503" rel="publisher" />
		     
        
					      
                	    

          
        	    		                
                                            						<!-- cid: 7.4399243 -->
			<!-- Google Code for &#1514;&#1490; &#1513;&#1500; &#1513;&#1497;&#1493;&#1493;&#1511; &#1502;&#1495;&#1491;&#1513; -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1006436517;
var google_conversion_label = "BrteCMu9_AIQpYH03wM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1006436517/?value=0&amp;label=BrteCMu9_AIQpYH03wM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

					      
                	    

          
        	    		                
                                            						<!-- cid: 7.4399242 -->
			<script type="text/javascript">
 var puser = getCookie("HdcPusr");
  
  if(puser != null) //it's payment user
  {  
    var cppu = getCookie("cppu"); //check paying user
    if(cppu == null) //check the user in the list
    {

      var engsso = getCookie("engsso");
      if(engsso != 'undefined')
      {
        var userName = engsso.userName;
        checkPayingProblematicUser(userName);
       
      }
    }
    
  }
  
  function checkPayingProblematicUser(userName)
{
 
    return jQuery.ajax({
            type: "GET",
            url: "http://papp.haaretz.com/cpu/cppu.php?email="+userName,
     
            complete: function(data){
              answerAjaxReply(data, status);
            }
        });
}
  
  function answerAjaxReply(data, status){
     if(data.status == 200)
        {
          var expireDate = getEpireDay();
          document.cookie="cppu=cppu;expires=" + expireDate + ";path=/";
          if(data.response == "blocked")
             {
       
var message = '' +
          '<div  class="puEnvelope" style="text-align:center; width:600px;height: 135px; margin-left:auto; margin-right:auto;background-color:white;padding-bottom: 10px;">' +
      '<div style= "text-align: left;margin-left: 42px;font-family: bold;font-size: 16px;padding: 5px;">CHANGE PAYMENT DETAILS </div>' +
     '<div style="background-color:#EFEFE3; width:590px;margin-left: 5px;height: 105px;line-height: 18px;"> Your Haaretz.com subscription has been suspended due a problem with your payment details.'+
     '</br>Please enter your new credit card details to restore your subcription <div class="puButton"  style = "margin-top: 40px;margin-right: 40px;" onclick="redirectMyPage()">        <div class="puRight"></div>        <div class="puMiddle">OK</div>        <div class="puLeft"></div>        <div class="cb"></div>      </div> </div>' +
          '</div>';
          
        var  width = 571;
      var  height = 80;

        
            jQuery.blockUI.defaults.css.backgroundColor = '';
  jQuery.blockUI.defaults.css.border = 'none';
  jQuery.blockUI.defaults.css.textAlign = 'left';
  jQuery.blockUI.defaults.css.cursor = 'default';
  jQuery.blockUI.defaults.overlayCSS.cursor = 'default';
  jQuery.blockUI.defaults.overlayCSS.backgroundColor = '#000000' ;
  jQuery.blockUI.defaults.overlayCSS.opacity = '0.65';
  
  //Set the popup window to center
  var winH = $(window).height();
  var winW = $(window).width();
  
  //jQuery.blockUI.defaults.css.top = "387px";
  jQuery.blockUI.defaults.css.top = winH/2 - height/2 + "px";
  jQuery.blockUI.defaults.css.left = winW/2 - width/2 + "px";
  
  jQuery.blockUI({ message: message, baseZ: 5000 });
  
             }
     }
 
  }
  
  function getEpireDay(){
    var date = new Date();
    var dayInWeek = date.getDay();
    var expire;
    if(dayInWeek == 4) //Thursday
    {
      expire = 3;
    }
    else if(dayInWeek == 5) //Friday
    {
      expire = 2;
    }
    else   //other day in week
    {
      expire = 1;
    }
  
  date.setTime(date.getTime() + (expire * 24 * 60 * 60 * 1000))
  return date.toGMTString();
  }



    function redirectMyPage(){
      window.location.href = "http://" + window.location.hostname + "/misc/mypage#anchorToPayment";
    }

</script>


					      
                	    

          
        	    		                
                                            						<!-- cid: 7.4399241 -->
			<script>

try {
        (function() {
            if ((!getCookie("acl") && !getCookie("HdcPusr")) || !getCookie("_htzwif")) {

                var expireMs = Date.now() + (90 * 24 * 3600 * 10000); // 900 days
                var expire = new Date(expireMs);
                //init universty cookie with none
                CookieUtil.setCookie("_htzwif", "none", '/', 'haaretz.com', expire);

                var date = new Date();
       			var isProxyServer  = location.origin.includes("proxy");
                date.setTime(date.getTime() + (60 * 60 * 1000));
                document.cookie = "acl=acl;expires=" + date.toGMTString() + ";path=/";
                jQuery.ajax({
                    url: "//" + document.location.hostname + "/ipAcl?isProxyServer=" + isProxyServer,
                    type: "GET",
                    dataType: "script",
                    success: function(data) {
                     //   location.reload();
                    },
                    error: function() {

                    }
                });
            }

        })();
} catch (e) {
    console.log('access list by IP  script ' + e);
}
  
  </script>  
					      
                	    

          
        	    		                
                                            						<!-- cid: 7.4399239 -->
			<!-- Google Code for haaretz remarketing -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 967463147;
var google_conversion_label = "pW5UCI3fzgkQ66GpzQM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<div class="h-hidden">
  <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
  </script>
</div>
<noscript>
<div style="display:inline;">
<img height="1" width="1" class= "h-hidden" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/967463147/?value=1.000000&amp;label=pW5UCI3fzgkQ66GpzQM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
					      
                	    

          
        	    		                
                                            						<!-- cid: 7.4399238 -->
			<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('l6ar9', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l6ar9&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=l6ar9&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>

					      
                	    

      
  
      <script type="text/javascript" src="/hdc/web/js/minified/body-scripts-ext.js?VersionNumber.22_01_2019_V1"></script><script type="text/javascript" src="/hdc/web/js/minified/body-scripts-int.js?VersionNumber.22_01_2019_V1"></script><script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=onReCaptchaLoad" async defer></script></body>              

    
        
        	    		
        
        
		

        
				     
      <script type='text/javascript'>
   if (typeof (GaTm)!='undefined'){
   		GaTm.bannersMap.setGlobalMap({"Promo_daily_brief":{"position":"top","name":"Promo daily brief","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"elections_subscribe_banner":{"position":"top","name":"elections subscribe","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"social-bar-subscribe-now":{"position":"social-bar","name":"social-bar-subscribe-now","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"article-zen_button":{"position":"Article Page Zen button","name":"Article Page - Zen Button – Buy now button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"hp-ruler-expanded":{"position":"footer","name":"hp-ruler-expanded","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"hp-ruler-collapsed":{"position":"footer","name":"hp-ruler-collapsed","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"popup-first-entreance":{"position":"all site - popup","name":"web - popup - welcome (Ausr only) ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"pop-up-weekly":{"position":"Hp Pop up all over the screen","name":"Subscribe - Popup weekly","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"web-popup-monthly":{"position":"all site - popup ","name":"web - popup - monthly (Ausr \u0026 Rusr) ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"pop-up-3Articles":{"position":"Hp Pop up all over the screen","name":"web - popup – after 3 articles (Rusr only) ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"pop-up-6Articles":{"position":"Hp Pop up all over the screen","name":"web - popup – after 6 articles (Rusr only) ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"all_site-right_column-orange_big_box":{"position":"home page","name":"Subscribe - element HP","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"all_site-right_column-orange_small_box":{"position":"home page","name":"Subscribe element - button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"header-subscribe_now-button":{"position":"header-button","name":"Header - buy now button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"article-byline_button":{"position":"article - byline - button","name":"web - article - byline - button ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"login_register-text_link":{"position":"login register - text link","name":"web - login register - text link (Ausr \u0026 Ruser) ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"all_site-adblocker":{"position":"all site - adblocker","name":"web - adblocker","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"article-readmore_box-button":{"position":"Blocked Article Page near login button","name":"Article page - Blocking element – Buy now button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"article-readmore_box-text_link":{"position":"article - read more box - txt link","name":"web - article readmore box - text link ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "}});
   }
 </script>
<script type='text/javascript'>
	'use strict';
	var articlePage =  {
		"name"	      :"Germany \u0027must tell stories\u0027 of Holocaust victims to combat anti-Semitism, Merkel says",
		"id"	      :"1.6873943",
		"dimension1"  :"Reuters",
		"category"	  :"World News/Europe" ,
		"price"		  : "440",
		"referrer"    :document.referrer
	}

	var articlePageContentGroup =  {
	   "Author"  :"Reuters",
	   "categType"	  :"World News/Europe" ,
	   "openType"	: !!location.href.match('premium') ? 'premium' : 'not premium',
	   "layout"	:getArticleLayout()
	}

	$(document).ready(function(){
		try{
			var articleMode = getArticleMode(UserUtil.getLoginInfo());
			GaTm.articlePage.init(articlePage,UserUtil.getLoginInfo());
			GaTm.articlePage.initContentGroup(articlePageContentGroup,UserUtil.getLoginInfo());
			//GaTm.eventManager.fireArticlePageEvent();
			ga('set', 'dimension1', GaTm.articlePage.getusrType()); //User type
			ga('set', 'dimension2', articlePageContentGroup.Author); //Author Name - Author
			//ga('set', 'dimension3', articlePageContentGroup.openType); //Article Mode - openType
			ga('set', 'dimension3', "" +articleMode); //Article Mode - openType
			ga('set', 'dimension4', articlePageContentGroup.layout); //Page Type - layout
			//ga('send', 'pageview');

			var fullReadFireEvent,halfReadFiredEvent = false;
			var lastPTag = $(".article-entry p:last");
			$(window).on('smartscroll', function(event) {
				if (!halfReadFiredEvent && $(window).scrollTop()>200)
				{
					console.log("Ga Half Read")
					GaTm.eventManager.fireHalfReadEvent();
					halfReadFiredEvent = true;
				}
				if (lastPTag.size()>0){
					if (!fullReadFireEvent && $(window).scrollTop() > lastPTag.offset().top){
						console.log("Ga Full Read")
						GaTm.eventManager.fireFullReadEvent();
						fullReadFireEvent=true;
					}
				}
			}).trigger('smartresize');
		}catch (err){console.error(err, err.stack);}
	});

	function getArticleLayout(){
		var contentType = "regularArticle";
		if(contentType.length > 0){
			return contentType;
		}else{
			var contentTypeObj = {
				"com.polobase.Tag": "Tag Page",
				"com.polobase.Author": "Author Page"
			};
			var contentType = "com.polobase.StandardArticle";
			if(contentType.length > 0){
				var articleLayout = contentTypeObj[contentType];
				if(articleLayout.length > 0){
					return articleLayout;
				}
			}
		}
		return "";
	}

	function getArticleMode(userLogginInfo){
		var articleModeData = {
			premiumClosed:"closed premium",
			premiumOpen:"opened premium",
			notPremium:"not premium",
			notPremiumClosed:"not premium closed",
			superPremiumClosed:"opened  superpremium",
			superPremiumOpen:"closed superpremium"
		};

		var paying = userLogginInfo.userType === 'paying';
		var premium = $(".js-stat-util-info").attr("data-statutilispremiumcontent");
		var superPremium = $(".js-stat-util-info").attr("data-statutilisSuperContent");

		if(paying){
			if(superPremium && superPremium == "true"){
				return articleModeData.superPremiumOpen;
			}else if(premium && premium == "true"){
				return articleModeData.premiumOpen;
			}else{
				return articleModeData.notPremium;
			}
		}else{
									var articleBlocked = false;

			if(superPremium && superPremium == "true"){
				if(articleBlocked){
					return articleModeData.superPremiumClosed;
				}else{
					return articleModeData.superPremiumOpen;
				}
			}else if(premium && premium == "true"){
				if(articleBlocked){
					return articleModeData.premiumClosed;
				}else{
					return articleModeData.premiumOpen;
				}
			}else{
				if(articleBlocked){
					return articleModeData.notPremiumClosed;
				}else{
					return articleModeData.notPremium;
				}
			}
		}
	}
</script>



      
          	    

      
  
      </html>

		          		        			