				
										          		            

<!DOCTYPE html>
        
                    
         <!--[if lte IE 9]><html class="no-js no-js article-page lt-ie10 ">	<![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js no-js article-page" itemscope itemtype="http://schema.org/NewsArticle"  > <!--<![endif]-->

<head>
	

<script type="application/javascript" >var ssoDomain = 'https://sso.haaretz.com/sso';var staticSsoDomain = 'https://sso.haaretz.com/sso';var finapiDomain = '$m.global.finapiDomain';var newsletterDomain = '$m.global.newsletterDomain';var paywallStatDomain = 'https://stat.haaretz.co.il';var fbAppId = '$m.global.AppId';var frontAlertsDomain = 'https://alerts.haaretz.co.il';</script>
<script type="application/javascript">var gConf = (function() {return {"popups": {"hide3Articles" : "false",     "hide6Articles" : "false",     "hideWeekly"    : "true" },     "hosts": {     "ssoDomain"         : "https://sso.haaretz.com/sso",     "staticSsoDomain"   : "https://sso.haaretz.com/sso",     "finapiDomain"      : "${m.global.finapiDomain}",     "newsletterDomain"  : "${m.global.newsletterDomain}",    "paywallStatDomain" : "https://stat.haaretz.co.il",     "fbAppId" : "${m.global.AppId}" } } })();</script>
<script type="application/javascript">var openMode="1"</script><link rel="manifest" href="/manifest.json" />
              

        
    
        
        	    		    	    

          
        	    		
        
         <button  id="skipElement_7.1564509.1508229151"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - redirectProbability</button><script>
var redirectProbabilityPercentTest = 40;
var redirectProbabilityPercentProd = 40;
</script>      
          	    

          
        	    		    	    

          
        	    		    	    

      
  
      <!--  -fr2 -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">


    
              

        
    
        
        	    		
        <title>Polish Jews torn over government’s emphasis on righteous neighbors  - Europe - Haaretz.com</title>
    <meta name="description" content="The Polish government is honoring more and more Poles who saved Jewish lives during WWII, but its opponents are saying that it does so only due to a political motive"/>
<meta name="keywords" content="Europe Jews,  Holocaust,  Jewish Diaspora"/>
<meta name="news_keywords" content="Europe Jews,  Holocaust,  Jewish Diaspora"/>
      	    

      
  
      
<script id="htz-webfont-loaclstorage-loader">(function(){var _cacheBuster = '1';function f(a,b,c){a.addEventListener?a.addEventListener(b,c,!1):a.attachEvent&&a.attachEvent("on"+b,c)}function d(){if(window.localStorage&&window.XMLHttpRequest)if(window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===css_href)e(localStorage.font_css_cache);else{var a=new XMLHttpRequest;a.open("GET",css_href,!0);a.onreadystatechange=function(){4===a.readyState&&200===a.status&&(e(a.responseText),localStorage.font_css_cache=a.responseText,localStorage.font_css_cache_file=css_href)};a.send()}else{var b=document.createElement("link");b.href=css_href;b.rel="stylesheet";b.type="text/css";document.getElementsByTagName("head")[0].appendChild(b);document.cookie="font_css_cache"}}function e(a){var b=document.createElement("style");b.setAttribute("type","text/css");document.getElementsByTagName("head")[0].appendChild(b);b.styleSheet?b.styleSheet.cssText=a:b.innerHTML=a}var g=function(a){if(!("FontFace"in a))return!1;a=new a.FontFace("t",'url( "data:application/font-woff2," ) format( "woff2" )',{});a.load()["catch"](function(){});return"loading"===a.status}(this),c=window.navigator.userAgent;css_href=(g?"../../web/fonts/fonts-woff2.css":-1<c.indexOf("Android 4.")&&-1<c.indexOf("like Gecko")&&-1===c.indexOf("Chrome")?"../../web/fonts/fonts-ttf.css":"../../web/fonts/fonts-woff.css")+"?"+_cacheBuster;window.localStorage&&localStorage.font_css_cache||-1<document.cookie.indexOf("font_css_cache")?d():f(window,"load",d)})();</script><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
<meta property="fb:app_id"     content="287530407927859" />
<meta property="fb:pages" content="64588666340">
<meta property="og:title"      content="Polish Jews torn over government’s emphasis on righteous neighbors "/>
<meta property="og:description" content="***" />

<meta property="og:type"       content="article" />
<meta property="og:url"        content="https://www.haaretz.com/world-news/europe/.premium-1.827647"/>

<meta property="og:image"      content="https://www.haaretz.com/polopoly_fs/1.827704.1512704194!/image/3558592647.jpg_gen/derivatives/headline_1200x630/3558592647.jpg"/>

<link rel="publisher"          href="https://plus.google.com/+haaretzcom"/>
<meta property="ob:title"      content="Polish Jews torn over government’s emphasis on righteous neighbors " />
	<link rel="canonical"          href="https://www.haaretz.com/world-news/europe/.premium-1.827647"/>
		<link rel="alternate"          media="only screen and (max-width: 640px)" href="https://www.haaretz.com/wwwMobileSite/world-news/europe/.premium-1.827647" />
	<meta property="article:published" itemprop="coverageStartTime" content="2017-12-08T05:45:36+0200" /><meta property="article:published" itemprop="datePublished" content="2017-12-08T05:45:36+0200" /><meta property="article:modified" itemprop="dateModified" content="2017-12-08T05:45:00+0200" />
<link rel="amphtml" href="https://www.haaretz.com/amp/world-news/europe/.premium-1.827647">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@haaretzcom">
<meta name="twitter:title" content="Polish Jews torn over government’s emphasis on righteous neighbors "/>
<meta name="twitter:description" content="The Polish government is honoring more and more Poles who saved Jewish lives during WWII, but its opponents are saying that it does so only due to a political motive"/>
<meta name="twitter:image" content="https://www.haaretz.com/polopoly_fs/1.827704.1512704194!/image/3558592647.jpg_gen/derivatives/headline_1200x630/3558592647.jpg"/>
 <link rel="apple-touch-icon"                   sizes="57x57" href="/web/images/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon"                  sizes="60x60" href="/web/images/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon"                  sizes="72x72" href="/web/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon"                  sizes="76x76" href="/web/images/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon"                  sizes="114x114" href="/web/images/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon"                  sizes="120x120" href="/web/images/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon"                  sizes="144x144" href="/web/images/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon"                  sizes="152x152" href="/web/images/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon"                  sizes="180x180" href="/web/images/apple-touch-icon-180x180.png" />
<link rel="icon"                              type="image/png" href="/web/images/favicon-32x32.png" sizes="32x32" />
<link rel="icon"                              type="image/png" href="/web/images/favicon-194x194.png" sizes="194x194" />
<link rel="icon"                              type="image/png" href="/web/images/favicon-96x96.png" sizes="96x96" />
<link rel="icon"                              type="image/png" href="/web/images/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon"                              type="image/png" href="/web/images/favicon-16x16.png" sizes="16x16" />
<link rel="manifest"                          href="/web/images/manifest.json" />
<link rel="shortcut icon"                     href="/web/images/favicon.ico" />
<meta name="apple-mobile-web-app-title"       content="Haaretz" />
<meta name="application-name"                 content="Haaretz" />
<meta name="msapplication-TileColor"          content="#006381" />
<meta name="msapplication-TileImage"          content="/web/images/mstile-144x144.png" />
<meta name="msapplication-config"             content="/web/images/browserconfig.xml" />
<meta name="theme-color"                      content="#ffffff" />



    <!--[if lte IE 8]>
<link rel="stylesheet" href="/css/resp/screen--old-ie.css?VersionNumber.0034_26_09_V14">
<!--<![endif]-->
<!--[if gt IE 8]><!-->
<link rel="stylesheet" href="/web/css/screen.css?VersionNumber.0034_26_09_V14">
<!--<![endif]-->


<meta name="format-detection" content="telephone=no" />
<meta property="og:site_name" content="haaretz.com" />  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script><![endif]--><!--[if gt IE 9]><!--><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script><!--<![endif]--><script type="text/javascript" src="/web/js/minified/header-scripts-ext.js?VersionNumber.0034_26_09_V14"></script><script type="text/javascript" src="/web/js/minified/header-scripts-int.js?VersionNumber.0034_26_09_V14"></script><script type="text/javascript" src="/web/js/minified/async.js?VersionNumber.0034_26_09_V14"></script><script type="text/javascript" src="https://sso.haaretz.com/sso/script/hdcMainServices.js"></script><!-- Google Analytics Social Button Tracking --><script type="text/javascript" src="/js/external_packages/ga_social_tracking.js?VersionNumber.0034_26_09_V14"></script>  
              

        
    
        
        	    		                    
<div id="maavaron" class="o-ad--maavaron"></div>
<script async id="dfpScript" src="/web/js/modules/dfp/dfp.min.js?VersionNumber.0034_26_09_V14"></script>
<script id="dfpConfig" type="application/json">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</script>
<script>
        document.getElementById('dfpScript').addEventListener('load', function initDfpScript() {
            var dfpConfig = {};
        if (dfpConfig) {
            window.q = new DFP.default(dfpConfig);
            window.q.initGoogleTag()
                    .then(function googleTagReady() {
                        if (typeof AdBlockUtil !== 'undefined' && typeof AdBlockUtil.killadblock === "function") {
                            window.addEventListener('adblockDetected', AdBlockUtil.killadblock);
                        }
                        googletag.pubads().collapseEmptyDivs();
                        q.adManager.showAllSlots();
                    })
        }
        else {
            throw new Error("Init Part I: dfpConfig is not ready!");
        }
            if (dfpConfig) {
            window.addEventListener('DOMContentLoaded', function loadAllAds() {
                window.q.initGoogleTag().then(function googleTagReady() {
                    q.adManager.showAllSlots();
                })
            })
        }
        else {
            throw new Error("Init Part II: dfpConfig is not ready!");
        }
            if (dfpConfig) {
            window.addEventListener('load', function loadAllAds() {
                setTimeout(function() {
                    window.q.initGoogleTag().then(function googleTagReady() {
                        q.adManager.showAllSlots();
                    });
                }, 10000);
            });
        }
        else {
            throw new Error("Init Part III: dfpConfig is not ready!");
        }
    });
</script>
    <script type="text/javascript">
 
    function closeAdUnitPlazma( ){
		 				
		
									 		
				
		try {
    		var iframe_Plazma = document.getElementById('haaretz.com.web.plazma').children[1];
            iframe_Plazma.style.display = 'none';
            document.getElementById('haaretz.com.web.plazma').id = 'haaretz.com.web.leaderboard.top';
			            	googletag.defineUnit('haaretz.com.web/haaretz.com.web.leaderboard.top/haaretz.com.web.leaderboard.top_section/haaretz.com.web.leaderboard.top_section.world-news/haaretz.com.web.leaderboard.top_section.world-news.europe', [[970, 90],[728, 90]], 'haaretz.com.web.leaderboard.top').addService(googletag.pubads().setTargeting('divid', 'haaretz.com.web.leaderboard.top'));
						adUnit('haaretz.com.web.leaderboard.top').show();
			
						$('#Haim_L').hide();
            $('#Haim_R').hide();
            $('#Haim_Close_button').hide();
            document.getElementById('haaretz.com.web.leaderboard.top').style.height = '100%';
            document.getElementById('haaretz.com.web.leaderboard.top').style.width = '100%';
            document.getElementById('haaretz.com.web.leaderboard.top').style.padding = '5px 0 5px 0';
			
        } catch(err){
			var plazmaError = err.message;
		}	
    }
	
</script>    	    

          
        	    		
        
         <button  id="skipElement_7.1619497.1511967015"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - FIRSTIMPRESSION</button><!--BEGIN FIRSTIMPRESSION TAG -->
<script data-cfasync='false' type='text/javascript'>
	window.apd_options = { 'websiteId': 6956, 'runFromFrame': false };
	(function() {
		var w = window.apd_options.runFromFrame ? window.top : window;
		if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
		if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
		var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
		w.apd_options=window.apd_options;
		var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
		apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
		var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
	})();</script>
<!-- END FIRSTIMPRESSION TAG -->
      
          	    

      
  
      
      

      
              

        
    
        
        	    		
        
         <button  id="skipElement_7.1619497.1511967015"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - FIRSTIMPRESSION</button><!--BEGIN FIRSTIMPRESSION TAG -->
<script data-cfasync='false' type='text/javascript'>
	window.apd_options = { 'websiteId': 6956, 'runFromFrame': false };
	(function() {
		var w = window.apd_options.runFromFrame ? window.top : window;
		if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
		if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
		var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
		w.apd_options=window.apd_options;
		var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
		apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
		var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
	})();</script>
<!-- END FIRSTIMPRESSION TAG -->
      
          	    

          
        	    		
        
         <button  id="skipElement_7.1564668.1499844958"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - adBlock detector
</button><script>
if(!(document.referrer.indexOf("facebook") > 0) && !(document.referrer.indexOf("google") > 0) && typeof AdBlockUtil !== "undefined")
{
  if(AdBlockUtil.isOnBlockedPage())
  {
      $(document).ready(function() {
          AdBlockUtil.checkRedirect();
      });
  }
  else
  {
      AdBlockUtil.checkRedirect(); 
  }
}
</script>      
          	    

          
        	    		    	    

          
        	    		
        
         <button  id="skipElement_7.1336506.1512393891"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - Redirect Mobile Users</button><script type="text/javascript" language="javascript">
  (function(){   
    var userAgent = navigator.userAgent.toLowerCase();
    var isMobile = !!(userAgent.match(/iphone|FB4A|Windows Phone|Opera Mini|android.*mobile/i));

    if ( isMobile && document.cookie.indexOf("doNotRedirectToMobile=") < 0 && location.search.indexOf('desktop') < 0) {
    	var url = window.location.href;
    	var site = window.location.origin;
    	var suffixUrl = url.substr(site.length);
	  	var isLegalReferer = !!(document.referrer.match(/twitter|facebook|google|bit\.ly|htz\.li|t\.co/i));
    	if(isLegalReferer){
			var encryptedId = 'D1219A902761526451B6DF662590F041';
      		if(suffixUrl.indexOf("?")>-1){
		    	document.location.href = site +"/wwwMobileSite" +suffixUrl +"&v=" +encryptedId;
            }else{
		    	document.location.href = site +"/wwwMobileSite" +suffixUrl +"?v=" +encryptedId;
            }
    	}else{
	    	document.location.href = site +"/wwwMobileSite" +suffixUrl;
    	}
    }
  })();
</script>      
          	    

          
        	    		
        
         <button  id="skipElement_7.1601932.1506341880"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - chrome push</button><script type="text/javascript" src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
<script type="text/javascript">
function getCookie(){
	var cookieName = arguments[0];
	var cookieValue = null;
	if (document.cookie && document.cookie != '') {
		var cookies = document.cookie.split(';');
		for (var i = 0; i < cookies.length; i++) {
			var cookie = (cookies[i]).trim();			
			// Does this cookie string begin with the name we want?
			if (cookie.substring(0, cookieName.length + 1) == (cookieName + '=')) {
				cookieValue = unescape(cookie.substring(cookieName.length + 1));
				break;
			}
		}
	}
	return cookieValue;
}

var Pushwoosh = Pushwoosh || [];
var userCookie = getCookie("engsso");
var ssoiId;
var userType = "anonymous";
if (userCookie == undefined){
	ssoId =  null;
} else {
 	ssoId =  userCookie["userId"];
  	if (getCookie("HdcPusr") == undefined){ 
    	userType = "registered";
    } else {
    	userType = "payer";
  	}
}

Pushwoosh.push(['init', {
    logLevel: 'info', // possible values: error, info, debug
    applicationCode: '47B50-11004', // you application code from Pushwoosh Control Panel
    safariWebsitePushID: 'web.com.haaretz.english.webpush', //  unique reverse-domain string, obtained in you Apple Developer Portal
    defaultNotificationTitle: 'Haaretz', // sets a default title for push notifications
    defaultNotificationImage: 'https://yoursite.com/img/logo-medium.png', // URL to custom custom notification image
    autoSubscribe: true, // or false. If true, promts a user to subscribe for pushes upon SDK initialization
    userId: ssoId,
    tags: {
        'UserType': userType
    }
}]);
</script>      
          	    

          
        	    		
        
         <button  id="skipElement_7.1394068.1458036979"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - Visual Revenue</button><!-- Outbrain Reader Response Tracking Script (v1.6) --> 
<script type="text/javascript"> 
var _vrq = _vrq || []; 
_vrq.push(['id', 817]); 
_vrq.push(['automate', false]); 
_vrq.push(['track', function(){}]); 
(function(d, a) { 
var s = d.createElement(a), 
x = d.getElementsByTagName(a)[0]; 
s.async = true; 
s.src = '//vra.outbrain.com/vrs.js'; 
x.parentNode.insertBefore(s, x); 
})(document, 'script'); 
</script> 
<!-- End of VR RR Tracking Script - All rights reserved -->       
          	    

          
        	    		    	    

          
        	    		
        
         <button  id="skipElement_7.956632.1447928591"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip -  </button><meta property="article:publisher" content="https://www.facebook.com/haaretzcom" />
      
          	    

          
        	    		
        
         <button  id="skipElement_7.930124.1365667597"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - </button><meta name="apple-itunes-app" content="app-id=504537897">      
          	    

          
        	    		
        
         <button  id="skipElement_7.1049668.1495535252"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - logo schema for google</button><script type="application/ld+json">
{ "@context": "https://schema.org", "@id": "http://www.haaretz.com", "@type": "Organization", "url": "https://www.haaretz.com/", "logo": "https://www.haaretz.com/images/logos/HaaretzLogo.gif", "sameAs": [ "https://en.wikipedia.org/wiki/Haaretz", "https://www.youtube.com/user/haaretzcom", "https://twitter.com/haaretzcom", "https://www.facebook.com/haaretzcom", "https://www.linkedin.com/company/haaretz" ] }
</script>

      
          	    

          
        	    		
        
         <button  id="skipElement_7.1420634.1466502548"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - infolinks- inread </button><script type="text/javascript">
var infolinks_pid = 2320844;
var infolinks_suspended = true;
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>      
          	    

          
        	    		
        
         <button  id="skipElement_7.1145887.1431941650"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - </button><script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '801998859871552']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=801998859871552&amp;ev=NoScript" /></noscript>      
          	    

          
        	    		    	    

          
        	    		    	    

      
  
          
              

        
    
        
        	    		    	    

          
        	    		
        
         <button  id="skipElement_7.1564509.1508229151"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - redirectProbability</button><script>
var redirectProbabilityPercentTest = 40;
var redirectProbabilityPercentProd = 40;
</script>      
          	    

          
        	    		    	    

          
        	    		    	    

      
  
      </head>
<body class="article-page has-zen">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MHZ2NZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNFZ8N');</script>

              

        
    
        
        	    		    	    

          
        	    		
        
         <button  id="skipElement_7.1321002.1504428370"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - AddBolcker</button><script type="text/javascript">
(function(){

	jQuery(document).ready(function() {
			if (!!window.sendRequestToDFP || !!window.DFP){
				createImageTag("https://www.haaretz.com/st/c/work/AB/abn.gif");
			}
			else
			{
				createImageTag("https://www.haaretz.com/st/c/work/AB/aby.gif");
      
        		if (typeof CookieUtil.getCookie("HdcPusr") == 'undefined'){
						var _clickTrackers = jQuery(".js-clickTracker-for-addBlocker");
							if (_clickTrackers!= 'undefined')
							{
								_clickTrackers.each(function (index) {
									jQuery(this).removeClass("h-hidden");
									});
							}
					
				 }
			}
});

	function createImageTag(src){
		var $img = document.createElement("img");
		$img.setAttribute('src', src);
		$img.setAttribute('height', '1px');
		$img.setAttribute('width', '1px');
		
	}
})();
</script>      
          	    

          
        	    		    	    

          
        	    		
							
			    	    

          
        	    		    	    

          
        	    		
									<div id="haaretz.com.web.maavaron" style="" class="js-dfp-ad h-hidden u-is-hidden" data-audTarget="nonPaying">
					</div>
							
			    	    

          
        	    		<script type="text/javascript" language="javascript">
    var fv = new FV();

    // appendToErrorMessages = function(fieldName, messageKey, messageValue)
    // pass input field name, message key and message value

    fv.appendToErrorMessages("firstName", "not-valid", "Error: Enter a name consisting of at least 2 letters in English without numbers");
    fv.appendToErrorMessages("lastName", "not-valid", "Error: Enter a name consisting of at least 2 letters in English without numbers");
    fv.appendToErrorMessages("userName", "empty", "Error: Enter Email");
    fv.appendToErrorMessages("userName", "not-valid", "Error: Enter valid Email");
    fv.appendToErrorMessages("password", "not-valid", "Please enter a password of six characters or more");
    fv.appendToErrorMessages("confirmPassword", "no-match", "Error: Passwords do not match");


    // Copyright 2011 Google Inc. All Rights Reserved.
    /**
     * @fileoverview A simple script to automatically track Facebook and Twitter
     * buttons using Google Analytics social tracking feature.
     * @author api.nickm@google.com (Nick Mihailovski)
     */
    /**
     * Namespace.
     * @type {Object}.
     */
    var _ga = _ga || {};


    /**
     * Ensure global _gaq Google Analytics queue has been initialized.
     * @type {Array}
     */
    var _gaq = _gaq || [];
    var country_name = "";
    /*
      jQuery.getScript('http://www.geoplugin.net/javascript.gp', function() {
          country_name = geoplugin_countryName();
          var zone = geoplugin_region();
          var district = geoplugin_city();
           console.log("Your location is: " + country_name + ", " + zone + ", " + district);
      });
      */
</script>






<div id="masthead-wrapper" class="masthead-wrapper">
    <header id="masthead" role="banner" class="l-fluid masthead ">
        <div class="l-wrapper mh__wrapper" id="mh__wrapper" >
            <div class="mh__main">
                <div class="mh__pre h-mb ">
                    <div class="mh__controls">
                        <span aria-expanded="false" aria-haspopup="true"
                              class="js-flyout-toggle has-flyout has-mh__flyout">
                            
                            <button title="Accessibility options" class="btn">
                            <svg aria-label="Accessibility options" class="icn--natural">
                                <use xlink:href="#icon-accessibility"/>
                            </svg>
                            </button>
                            <ul class="js-flyout [ flyout flyout--right ] mh__flyout list--bare">
                            <li>
                                <button id="a11y-animation" class="pn__sub__item">Stop&nbsp;animations</button>
                            </li>
                            <li>
                                <button id="a11y-contrast" class="pn__sub__item">Toggle&nbsp;contrast</button>
                            </li>
                            <li>
                                <a href="mailto:digital-english@haaretz.co.il" class="pn__sub__item">Report&nbsp;an&nbsp;accessibility&nbsp;issue</a>
                            </li>
                            </ul>
                        </span>
                        <a data-stat-action="51" data-ga-action="CRO Article Open Desktop,Login,Header - Avatar"
                           class="[ h-hide-reg h-hide-paying ]  btn" href="/misc/login-page">
                            <svg class="icn--natural">
                                <use xlink:href="#icon-user"/>
                            </svg>
                            <span class="btn__text">&nbsp;Log in</span>
                        </a>
                        <span aria-expanded="false" aria-haspopup="true"
                              class="js-flyout-toggle has-flyout has-mh__flyout" title="My Account">
                            <button class="h-hide-anon  mh__user-btn  btn ">
                                <svg class="icn--natural">
                                    <use xlink:href="#icon-user"/>
                                </svg>
                                <span class="btn__text"></span>
                            </button>
                            <ul class="js-flyout [ flyout flyout--right ] mh__flyout list--bare">
                                                                <li>
										<span class="pn__sub__item">
                                            

									<a class="" href="https://www.haaretz.com/misc/mypage" title="Profile" >Profile</a>
	
                                        </span>
                                  </li>
                                                              <li>
                                    <button data-stat-action="53" onclick="UserUtil.logout()" class="pn__sub__item">Logout</button>
                                </li>
                            </ul>
                        </span>
                        <a id="js-Subscribe-now" data-banner-id="header-subscribe_now-button"
                           class="h-hide-paying [ btn btn--a ]"
                           href="/promotions-page?htz_source=hdc&utm_medium=website-button&utm_content=article-header-line&utm_campaign=english-promotions-page">
                            Subscribe now
                        </a>
                    </div>
                    <div class="mh__social"><a title="Like us on Facebook" class="btn btn--face" href="http://www.facebook.com/haaretzcom"><svg aria-label="Like us on Facebook" class="icn"><use xlink:href="#icon-facebook"/></svg></a><a title="Follow us on Twitter" class="btn btn--twitter" href="http://twitter.com/haaretzcom"><svg aria-label="Follow us on Twitter" class="icn"><use xlink:href="#icon-twitter"/></svg></a><a title="Follow us on G+" class="btn btn--gplus" href="http://plus.google.com/+haaretzcom/posts"><svg aria-label="Follow us on G+" class="icn"><use xlink:href="#icon-gplus"/></svg></a></div>
                </div>
                <div class="h-posr h-fl">
                    <span>
                    <a class="logo--duotone mh__logo" href="/">
                        <span class="h-visually-hidden">Haaretz - Israel News</span>
                        <svg class="">
                            <use xlink:href="#site-logo"/>
                        </svg>
                    </a>
                    </span>
                                            <time datetime="2015-06-14IDT23:05" class="mh__time t-micro">
                          <span class="h-hidden--to-l">Friday, </span> December 08, 2017. <br>Kislev 20, 5778
                          <span class="h-hidden--to-l">
                              <strong>Time in Israel: 11:30 AM</strong>
                          </span>
                      </time>
                                    </div>
                <form method="post" action="/misc/search-results" class="mh__search form " id="mh__search">
                    <div class="form__field">
                        <div class="input__wrapper">
                            <input type="search" name="q" aria-lablledby="mh__search__label"
                                   class="js-input mh__search__input  form__input" id="mh__search__input">
                            <div class="form__input__bar"></div>
                            <label class="form__label  mh__search__label" for="mh__search__input"
                                   id="mh__search__label">Search</label>
                        </div>
                        <button type="submit" id="headerSearchBtn" name="submitBtn" value="textSearch"
                                class="mh__search__submit btn--icn--c">
                            <svg aria-label="Search" class="icn">
                                <use xlink:href="#icon-search"/>
                            </svg>
                            <span class="h-visually-hidden">Click to search</span>
                        </button>
                    </div>
                    <fieldset>
                        <input type="hidden" name="view" value="results"/>
                        <input type="hidden" name="sort_method" id="sort_method" value="relevance"/>
                        <input type="hidden" name="search_type" value="site"/>
                    </fieldset>
                </form>
                <button class="btn btn--icn--c mh__search-close mh__expanded" id="search-close" title="Close">
                    <svg aria-label="Close" class="icn">
                        <use xlink:href="#icon-close"/>
                    </svg>
                </button>
            </div>
        </div>
        <div class="pn-wrapper"><div class="primary-nav l-wrapper "><nav class="h-fl h-pl pn_nav" role="navigation"><span class="pn__section pn__section--collapsed"><a aria-label="Home page" href="/" class="[ logo logo--invert ]  mh__logo--nav"><svg id="mh__nav__logo"><use xlink:href="#site-logo"/></svg></a></span>

                                        <ul class="nav pn__nav " id="primary-nav"><li class="pn__section "><a href="https://www.haaretz.com/israel-news" >Israel News</a></li></ul><div class="pn__all">
                        
                        <div aria-expanded="false" aria-haspopup="true" aria-controls="pn__list__133"
                             class="[ js-flyout-toggle js-pn__section ]  has-flyout pn__section ">

                            <button type="button" >All
                                <span class="h-hidden--to-l">sections</span>
                            </button>

                            <ul class="js-flyout [ flyout flyout--left ] pn__list list--bare " id="pn__list__133">
                                                                                                    
                                        <li>

                                                                                        
                                                <div class="pn__list__item__wrapper ">

                                                    <a href="https://www.haaretz.com/israel-news"
                                                       class="pn__list__item">Israel News</a>

                                                    
                                                    <button aria-haspopup="true" aria-expanded="false"
                                                            aria-controls="pn__sub__list__981"
                                                            class="pn__list__item__arrow">
                                                        <svg class="icn--natural">
                                                            <use xlink:href="#icon-next"></use>
                                                        </svg>
                                                    </button>

                                                </div>

                                                <ul class="pn__sub__list" id="pn__sub__list__981">

                                                                                                            <li>
                                                            <div>
                                                                <a href="https://www.haaretz.com/israel-news/culture"
                                                                   class="pn__sub__list__item">Israeli Culture</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="https://www.haaretz.com/israel-news/sports"
                                                                   class="pn__sub__list__item">Sports</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="https://www.haaretz.com/israel-news/videos"
                                                                   class="pn__sub__list__item">Videos</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="https://www.haaretz.com/israel-news/travel"
                                                                   class="pn__sub__list__item">Travel in Israel</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="https://www.haaretz.com/israel-news/business"
                                                                   class="pn__sub__list__item">Business</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="https://www.haaretz.com/israel-news/security-aviation"
                                                                   class="pn__sub__list__item">Security & Aviation</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="https://www.haaretz.com/israel-news/science"
                                                                   class="pn__sub__list__item">Science </a>
                                                            </div>
                                                        </li>
                                                    
                                                </ul>


                                                                                    </li>
                                                                                                        
                                        <li>

                                                                                                                                        <div>
                                                    <a href="https://www.haaretz.com/us-news"
                                                       class="pn__list__item">U.S. News</a>
                                                </div>

                                                                                    </li>
                                                                                                        
                                        <li>

                                                                                                                                        <div>
                                                    <a href="https://www.haaretz.com/world-news"
                                                       class="pn__list__item">World News</a>
                                                </div>

                                                                                    </li>
                                                                                                        
                                        <li>

                                                                                        
                                                <div class="pn__list__item__wrapper ">

                                                    <a href="https://www.haaretz.com/middle-east-news"
                                                       class="pn__list__item">Middle East News</a>

                                                    
                                                    <button aria-haspopup="true" aria-expanded="false"
                                                            aria-controls="pn__sub__list__193"
                                                            class="pn__list__item__arrow">
                                                        <svg class="icn--natural">
                                                            <use xlink:href="#icon-next"></use>
                                                        </svg>
                                                    </button>

                                                </div>

                                                <ul class="pn__sub__list" id="pn__sub__list__193">

                                                                                                            <li>
                                                            <div>
                                                                <a href="https://www.haaretz.com/middle-east-news/palestinians"
                                                                   class="pn__sub__list__item">Palestinians</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="https://www.haaretz.com/middle-east-news/egypt"
                                                                   class="pn__sub__list__item">Egypt</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="https://www.haaretz.com/middle-east-news/iraq"
                                                                   class="pn__sub__list__item">Iraq</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="https://www.haaretz.com/middle-east-news/syria"
                                                                   class="pn__sub__list__item">Syria</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="https://www.haaretz.com/middle-east-news/iran"
                                                                   class="pn__sub__list__item">Iran</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="https://www.haaretz.com/middle-east-news/turkey"
                                                                   class="pn__sub__list__item">Turkey</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="https://www.haaretz.com/middle-east-news/jordan"
                                                                   class="pn__sub__list__item">Jordan</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="https://www.haaretz.com/middle-east-news/isis"
                                                                   class="pn__sub__list__item">ISIS</a>
                                                            </div>
                                                        </li>
                                                    
                                                </ul>


                                                                                    </li>
                                                                                                        
                                        <li>

                                                                                        
                                                <div class="pn__list__item__wrapper ">

                                                    <a href="https://www.haaretz.com/jewish"
                                                       class="pn__list__item">Jewish World</a>

                                                    
                                                    <button aria-haspopup="true" aria-expanded="false"
                                                            aria-controls="pn__sub__list__535"
                                                            class="pn__list__item__arrow">
                                                        <svg class="icn--natural">
                                                            <use xlink:href="#icon-next"></use>
                                                        </svg>
                                                    </button>

                                                </div>

                                                <ul class="pn__sub__list" id="pn__sub__list__535">

                                                                                                            <li>
                                                            <div>
                                                                <a href="https://www.haaretz.com/jewish/features"
                                                                   class="pn__sub__list__item">Jewish World Features</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="https://www.haaretz.com/jewish/holidays"
                                                                   class="pn__sub__list__item">Jewish Holidays</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="https://www.haaretz.com/jewish/holidays/rosh-hashanah"
                                                                   class="pn__sub__list__item">Rosh Hashanah</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="https://www.haaretz.com/jewish/holidays/hanukkah"
                                                                   class="pn__sub__list__item">Hanukkah</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="https://www.haaretz.com/jewish/holidays/purim"
                                                                   class="pn__sub__list__item">Purim</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="https://www.haaretz.com/jewish/books"
                                                                   class="pn__sub__list__item">Books</a>
                                                            </div>
                                                        </li>
                                                    
                                                </ul>


                                                                                    </li>
                                                                                                        
                                        <li>

                                                                                        
                                                <div class="pn__list__item__wrapper ">

                                                    <a href="https://www.haaretz.com/opinion"
                                                       class="pn__list__item">Opinion</a>

                                                    
                                                    <button aria-haspopup="true" aria-expanded="false"
                                                            aria-controls="pn__sub__list__628"
                                                            class="pn__list__item__arrow">
                                                        <svg class="icn--natural">
                                                            <use xlink:href="#icon-next"></use>
                                                        </svg>
                                                    </button>

                                                </div>

                                                <ul class="pn__sub__list" id="pn__sub__list__628">

                                                                                                            <li>
                                                            <div>
                                                                <a href="https://www.haaretz.com/opinion/editorial"
                                                                   class="pn__sub__list__item">Haaretz Editorial</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="https://www.haaretz.com/opinion/letters"
                                                                   class="pn__sub__list__item">Letters to the Editor</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="https://www.haaretz.com/opinion/daily-cartoon"
                                                                   class="pn__sub__list__item">Haaretz Cartoon</a>
                                                            </div>
                                                        </li>
                                                    
                                                </ul>


                                                                                    </li>
                                                                                                        
                                        <li>

                                                                                                                                        <div>
                                                    <a href="https://www.haaretz.com/archaeology"
                                                       class="pn__list__item">Archaeology</a>
                                                </div>

                                                                                    </li>
                                                                                                        
                                        <li>

                                                                                                                                        <div>
                                                    <a href="https://www.haaretz.com/science-and-health"
                                                       class="pn__list__item">Science & Health</a>
                                                </div>

                                                                                    </li>
                                                                                                        
                                        <li>

                                                                                        
                                                <div class="pn__list__item__wrapper ">

                                                    <a href="https://www.haaretz.com/life"
                                                       class="pn__list__item">Life & Culture</a>

                                                    
                                                    <button aria-haspopup="true" aria-expanded="false"
                                                            aria-controls="pn__sub__list__819"
                                                            class="pn__list__item__arrow">
                                                        <svg class="icn--natural">
                                                            <use xlink:href="#icon-next"></use>
                                                        </svg>
                                                    </button>

                                                </div>

                                                <ul class="pn__sub__list" id="pn__sub__list__819">

                                                                                                            <li>
                                                            <div>
                                                                <a href="https://www.haaretz.com/life/books"
                                                                   class="pn__sub__list__item">Books</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="https://www.haaretz.com/life/television"
                                                                   class="pn__sub__list__item">Television</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="https://www.haaretz.com/life/film"
                                                                   class="pn__sub__list__item">Movies</a>
                                                            </div>
                                                        </li>
                                                    
                                                </ul>


                                                                                    </li>
                                                                                                        
                                        <li>

                                                                                                                                        <div>
                                                    <a href="https://www.haaretz.com/food"
                                                       class="pn__list__item">Food</a>
                                                </div>

                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                                                                        <li id="toolbox1_555102_1383053920">
                                                                                                                                                                                                                            <div>
                                                <a href="http://www.haaretz.com/st/inter/Global/dailyedition-en/friday/" target="_self"
                                                    class="pn__list__item">E-paper</span></a>
                                            </div>
                                        </li>
                                        
                                                                                                                                                 <li id="toolbox1_555026_1384513239">
                                                                                                                                                                                                                            <div>
                                                <a href="http://www.haaretz.com/misc/shabat-times" target="_blank"
                                                    class="pn__list__item">Shabbat Times</span></a>
                                            </div>
                                        </li>
                                        
                                                                                                                                                 <li id="toolbox1_555028_1383039734">
                                                                                                                                                                                <div>
                                                <a href="http://www.haaretz.com/misc/weather-forecast-page" target="_self"
                                                    class="pn__list__item">Weather</span></a>
                                            </div>
                                        </li>
                                        
                                                                      
                                                                                                    
                                        <li><div><a href="https://www.haaretz.com/haaretz-labels/power"
                                               class="pn__list__item pn__item--commercial">The Power of Giving</a></div></li>
                                                                                                                <li><div><a href="http://www.haaretz.com/haaretz-labels/israeli-realestate"
                                                class="pn__list__item pn__item--commercial">Israel Real Estate</a></div></li>
                                                                                                </ul>

                        </div>
                    </div><div class="pn__share"><a target="_blank" href="//www.facebook.com/sharer/sharer.php?u=https://www.haaretz.com/world-news/europe/.premium-1.827647" class="js-fb btn pn__section"><svg class="icn--natural"><use xlink:href="#icon-facebook-b"/></svg><span class="btn__text">&nbsp;<span class="js-fb-count">Share</span></span></a><a target="_blank" href="//twitter.com/intent/tweet?text=Polish Jews torn over government’s emphasis on righteous neighbors &amp;url=https://www.haaretz.com/world-news/europe/.premium-1.827647" class="js-tw btn pn__section"><svg class="icn--natural"><use xlink:href="#icon-twitter"/></svg><span class="btn__text">&nbsp;<span class="js-tw-count">Tweet</span></span></a><a href="mailto:?subject=Polish Jews torn over government’s emphasis on righteous neighbors &amp;body=Polish Jews torn over government’s emphasis on righteous neighbors  https://www.haaretz.com/world-news/europe/.premium-1.827647" class="btn  pn__section"><svg class="icn--natural"><use xlink:href="#icon-mail"/></svg><span class="btn__text">&nbsp;Email</span></a><button class="js-zen-button [ btn btn--zen ] pn__section [ h-hide-anon h-hide-reg ]"><svg class="icn--natural social-bar__zen"><use xlink:href="#icon-zen"/></svg><span class="btn__text">&nbsp;Zen</span></button></div><ul class="nav pn__nav " ><li class="pn__section__link ">

									<a class="" href="https://www.haaretz.com/israel-news/.premium-1.827620" title="Jerusalem" >Jerusalem</a>
	
</li><li class="pn__section__link ">

									<a class="" href="https://www.haaretz.com/israel-news/1.827382" title="Trump" >Trump</a>
	
</li><li class="pn__section__link ">

									<a class="" href="https://www.haaretz.com/israel-news/1.827480" >Jerusalem - clashes</a>
	
</li><li class="pn__section__link ">

									<a class="" href="https://www.haaretz.com/israel-news/.premium-1.827548" title="Jerusalem battle" >Jerusalem battle</a>
	
</li><li class="pn__section__link ">

									<a class="" href="https://www.haaretz.com/middle-east-news/1.827498" title="Trump - Saudi Arabia" >Trump - Saudi Arabia</a>
	
</li></ul></nav><ul class="h-fr nav"><li aria-expanded="false" aria-haspopup="true" class="[ pn__section__link pn__section--collapsed ] has-flyout"><a data-stat-action="51" data-ga-action="CRO Article Open Desktop,Login,Header - Condensed"
                               title="Log in" class="[ h-hide-paying h-hide-reg ]" href="/misc/login-page">Log in</a><button class="js-flyout-toggle h-hide-anon  btn--icn--c" title="My Account"><svg aria-label="User menu" class="icn"><use xlink:href="#icon-user"/></svg></button><ul class="js-flyout [ flyout flyout--right ] pn__sub list--bare"><li>

									<a class="" href="https://www.haaretz.com/misc/mypage" title="Profile" >Profile</a>
	
</li></ul></li><li class="pn__section__link pn__section--collapsed--b"><button title="Search" id="search-toggle" class="btn--icn--c"><svg aria-label="Search" class="icn"><use xlink:href="#icon-search"/></svg></button></li></ul>
            </div>
        </div>
    </header>
</div>

    	    

      
  
      <div class="l-fluid" >
              

        
    
        
        	    			<script type="text/javascript">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</script>

<div class="js-stick-wrapper ribbon-stick-wrapper">
   <div id="osaka-wrapper" class="ribbon-wrapper" id="ribbon">
      <div class="l-wrapper l-wrapper--b">
         <div class="listview ribbon">
            <button disabled="true" tabindex="-1" title="Scroll back" class="js-ribbon-prev ribbon__prev lv__prev btn--nav t-micro">
               <svg class="icn--natural">
                  <use xlink:href="#icon-prev"/>
               </svg>
               <span class="icn__alt">Scroll back</span>
            </button>
            <div class="js-ribbon-viewport ribbon__viewport lv__viewport">
               <div class="js-ribbon-strip lv__strip">
                  <script type="text/template" id="template-osaka">	
	<section class="ribbon__section" id="{content.listId}">	
  		<h2 class="ribbon__sec-head t-micro">@@if(content.url,<a href="{content.url}">){content.title}@@if(content.url,</a>)</h2>
		@@render(content.items,template-osaka-teaser)
	</section>
</script>

<script type="text/template" id="template-osaka-teaser">	
	<a href="{content.url}" class="js-ribbon-item ribbon__item  lv__item h-mb--xxtight" >
		<article class="media--small media--middle">
				<img src="{content.image}" class="media__fig ribbon__img" alt="{content.a11yDescription}" title="{content.imgTitle}" />
			<div class="media__content"><h3 class="h-ellipsis t-milli--3lines"><span>{content.title}</span></h3></div>		
		</article>
 	</a>
</script>               </div>
            </div>
            <button tabindex="-1" title="Scroll forwrad" class="js-ribbon-next ribbon__next lv__next btn--nav t-micro">
               <svg class="icn--natural">
                  <use xlink:href="#icon-next"/>
               </svg>
               <span class="icn__alt">Scroll forward</span>
            </button>
         </div>
      </div>
   </div>
</div>


<script>
$(document).ready(function(){
	$('#osaka-wrapper').osaka({
		data : jsonData_71328988,
    	template : 'template-osaka'
	});
});
</script>     	    

          
        	    		
        
         <button  id="skipElement_7.1333051.1504181315"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - OSAKA OUTBRAIN</button><script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
<script>
   $(document).ready(function(){
	if (typeof(OBR) != 'undefined') {
       OBR.extern.callRecs({
            permalink:'https://www.haaretz.com/world-news/europe/.premium-1.827647',
            installationKey: "HAARE792EQLA7DO04OFQMLI35",
            widgetId: "APP_1"
        },
        function(json) {
          var renderer = new Renderer(),
              html = renderer.render(json, 'template-osaka-ob');  		  
              $('#osaka-wrapper').find('.js-ribbon-strip').append(html);
       });
  	}
   });
</script>

<script type="text/template" id="template-osaka-ob">	
	<section class="ribbon__section ribbon__section--ob" id="osaka-outbrain">
         <h2 class="ribbon__sec-head t-micro" #!=""><a href="#" onmousedown="event&&event.cancelBubble&&(event.cancelBubble=true);event&&event.stopPropagation&&(event.stopPropagation());return true;"   onclick="OBR.extern.callWhatIs('https://www.outbrain.com/what-is/default/he','',-1,-1,true ,null);return false"  false="">From the Web                      <span class="ribbon__ob-tagline">Recommended by <span class="ribbon__ob-logo">Outbrain</span></span></a></h2>
		@@render(content.doc,template-osaka-ob-teaser)
	</section>
</script>



<script type="text/template" id="template-osaka-ob-teaser">
  <a href="{content.url}" class="js-ribbon-item ribbon__item  lv__item h-mb--xxtight" target="@@if(content.same_source=='false',_blank,_self)">
      <article class="media--small media--middle">
          <img src="{content.thumbnail.url}" class="media__fig ribbon__img" class="" alt="" title="" />
              <div class="media__content">
                  <h3 class="h-ellipsis h-ellipsis--ob t-milli--3lines t-micro--3lines--xl t-milli t-micro--xl">
				<span>
                  <span class="ribbon__item--ob--from">{content.source_name}</span>
                      {content.content}
				</span>
					
                  </h3>
              </div>
      </article>
  </a>
</script>       
          	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

			<div class="[ ad ] l-wrapper islet h-tac" >
<div id = "ad-top" class="">
	
			<div class='menu'  >
		
              

        
    
        
        	    		
									<div id="haaretz.com.web.plazma" style="" class="js-dfp-ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

	
			<div class='menu js-clickTracker-for-addBlocker h-hidden  js-dfp-resp-refresh h-hidden--s-and-m' >
		
              

        
    
        
        	    		<!-- hdc clickTrackerWrapper.vm -->


                     <div class="click-tracker-banner-element">
        <!-- hdc resp282_banner.vm -->
<div name="subscribe"   class="js-clickTracker-for-addBlocker">
		<a href="http://rmkz.themarker.com/gampad/clk?id=107177114&iu=/9401/Haaretz.com.ClickTracker"  target="_blank">
		<img alt="$content.imgAlt.value"  border="0" src="/polopoly_fs/7.1367674.1480585137!/image/674342145.gif_gen/derivatives/default/674342145.gif"  />		</a>
	</div>    </div>            	    

      
  
        
			</div>
	
	    	    

          
        	    		
									<div id="haaretz.com.web.slider" style="position: fixed;bottom: 0;right: 0;z-index: 9999999999999999;margin-bottom: 150px;" class="js-dfp-ad " data-audTarget="nonPaying">
					</div>
							
			    	    

          
        	    		
							
			    	    

      
  
        
			</div>
	
			</div> </div>
	    	    

      
  
      </div><nav class="h-hidden" id="a11y-block-bypass-menu" role="navigation">
    <ul class="list--bare h-tac"></ul>
</nav>
<script type="text/template" id="template-a11y-block-bypass-menu">
    <li>
        <a class="[ h-visually-hidden is-focusable ]" href="#{content.id}"> Go to {content.label}</a>
    </li>
</script><script>var ajax = new XMLHttpRequest();ajax.open('GET', '/web/images/svg-sprite/sprite.svg', true);ajax.send();ajax.onload = function(e) {var div = document.createElement('div');div.className = 'h-visually-hidden';div.innerHTML = ajax.responseText;document.body.insertBefore(div, document.body.childNodes[0]);}</script>
    <div id="fb-root"></div>
	<script src="//connect.facebook.net/en_US/all.js"></script>
	<script src="/js/facebook.js"></script>
    <script>window.fbAsyncInit = function () {FB.init({appId: '110687712359084', status: true, xfbml: true})};(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=110687712359084";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>

<div class="js-stat-util-info"
     data-statutilsections="haaretz com/world-news/europe/"
     data-statutilcontentid="1.827647"
     data-statutilispremiumcontent="true"
     style="display:none">
</div><div class="js-stat-util-info" data-statutil-writer="Ofer Aderet"></div><div class="l-fluid"><div class="l-wrapper  has-l-fixed-column"><div class="l-main-wrapper"><main class="l-main island" role="main"><article id = "article-content"  >
              

        
    
        
        	    		    	    

          
        	    		
    <nav itemscope itemtype="http://schema.org/BreadcrumbList" class="crumbs t-micro h-mb--xtight" role="navigation">
                                      <span class="crumb" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="https://www.haaretz.com/">
                    <span itemprop="name">Home</span>
                    <meta itemprop="position" content="1"/>
                </a>
                        <span aria-hidden="true">&nbsp; &gt; &nbsp;</span>
                  </span>
                                                <span class="crumb" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="https://www.haaretz.com/world-news">
                    <span itemprop="name">World News</span>
                    <meta itemprop="position" content="2"/>
                </a>
                        <span aria-hidden="true">&nbsp; &gt; &nbsp;</span>
                  </span>
                                                      <span class="crumb" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="https://www.haaretz.com/world-news/europe">
                    <span itemprop="name">Europe</span>
                    <meta itemprop="position" content="3"/>
                </a>
                  </span>
        </nav>


    	    

          
        	    		<!-- www_responsive/articlebody.vm -->

          
		
					<script>
    var openMode="0";
</script>
	
<header class="h-mb--xtight">
    <h1 id="art-headline" class="t-headline--em h-mb--xxtight" itemprop="headline">
    	    	Polish Jews Torn Over Government’s Emphasis on Righteous Neighbors 
    </h1>
    <p class="[ t-delta t-lede ] h-mb--xtight">
    	The Polish government is honoring more and more Poles who saved Jewish lives during WWII, but its opponents are saying that it does so only due to a political motive
    </p>
    <div class="byline">
    <address itemscope itemtype="http://schema.org/Person" itemprop="author"><a rel="author" itemprop="sameAs" href="https://www.haaretz.com/misc/writers/ofer-aderet-1.516"><span itemprop="name">Ofer Aderet</span></a></address>        		<time datetime="2017-12-08T05:45:36" itemprop="datePublished">Dec 08, 2017 5:45 AM</time>
        		    		
    </div>
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
          itemid="https://www.haaretz.com/world-news/europe/.premium-1.827647"
          content="https://www.haaretz.com/world-news/europe/.premium-1.827647" />
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Haaretz">
      <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="image" content="image/png"/>
          <meta itemprop="url" content="http://www.haaretz.com/images/logos/htzLogo1.png"/>
      </span>
    <link itemprop="sameAs" href="http://www.haaretz.com">
    <meta itemprop="url" content="http://www.haaretz.com"/>
</div>
</header>
<div class="[ media media--rev media--flush ] h-mb--xtight" id="social-bar">
  <div class="media__fig">
    <a href="#article-comments" class="btn btn--b"><svg aria-hidden="true" class="icn--natural"><use xlink:href="#icon-comment"/></svg><span class="btn__text js-comments-totalHits"></span><span class="icn__alt">comments</span>
    </a>
    <a class="[ btn btn--b ]  h-hidden--to-m h-hide-reg h-hide-anon" href="/misc/article-print-page/1.827647" target="_blank"><svg class="icn--natural"><use xlink:href="#icon-print"/></svg><span class="icn__alt">Print</span></a>

    <button class="js-zen-button  [ btn btn--b btn--zen ]"><svg class="icn--natural"><use xlink:href="#icon-zen"/></svg><span class="btn__text">&nbsp;&nbsp;Zen</span>
    </button>
  </div>

  <div class="media__content">
    <ul class="nav">
      <li>
        <a traget="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.haaretz.com%2Fworld-news%2Feurope/1.827647" class="js-social-pop [ btn btn--face ]"><svg class="icn--natural"><use xlink:href="#icon-facebook-b"/></svg><span class="btn__text">&nbsp;<span class="js-fb-count"  aria-hidden="true">Share</span><span class="h-visually-hidden">share on facebook</span></span>
        </a>
      </li>
      <li>
        <a traget="_blank" href='https://twitter.com/intent/tweet?text=Polish%20Jews%20torn%20over%20government%E2%80%99s%20emphasis%20on%20righteous%20neighbors%20&amp;url=https://www.haaretz.com/world-news/europe/.premium-1.827647' class="js-social-pop [ btn btn--twitter ]"><svg class="icn--natural"><use xlink:href="#icon-twitter"/></svg><span class="btn__text">&nbsp;<span class="js-tw-count">Tweet</span></span>
        </a>
      </li>
      <li>
        <a href="mailto:?subject=Polish%20Jews%20torn%20over%20government%E2%80%99s%20emphasis%20on%20righteous%20neighbors%20&amp;body=Polish%20Jews%20torn%20over%20government%E2%80%99s%20emphasis%20on%20righteous%20neighbors%20 https%3A%2F%2Fwww.haaretz.com%2Fworld-news%2Feurope/1.827647" class="[ btn btn--b ]"><svg class="icn--natural"><use xlink:href="#icon-mail"/></svg><span class="h-visually-hidden">send via email</span></a>
      </li>
      <li>
        <a traget="_blank" href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.haaretz.com%2Fworld-news%2Feurope/1.827647&amp;title=Polish%20Jews%20torn%20over%20government%E2%80%99s%20emphasis%20on%20righteous%20neighbors%20" class="js-social-pop [ btn btn--b btn--reddit ] h-hidden--to-m"><svg class="icn--natural"><use xlink:href="#icon-reddit"/></svg><span class="h-visually-hidden">reddit</span></a>
      </li>
      <li><a traget="_blank" href="//www.stumbleupon.com/badge/?url=https%3A%2F%2Fwww.haaretz.com%2Fworld-news%2Feurope/1.827647" class="js-social-pop [ btn btn--b btn--stumble ]"><svg class="icn--natural"><use xlink:href="#icon-stumble"/></svg><span class="h-visually-hidden">stumbleupon</span></a></li>
    </ul>
  </div>
    		<div class="js-newsletter--popup newsletter--popup  modal-wrapper h-hidden modal-wrapper modal-wrapper--fixed" data-newsletterId="1.516" data-isauthorchecked = "true">
</div>

<script>
    var firstpopupAlert = '<div class= "promo primary-nav bg-brand js-newsletter--ruler js-newsletter--alerts newsletter--ruler" id="art_subscribe_form--ruler">' +
            '<div style="float:right" class="js-newsletter-close-button"><svg class="icn icn--b" aria-label="close"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use></svg></div>'+
            '<div class="container">' +
            '<div class="messagePlaceAlert h-mb h-tac h-hidden t-beta" >' +
            '<span class="msg1"></span> <span class="msg2" style="display:block;">  Thank you for subscribing</span>' +
            '</div>'  +
            '<div class="messagePlaceAlertError h-mb h-tac h-hidden t-beta" >' +
            '<span class="msg1"></span> <span class="msg2" style="display:block;"> Error on Subscription, try later</span>' +
            '</div>'  +
            '<div class="author-alert-box">'  +
            '<form method="post"  class="form media" id="newsletter-alert-form--ruler" onsubmit="return NewsletterUtil.alertsSubscribePopUp(this)">' +
            '<i class="icn icn--h icn--brand newsletter-logo" data-icon="H" aria-hidden="true" ></i>' +
            '<h4 class="media__fig " >Be the first to read Ofer Aderet!</h4>' +
            '<h4 class="media__fig h-mb--xtight">Sign up now and get every new article in your inbox</h4>' +
            '<div class="media__content" id="newsletter-media-content-container">' +
           '<div class="form__field form__field--b">'+
            '<div id="email-newsletter-popup" class="input__wrapper">'+
            '<input id="author-newsletter-email-ruler" name="email" type="email" required  class="form__input required email"  >'+
            '<div class="form__input__bar"></div>'+
            '<label class="form__label ">Email<abbr class="form__req" title="required">*</abbr></label>'+
            '</div>'+
    		'</div>'+
            '<input type="hidden" name="newsletterId" value="1.516">' +
            '<input type="hidden" name="type" value="writers_eng">' +
            '</div>' +
            '<button class="[ btn btn--large ] js-newsletter-alerts" type="submit" target="_blank" >Sign up</button>' +
            '</form>' +
			'<div>'+
            '<div class="htzs__notifications" >1</div>' +
            '<svg class="icn--natural" ><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-mail"></use></svg>' +
            '</div>'  +
            '</div>' +
			'</div>' +
            '</div>'
</script>


</div>
<script>
    document.addEventListener("DOMContentLoaded", function() {

        // read the sharing count of the article from facebook

        var remote = 'https://graph.facebook.com/?fields=og_object%7bid%7d,share&id=https://www.haaretz.com/world-news/europe/.premium-1.827647&format=json';

        var ajax = new XMLHttpRequest();
        ajax.open("GET", remote, true);
        ajax.onload = function() {

            if(ajax.status == 200) {
                var data = JSON.parse(ajax.responseText);

                //Update facebook counter on article
                var facebookCount = (data.share && data.share.share_count) || 0;
                if (facebookCount != 0 ) {
                    document.querySelector('.media__content .js-fb-count').innerText = facebookCount;
                }
            }
        }
        ajax.send();
    });
</script>
<div class="as">
	<section id="article-entry" class="content as--tight">
		<!--PSTYLE=WT Web Text--><p class='t-body-text h-mt'>At first glance, the ceremony last month in Torun, northern Poland, looked ordinary. No one was surprised that a number of VIPs,...

        <div class="h-mb">
            
              

        
    
        
        	    		
    





<aside class="content__el h-mt--loose as--xtight h-tac">
    <div class="logo logo--duotone t-milli" aria-hidden="true">
        <svg class=""><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#site-logo"></use></svg>
    </div>
    <div class="[ contet__aside ]  [ slate slate--c ]  islet  as--xtight">
        <h2 data-banner-id="article-readmore_box-button" class="t-delta"  style="color:#222222;" >To really understand the Middle East - subscribe to Haaretz today and save 25%</h2>
        <div class="g g--xtight">
            <div class="g__cell g__1of2"><a class="btn btn--full btn--a" data-banner-id="article-readmore_box-button" data-stat-action="17" href="http://www.haaretz.com/promotions-page">Subscribe</a></div>
            <div class="g__cell g__1of2"><a class="btn btn--full" data-stat-action="16" data-ga-action="CRO Article Desktop,Login,Closed article element"  href="http://www.haaretz.com/misc/login-page">Log in / Sign up</a></div>
        </div>
    </div>

    <p class="tadvert h-tac">
        <a data-stat-action="54" data-banner-id="article-readmore_box-text_link" data-ga-action="CRO Article Desktop,haaretz unlimited, " href="/promotions-page?htz_source=hdc&utm_medium=website-button&utm_content=article-readmore-textlink&utm_campaign=english-promotions-page"  class="t-txt-link t-milli">Haaretz unlimited. Only $1 for the first month</a>
    </p>
</aside>
    	    

      
  
              </div>
    </section>
</div>
<div class="modal-wrapper modal-wrapper--fixed h-hidden">
  <div class="modal modal--c h-tac" id="zen-modal" role="dialog" tabindex="0">
    <p class="t-epsilon h-mb">Want to enjoy 'Zen' reading - with no ads and just the article? Subscribe today</p>
    <a href="/promotions-page?htz_source=hdc&utm_medium=website-button&utm_content=article-zen-button&utm_campaign=english-promotions-page" class="btn btn--a">Subscribe now</a>
    <button type="button" class="js-modal-close btn">Back to page</button>
  </div>
</div>	
			
    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

	
			<div class='menu as' >
		
              

        
    
        
        	    		
        
         <button  id="skipElement_7.1328950.1512049171"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - OUTBRAIN FOOTER ARTICLE AR_4</button>	
		
		 	        <div class="OUTBRAIN" data-src="https://www.haaretz.com/world-news/europe/.premium-1.827647" data-widget-id="AR_4" data-ob-template="haaretz" ></div>
		         <script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>        
          	    

          
        	    			
              

        
    
        
        	    		  <script>
	var commentsServiceSettings = {
		"ratingAvailable" : true,
		"articlePath" : "/2.169/2.2688/2.3919/1.827647"
	};
	
	jQuery().ready(function() {
	   Comments.hostPath = "$m.stack.hostPath";
       Comments.getArticleComments("7.1630468");
    });
	
	 var userType = '';
</script>

<a  href="#post_comments"  class="[ h-visually-hidden is-focusable ]">skip all comments</a>
<section aria-label="Comments" id="article-comments" class="content comments" tabindex="0" >
  <div class="content__el">
    <h2 class="sec-head t-gamma">Comments</h2>
	<div class="as">
		<p class="t-delta h-hide-paying h-hide-reg"><a class="t-txt-link" data-ga-action="CRO Article Open Desktop,Login,Comments" href="javascript:loginPage();">Sign in</a>
			to join the conversation.
		</p>
        <div class="cmt__form-wrapper js-comment-wrapper h-hide-anon">
			<script>
				function loginPage(){
					document.location.href="/misc/login-page";
				}
			</script>
			<button role="button" class="form__input" id="addCommentButton" onclick="Comments.replyComment('0');">Add a comment</button>			
        </div>
		<div class="has-modal">
    <form class="form h-hidden as island form-block" method="post"  id="addCommentForm" data-comment-element-id="7.1630468" data-comment="extend %h-group">
        <input type="hidden" name="parentCommentId" id="parentCommentId" value="0">
        <input type="hidden" name="commentsId" value="7.1630468">
        <input type="hidden" name="articleId" value="1.827647">
        <input type="hidden" name="action" value="CREATE_COMMENT" />
        <input type="hidden" name="formId" value="comments-form" />
        <input type="hidden" name="ajax" value="true" />
        <input type="hidden" name="userType" value="" />
        <div class="form__field h-mt--flush">
            <div class="input__wrapper">
                <input type="text" class="js-input form__input" aria-labelledby="comment_author_label" name="comment_author" max-length="30" aria-describedby="comment_author_note" required="true" id="comment_author">
                <div class="form__input__bar"></div>
                <label id="comment_author_label" for="comment_author" class="form__label ">
                    Name
                    <abbr title="required" class="form__req">*</abbr></label>
				<div id="comment_author_error" class="form__note--err"></div>
            </div>
            <div id="comment_author_note" class="form__note">
                Required field
            </div>
        </div>
        <div class="form__field">
            <div class="input__wrapper">
                <input type="text" class="js-input form__input" aria-labelledby="comment_title_label" name="comment_title" max-length="70" aria-describedby="comment_title_note" required="true" id="comment_title">
                <div class="form__input__bar"></div>
                <label id="comment_title_label" for="comment_title" class="form__label ">
                    Subject
                    <abbr title="required" class="form__req">*</abbr></label>
                <div id="comment_title_error" class="form__note--err">
                </div>
            </div>
            <div id="comment_title_note" class="form__note">
                Required field
            </div>
        </div>
        <div class="form__field">
            <div class="input__wrapper">
                <textarea class="js-input form__input js-ta-autoresize" aria-labelledby="comment_text_label" name="comment_text" id="comment_text" rows="1"></textarea>
                <div class="form__input__bar"></div>
                <label id="comment_text_label" for="comment_text" class="form__label ">
                    Comment

                </label>
            </div>
        </div>

        <button onclick="Comments.submitComment();" type="button" class="btn js-send">Send</button>
        <button onclick="Comments.cancel();" type="button" class="btn btn--text js-cancel">Cancel</button>
        <p class="h-mt--flush"><a href="http://haaretz.com/haaretz-site-rules" class="t-txt-link"><small>By adding a comment, I agree to this site’s Terms of use</small></a></p>
    </form>
    		
	<div class="modal-wrapper h-hidden">
		        
                	<div id="commentSubmitComplete" class="modal h-hidden"  aria-describedby="successSentComment">
                        <h3 class="modal__header t-delta">Thank you!</h3>
                        <div class="modal__body">
							<div id="successSentComment">
								<p class="h-mb--xtight t-milli">
                                    Your comment was successfully submitted and will be published in
                                    accordance with site policy.
                                </p>          
                                <p class="h-mb t-milli">
									If you would like to be notified when your comment is published,
									please fill in your email address in the form below.
								</p>  
							</div>
                          <form id="frm-informUser_m" method="post" onsubmit="Comments.informUser('frm-informUser_m', 'userEmail_m');Comments.cancel();return false;">
                            <div class="form__field h-mb">
								<div class="input__wrapper">
									<input type="email" class="js-input form__input" aria-labelledby="userEmail_m-label"  aria-describedby="email_valid_note"  name="userEmail" required="true" id="userEmail_m">
									<div class="form__input__bar"></div>
									<label id="userEmail_m-label" for="userEmail_m" class="form__label ">
                                        Email
                                        <abbr title="required" class="form__req">*</abbr>
									</label>
									<div  class="form__note--err  js-validation-error"  id="email_valid_err">Please enter valid email</div>
								</div>
								<div class="" id="email_valid_note"></div>
							</div>
                            <input type="hidden" name="c" id="commentId"> 
                            <input type="hidden" name="h" id="commentHash"> 
                            <input type="hidden" value="2" name="a" id="commentAction">
                            <button  type="submit" class="btn">Keep me posted</button>
                            <button onclick="Comments.informUserCancel();" type="button" class="btn btn--text">No thanks</button>           
                          </form>
                        </div>
                  </div>			
			
		
    <div id="commentSubmitWait" class="modal h-hidden" role="dialog" tabindex="0"  aria-labelledby="plsWait">
        <div class="loader comments__loader  h-mb--xtight">
          <svg><use xlink:href="#icon-alef"/></svg>
        </div>
		<h3  id="plsWait"  class="t-delta h-tac">Please wait…</h3>
	</div>
	
	<div id="commentSubmitError" class="modal" role="dialog" tabindex="0"  aria-describedby="failedSentComment">
		<h3 class="t-delta">An error has occurred</h3>
        <p  id="failedSentComment"  class="h-mb">Please try again later</p>
        <div class="modal__footer">
			<button type="button" class="js-modal-close btn">Close</button>
		</div>
	</div>
</div>
</div>
    	<div class="js-cmt__tools t-milli [ media media--middle ]">
        	<div class="media__content">
                <label id="commentsOrder-lbl" class=""  for="commentsOrder">Sort comments by</label>
            	<select id="commentsOrder"  aria-labelledby="commentsOrder-lbl"  class="t-milli comments__order" onchange="Comments.doSort()">    		
            		<option value="LAST_TO_FIRST">Newest first</option>
        			<option value="FIRST_TO_LAST">Oldest first</option>
            		<option value="RATE">Top-rated first</option>
            	</select>
            </div>
			<div class="media__fig">
    			   <button onclick="Comments.toggleAllComments();" type="button" class="js-cmt__expand js-closed [ btn btn--text ]">Expand all</button>
            </div>
		</div>

	<ol>
    	<li id="comment-template" role="article" class="cmt closed h-hidden" data-parent-comment-id="0" data-comment-id="" data-order="" data-viewed="0" data-rating="0">
    		  <div class="js-cmt__number media__fig cmt__number">1</div>
                  <div class="media__content cmt__content">
                    <div class="byline js-cmt__author">
            			<address></address>
            			<time datetime=""></time>
                      <div class="cmt__rate">
                        <button title="Upvote" class="[ btn btn--tight btn--small btn--text ]  cmt__like">
                          <svg aria-label="Upvote" role="image" class="icn--natural"><use xlink:href="#icon-up"/></svg>
                          <span class="btn__text cmt__rate-count js-count"></span>
                        </button>
                        <button title="Downvote" class="[ btn btn--tight btn--small btn--text ]  cmt__dislike">
                          <svg aria-label="Downvote" role="image" class="icn--natural"><use xlink:href="#icon-down"/></svg>
                          <span class="btn__text cmt__rate-count js-count"></span>
                        </button>
                      </div>
                    </div>
                    <h4 aria-expanded="false" role="button" tabindex="0" class="js-cmt__title cmt__title t-zeta"></h4>	
	                <p class="js-cmt__text cmt__text  t-milli"></p>
                    <div class="cmt__toolbar h-mt h-hide-anon ">
                      <button class="btn btn--tight cmt__reply">Reply</button>
                      <button class="btn btn--tight cmt__hide">Close</button>
                    </div>
                    <div class="cmt__form-wrapper"></div>
                  </div><div class="ad js-ad--comment ad--b ad--468-60 h-mt--xtight h-hidden">
                </div>
        </li>
	</ol>
	
	
	
	
	
		<ol>
    	<li id="sub-comment-template" class="cmt cmt__sub closed h-mt--tight h-hidden" data-parent-comment-id="" data-comment-id="">
    		<div class="cmt__content">
				<div class="byline js-cmt__author">
                    <address></address> 
                    <time datetime=""></time>
                    <div class="cmt__rate">
                      <button title="Upvote" class="[ btn btn--tight btn--small btn--text ]  cmt__like">
                        <svg aria-label="Upvote" role="image" class="icn--natural"><use xlink:href="#icon-up"/></svg>
                        <span class="btn__text cmt__rate-count js-count"></span>
                      </button>
                      <button title="Downvote" class="[ btn btn--tight btn--small btn--text ]  cmt__dislike">
                        <svg aria-label="Downvote" role="image" class="icn--natural"><use xlink:href="#icon-down"/></svg>
                        <span class="btn__text cmt__rate-count js-count"></span>
                      </button>
                    </div>
                 </div>
                <h4 aria-expanded="false" role="link" tabindex="0" class="cmt__title t-zeta js-cmt__title">
                	<a class=" " tabindex="0" role="link" aria-expanded="false">
                    </a>
                </h4>				 
				<p class="js-cmt__text cmt__text  t-milli"></p>
                <div class="cmt__toolbar h-mt h-hide-anon">
                        <button class="btn btn--tight cmt__reply js-send">Reply</button>
                        <button class="btn btn--tight cmt__hide js-cancel">Close</button>
                </div>				 
            </div>     					
        	<div class="cmt__form-wrapper"></div>
        	<div class="ad js-ad--comment ad--b ad--468-60 h-mt--xtight h-hidden" id=""></div>
        </li>	
    </ol>
	
</div>
	<ol id="comments" class="list--bare comments-list as js-comments-list">
	</ol>
	
	<button onclick="Comments.displayAllComments()" aria-live="polite" class="btn btn--load h-fr h-hidden" id="comments__load-more">
        <span class="btn--load__text">Load more</span>
        <div class="loader">
          <svg><use xlink:href="#icon-alef" xmlns:xlink="http://www.w3.org/1999/xlink"/></svg>
          <span class="h-visually-hidden">Loading more comments</span>
        </div>
      </button>
</section>
<div id="post_comments"></div>
    	    

      
  
      			<script>
		var talkbackBanner = "Haaretz.com.Web.FullBanner.TalkBack";
		if (typeof talkbackBanner != 'undefined' && talkbackBanner != null){
			talkbackBanner = talkbackBanner.toLowerCase();
		}
	</script>
		
	<div id="comments_banner_wrapper" style="display:none">
		<div id="comments-banner-main">
        	        		
									<div id="haaretz.com.web.fullbanner.talkback" style="" class="js-dfp-ad " data-audTarget="all">
					</div>
							
			        			</div>
	</div>
    	    

          
        	    		
									<div id="haaretz.com.web.box.below_talkback" style="" class="js-dfp-ad h-tac h-mt" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
        
         <button  id="skipElement_7.1454800.1512652976"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - gone viral on facbook/haaretzcom</button><center>
<h2 class="sec-head t-epsilon">
						Gone Viral
					</h2>
<iframe tabindex=-1 src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fhaaretzcom%2Fposts%2F10155825390366341&width=500" width="500" height="482" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</center>      
          	    

      
  
        
			</div>
	
	    	    

          
        	    		    	    

      
  
      <aside data-back="art__sl--d" class="l-article--sidebar" ></aside></article></main></div><aside  class="island l-sidebar as" >
              

        
    
        
        	    		







 
	
<section data-back="lst--tokyo" id="list_7.1329002" data-pidx="0"  >
			<h2 class="sec-head t-epsilon">
							Trending Now
					</h2>
		<ul class="js-listitems g  as--two-up--l">
    	    		
         <li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="https://www.haaretz.com/israel-news/.premium-1.827620"  target="_top">
		<figure>
			<img data-src='/polopoly_fs/1.827718.1512710347!/image/2305901111.jpg_gen/derivatives/landscape_168/2305901111.jpg' title='Israeli police officers stand guard as Palestinian women protest outside the Damascus Gate in Jerusalem Old City, Thursday, Dec. 7, 2017. - Photo:AP Photo/Ariel Schalit' height='' alt='Israeli police officers stand guard as Palestinian women protest outside the Damascus Gate in Jerusalem Old City, Thursday, Dec. 7, 2017. Clashes between hundreds of Palestinian protesters and Israeli troops erupted across the West Bank on Thursday while demonstrators in Gaza burned posters of President Donald Trump and Israeli Prime Minister Benjamin Netanyahu, as well as Israeli and U.S. flags. 
' data-srcset='/polopoly_fs/1.827718.1512710347!/image/2305901111.jpg_gen/derivatives/landscape_168/2305901111.jpg 168w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/landscape_168/3978083994.jpg' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="https://www.haaretz.com/israel-news/.premium-1.827620"  target="_top">
				<span class="t-kicker">Jerusalem Powder Keg </span>How Many Lives Will Trump's Gamble Cost 
			</a>	
		</h3>
		<a class = "block-link" href="https://www.haaretz.com/israel-news/.premium-1.827620"  target="_top"></a>
	</article>
</li>
	
           	    		
         <li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="https://www.haaretz.com/israel-news/.premium-1.827591"  target="_top">
		<figure>
			<img data-src='/polopoly_fs/1.827727.1512714683!/image/1195985171.jpg_gen/derivatives/landscape_168/1195985171.jpg' title='President Donald Trump holds up a signed memorandum recognizing U.S. recognition of Jerusalem as Israel&#39;s capital, White House in Washington, D.C. Dec. 6, 2017 - Photo:Andrew Harrer/Bloomberg' height='' alt='President Donald Trump holds up a signed memorandum recognizing U.S. recognition of Jerusalem as Israel&#39;s capital, White House in Washington, D.C. Dec. 6, 2017' data-srcset='/polopoly_fs/1.827727.1512714683!/image/1195985171.jpg_gen/derivatives/landscape_168/1195985171.jpg 168w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/landscape_168/3978083994.jpg' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="https://www.haaretz.com/israel-news/.premium-1.827591"  target="_top">
				<span class="t-kicker">Armageddon? Bring It On </span>The Evangelical Force Behind Trump's Jerusalem Speech 
			</a>	
		</h3>
		<a class = "block-link" href="https://www.haaretz.com/israel-news/.premium-1.827591"  target="_top"></a>
	</article>
</li>
	
           	    		
         <li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="https://www.haaretz.com/israel-news/.premium-1.827656"  target="_top">
		<figure>
			<img data-src='/polopoly_fs/1.827711.1512706448!/image/271976038.jpg_gen/derivatives/landscape_168/271976038.jpg' title='Prime Minister Benjamin Netanyahu gestures as he speaks during a conference at the Foreign Ministry in Jerusalem, Thursday, December 7, 2017. - Photo:Sebastien Scheiner/AP' height='' alt='Prime Minister Benjamin Netanyahu gestures as he speaks during a conference at the Foreign Ministry in Jerusalem, Thursday, December 7, 2017.' data-srcset='/polopoly_fs/1.827711.1512706448!/image/271976038.jpg_gen/derivatives/landscape_168/271976038.jpg 168w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/landscape_168/3978083994.jpg' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="https://www.haaretz.com/israel-news/.premium-1.827656"  target="_top">
				Trump Handed Netanyahu a Victory in Battle to Crush Palestinian Nationalism 
			</a>	
		</h3>
		<a class = "block-link" href="https://www.haaretz.com/israel-news/.premium-1.827656"  target="_top"></a>
	</article>
</li>
	
           	    		
         <li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="https://www.haaretz.com/israel-news/1.826929" >
		<figure>
			<img data-src='/polopoly_fs/1.826932.1512550556!/image/1745075972.jpg_gen/derivatives/landscape_168/1745075972.jpg' title='The Israeli flag fluttering in front of the Dome of the Rock mosque and the city of Jerusalem. - ' height='' alt='The Israeli flag flutters in front of the Dome of the Rock mosque and the city of Jerusalem, December 1, 2017. ' data-srcset='/polopoly_fs/1.826932.1512550556!/image/1745075972.jpg_gen/derivatives/landscape_168/1745075972.jpg 168w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/landscape_168/3978083994.jpg' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="https://www.haaretz.com/israel-news/1.826929" >
				Jerusalem for Dummies: Why the World Doesn’t Recognize It as Israel’s Capital 
			</a>	
		</h3>
		<a class = "block-link" href="https://www.haaretz.com/israel-news/1.826929" ></a>
	</article>
</li>
	
           		</ul>
	</section>
    	    

          
        	    		
									<div id="haaretz.com.web.half_page.1" style="" class="js-dfp-ad ad  ad--300-600 h-hidden--to-l" data-audTarget="all">
					</div>
							
			    	    

          
        	    		







 

    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

	
			<div class='menu js-clickTracker-for-addBlocker h-hidden js-dfp-resp-refresh h-hidden--s-and-m' >
		
              

        
    
        
        	    		<!-- hdc clickTrackerWrapper.vm -->


                     <div class="click-tracker-banner-element">
        <!-- hdc resp282_banner.vm -->
<div name="מנויים"   class="js-clickTracker-for-addBlocker">
		<a href="http://rmkz.themarker.com/gampad/clk?id=107177114&iu=/9401/Haaretz.com.ClickTracker"  target="_blank">
		<img alt="$content.imgAlt.value"  border="0" src="/polopoly_fs/7.1402620.1480585790!/image/1124931158.gif_gen/derivatives/default/1124931158.gif"  />		</a>
	</div>    </div>            	    

      
  
        
			</div>
	
	    	    

          
        	    		
	    <ul class="[ nav nav--keywords ]  tags t-milli h-hidden--to-l"> 
	        	        	<li class="">
	        		    <a class="" href="https://www.haaretz.com/misc/tags/europe-jews-1.477702">
        Europe Jews
    </a>
	    		</li>
	        	        	<li class="">
	        		    <a class="" href="https://www.haaretz.com/misc/tags/holocaust-1.476773">
        Holocaust
    </a>
	    		</li>
	        	        	<li class="">
	        		    <a class="" href="https://www.haaretz.com/misc/tags/Jewish-Diaspora-1.665258">
        Jewish Diaspora
    </a>
	    		</li>
	        	    </ul>
    	    

          
        	    		







 
	<section data-back="lst--bangkok"  id="list_7.1329006" data-pidx="0" >
			<h2 class="sec-head t-epsilon">
					Trending Now
				</h2>
		
	<ul class="js-listitems g  as--two-up as--l">
			
         <li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="https://www.haaretz.com/israel-news/.premium-1.827528"  target="_top"><figure class="block-link__sub">
			<img data-src='/polopoly_fs/1.827734.1512722580!/image/1764520517.jpg_gen/derivatives/headline_339x191/1764520517.jpg' title='The female flight cadets in the Israeli documentary series &quot;Women in Flight.&quot; - Photo:Ohad Romano/Yes Docu' height='' alt='The female flight cadets in the Israeli documentary series "Women in Flight."' data-srcset='/polopoly_fs/1.827734.1512722580!/image/1764520517.jpg_gen/derivatives/headline_339x191/1764520517.jpg 339w,/polopoly_fs/1.827734.1512722580!/image/1764520517.jpg_gen/derivatives/headline_720x405/1764520517.jpg 720w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/headline_339x191/3978083994.jpg' />    		</figure></a><h3 class="t-milli"><a href="https://www.haaretz.com/israel-news/.premium-1.827528"  target="_top">Meet Israel's Next Fighter Pilots </a></h3><div class="byline byline--b ">By <address >  Judy Maltz</address><time datetime="07.12.2017 19:21">16 hours ago</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	    </span></div><a tabindex="-1" href="https://www.haaretz.com/israel-news/.premium-1.827528" class="block-link"></a></article></li>	


      			
         <li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="https://www.haaretz.com/opinion/.premium-1.827558"  target="_top"><figure class="block-link__sub">
			<img data-src='/polopoly_fs/1.827719.1512710783!/image/3356081331.jpg_gen/derivatives/headline_339x191/3356081331.jpg' title='U.S. President Donald Trump next to Vice President Mike Pence, after making a statement on Jerusalem in the Diplomatic Room of the White House in Washington, D.C., U.S., Dec. 6, 2017. - Photo:Andrew Harrer / Bloomberg' height='' alt='U.S. President Donald Trump next to Vice President Mike Pence, after making a statement on Jerusalem in the Diplomatic Room of the White House in Washington, D.C., U.S., Dec. 6, 2017.' data-srcset='/polopoly_fs/1.827719.1512710783!/image/3356081331.jpg_gen/derivatives/headline_339x191/3356081331.jpg 339w,/polopoly_fs/1.827719.1512710783!/image/3356081331.jpg_gen/derivatives/headline_720x405/3356081331.jpg 720w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/headline_339x191/3978083994.jpg' />    		</figure></a><h3 class="t-milli"><a href="https://www.haaretz.com/opinion/.premium-1.827558"  target="_top">Trump's Jerusalem Syndrome: Whose End of Days Messiah Does He Think He Is? </a></h3><div class="byline byline--b ">By <address >  Bradley Burston</address><time datetime="07.12.2017 18:25">17 hours ago</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	            <span title="This article contains a video">
            <span class="h-visually-hidden">This article contains a video</span>
        	<svg class="icn--natural"  role="img"><use xlink:href="#icon-video" /></svg>        </span>
		    </span></div><a tabindex="-1" href="https://www.haaretz.com/opinion/.premium-1.827558" class="block-link"></a></article></li>	


      			
         <li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="https://www.haaretz.com/israel-news/.premium-1.827632"  target="_top"><figure class="block-link__sub">
			<img data-src='/polopoly_fs/1.827631.1512672457!/image/928529851.jpg_gen/derivatives/headline_339x191/928529851.jpg' title='Ultra-Orthodox protesters are sprayed with skunk malodorant by Israeli police in Jerusalem, November 26, 2017.  - Photo:REUTERS/Ronen Zvulun' height='' alt='Ultra-Orthodox protesters are sprayed with skunk malodorant by Israeli police in Jerusalem, November 26, 2017. ' data-srcset='/polopoly_fs/1.827631.1512672457!/image/928529851.jpg_gen/derivatives/headline_339x191/928529851.jpg 339w,/polopoly_fs/1.827631.1512672457!/image/928529851.jpg_gen/derivatives/headline_720x405/928529851.jpg 720w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/headline_339x191/3978083994.jpg' />    		</figure></a><h3 class="t-milli"><a href="https://www.haaretz.com/israel-news/.premium-1.827632"  target="_top">Ultra-Orthodox Protesters Hit With Weapon Developed Against Palestinians </a></h3><div class="byline byline--b ">By <address >  Josh Breiner</address><time datetime="07.12.2017 20:44">14 hours ago</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	    </span></div><a tabindex="-1" href="https://www.haaretz.com/israel-news/.premium-1.827632" class="block-link"></a></article></li>	


      			
         <li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="https://www.haaretz.com/us-news/.premium-1.827628"  target="_top"><figure class="block-link__sub">
			<img data-src='/polopoly_fs/1.827725.1512714505!/image/9981166.jpg_gen/derivatives/headline_339x191/9981166.jpg' title='U.S. President Donald Trump, his special adviser and son-in-law Jared Kushner, and Prime Minister Benjamin Netanyahu during their meeting at the King David hotel in Jerusalem. Monday, May 22, 2017 - Photo:Kobi Gideon / GPO' height='' alt='U.S. President Donald Trump, his special adviser and son-in-law Jared Kushner, and Prime Minister Benjamin Netanyahu during their meeting at the King David hotel in Jerusalem. Monday, May 22, 2017' data-srcset='/polopoly_fs/1.827725.1512714505!/image/9981166.jpg_gen/derivatives/headline_339x191/9981166.jpg 339w,/polopoly_fs/1.827725.1512714505!/image/9981166.jpg_gen/derivatives/headline_720x405/9981166.jpg 720w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/headline_339x191/3978083994.jpg' />    		</figure></a><h3 class="t-milli"><a href="https://www.haaretz.com/us-news/.premium-1.827628"  target="_top">Kushner's Peace Plan May Not Recover From Trump's Bombshell </a></h3><div class="byline byline--b ">By <address >  Amir Tibon</address><time datetime="08.12.2017 01:48">9 hours ago</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	    </span></div><a tabindex="-1" href="https://www.haaretz.com/us-news/.premium-1.827628" class="block-link"></a></article></li>	


      			
         <li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="https://www.haaretz.com/middle-east-news/1.827058"  target="_top"><figure class="block-link__sub">
			<img data-src='/polopoly_fs/1.824476.1512653859!/image/379128899.jpg_gen/derivatives/headline_339x191/379128899.jpg' title='King Salman, left, speaks with his son, now Crown Prince Mohammed Bin Salman in Riyadh, Saudi Arabia.  - Photo:Hassan Ammar/AP' height='' alt='King Salman, left, speaks with his son, now Crown Prince Mohammed Bin Salman in Riyadh, Saudi Arabia. ' data-srcset='/polopoly_fs/1.824476.1512653859!/image/379128899.jpg_gen/derivatives/headline_339x191/379128899.jpg 339w,/polopoly_fs/1.824476.1512653859!/image/379128899.jpg_gen/derivatives/headline_720x405/379128899.jpg 720w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/headline_339x191/3978083994.jpg' />    		</figure></a><h3 class="t-milli"><a href="https://www.haaretz.com/middle-east-news/1.827058"  target="_top">The Saudi King Has a Problem: The Crown Prince </a></h3><div class="byline byline--b ">By <address >  Zvi Bar'el</address><time datetime="08.12.2017 07:21">4 hours ago</time><span class="byline__icons block-link__sub">
	    	    </span></div><a tabindex="-1" href="https://www.haaretz.com/middle-east-news/1.827058" class="block-link"></a></article></li>	


      	    </ul>
		</section>
    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

			<div class="ad h-hidden--to-l "><h2 class="sec-head sec-head--commercial t-epsilon">Promoted content</h2>
<ul class="[ list--ui list--ui--commercial ] as--xtight">
	
			<div class='menu'  >
		
              

        
    
        
        	    		
									<div id="haaretz.com.web.marketing.promotional_rectangle.1" style="" class="js-dfp-ad h-mb ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
									<div id="haaretz.com.web.marketing.promotional_rectangle.2" style="" class="js-dfp-ad h-mb ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
									<div id="haaretz.com.web.marketing.promotional_rectangle.3" style="" class="js-dfp-ad h-mb ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

      
  
        
			</div>
	
			</ul>
</div>
	    	    

          
        	    		







 
	<section data-back="lst--bangkok"  id="list_7.1509093" data-pidx="0" >
		
	<ul class="js-listitems g  as--two-up as--l">
			
         <li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="https://www.haaretz.com/jewish/archaeology/1.709010"  target="_top"><figure class="block-link__sub">
			<img data-src='/polopoly_fs/1.709016.1458052584!/image/2082784774.jpg_gen/derivatives/headline_339x191/2082784774.jpg' title='The Najran Fort today, Saudi Arabia: Early Christians in the city of Najran were persecuted by the Himyarites, leading some to speculate that the Himyarites couldn&#39;t have been true Jews.  - Photo:Wikimedia Commons' height='' alt='The Najran Fort today, Saudi Arabia: Early Christians in the city of Najran were persecuted by the Himyarites, leading some to speculate that the Himyarites couldn&#39;t have been true Jews. ' data-srcset='/polopoly_fs/1.709016.1458052584!/image/2082784774.jpg_gen/derivatives/headline_339x191/2082784774.jpg 339w,/polopoly_fs/1.709016.1458052584!/image/2082784774.jpg_gen/derivatives/headline_720x405/2082784774.jpg 720w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/headline_339x191/3978083994.jpg' />    		</figure></a><h3 class="t-milli"><a href="https://www.haaretz.com/jewish/archaeology/1.709010"  target="_top">Before Islam: When Saudi Arabia Was a Jewish Kingdom </a></h3><div class="byline byline--b ">By <address >  Ariel David</address><time datetime="29.11.2017 23:06">29.11.2017</time><span class="byline__icons block-link__sub">
	    	        <span title="26 comments">
	   	   <span class="h-visually-hidden">26 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">26</span>
	</span>
</span></div><a tabindex="-1" href="https://www.haaretz.com/jewish/archaeology/1.709010" class="block-link"></a></article></li>	


      			
         <li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="https://www.haaretz.com/israel-news/1.698833"  target="_top"><figure class="block-link__sub">
			<img data-src='/polopoly_fs/1.698834.1453398510!/image/4001326448.jpg_gen/derivatives/headline_339x191/4001326448.jpg' title='Chinese President Xi Jinping talks during a joint press conference with Egyptian President Abdel Fattah al-Sisi following their meeting in Cairo, Egypt, January 21, 2016. - Photo:Reuters' height='' alt='Chinese President Xi Jinping talks during a joint press conference with Egyptian President Abdel Fattah al-Sisi following their meeting in Cairo, Egypt, January 21, 2016.' data-srcset='/polopoly_fs/1.698834.1453398510!/image/4001326448.jpg_gen/derivatives/headline_339x191/4001326448.jpg 339w,/polopoly_fs/1.698834.1453398510!/image/4001326448.jpg_gen/derivatives/headline_720x405/4001326448.jpg 720w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/headline_339x191/3978083994.jpg' />    		</figure></a><h3 class="t-milli"><a href="https://www.haaretz.com/israel-news/1.698833"  target="_top">Chinese President Calls for East Jerusalem as Capital of Palestinian State </a></h3><div class="byline byline--b ">By <address >  DPA</address><time datetime="21.01.2016 14:55">21.01.2016</time><span class="byline__icons block-link__sub">
	    	        <span title="35 comments">
	   	   <span class="h-visually-hidden">35 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">35</span>
	</span>
</span></div><a tabindex="-1" href="https://www.haaretz.com/israel-news/1.698833" class="block-link"></a></article></li>	


      			
         <li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="https://www.haaretz.com/israel-news/.premium-1.827548" ><figure class="block-link__sub">
			<img data-src='/polopoly_fs/1.827553.1512655029!/image/1135443240.jpg_gen/derivatives/headline_339x191/1135443240.jpg' title='Trump signs a proclamation to recognize Jerusalem as the capital of Israel in the White House, December 6, 2017. - Photo:Evan Vucci / AP' height='' alt='Trump signs a proclamation to recognize Jerusalem as the capital of Israel in the White House, December 6, 2017.' data-srcset='/polopoly_fs/1.827553.1512655029!/image/1135443240.jpg_gen/derivatives/headline_339x191/1135443240.jpg 339w,/polopoly_fs/1.827553.1512655029!/image/1135443240.jpg_gen/derivatives/headline_720x405/1135443240.jpg 720w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/headline_339x191/3978083994.jpg' />    		</figure></a><h3 class="t-milli"><a href="https://www.haaretz.com/israel-news/.premium-1.827548" ><span class="t-kicker">Two-Page Solution? </span>After Trump Move, Jerusalem Battle Now Plays Out on Wikipedia </a></h3><div class="byline byline--b ">By <address >  Omer Benjakob</address><time datetime="07.12.2017 16:06">19 hours ago</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	    </span></div><a tabindex="-1" href="https://www.haaretz.com/israel-news/.premium-1.827548" class="block-link"></a></article></li>	


      	    </ul>
		</section>
    	    

          
        	    		
									<div id="haaretz.com.web.box1" style="" class="js-dfp-ad h-mb ad " data-audTarget="all">
					</div>
							
			    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

	
			<div class='menu js-clickTracker-for-addBlocker h-hidden  h-hidden--s-and-m' >
		
              

        
    
        
        	    		<!-- hdc clickTrackerWrapper.vm -->


                     <div class="click-tracker-banner-element">
        <!-- hdc resp282_banner.vm -->
<div name="300/250  מנויים"   class="js-clickTracker-for-addBlocker">
		<a href="http://rmkz.themarker.com/gampad/clk?id=107177114&iu=/9401/Haaretz.com.ClickTracker"  target="_blank">
		<img alt="$content.imgAlt.value"  border="0" src="/polopoly_fs/7.1368099.1480585178!/image/3884950518.gif_gen/derivatives/default/3884950518.gif"  />		</a>
	</div>    </div>            	    

      
  
        
			</div>
	
	    	    

          
        	    								    <div class="newsletter newsletterBox has-modal islet h-hidden--to-l  h-mb">
		<div id="newsletter-initial_1369051" class="newsletter__initial as--tight">
			<div class="logo  newsletter__logo t-micro" aria-hidden="true"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#site-logo"></use></svg></div>
			<h4 class="newsletter__h t-gamma">Get our top stories directly to your inbox, every day.</h4>
			<form class="as--xtight" method="post" onsubmit="newsletterURvar_1369051.registerToNewsletter(); return false;">
				<div class="form__field form__field--b">
					<div class="input__wrapper">
						<input type="email" id="newsletterUREmail_1369051" onfocus="newsletterURvar_1369051.clearNewsletterEmail()" required="true" aria-describedby="newsletter-error" name="newsletterUREmail" aria-labelledby="newsletter-label" class="js-input form__input">
						<div class="form__input__bar"></div>
						<label class="form__label " for="newsletterUREmail_1369051" id="newsletter-label_1369051">Email<abbr class="form__req" title="required">*</abbr></label>
					</div>
					<div class="form__note--err" id="newsletter-error_1369051">Please enter a valid email address</div>
					<div class="form__note" id="newsletterUREmail_1369051_note">Please enter your email</div>
				</div>
				<button class="btn btn--full btn--positive--b" type="submit">Sign up</button>
				<div class="t-micro t-nano--xl">
					<input type="checkbox" id="newsletter-legal_1369051" onclick="newsletterURvar_1369051.registerForcommercialNewsletter(this)" labaledby="newsletter-legal-cb" name="commercialNewletter">
					<label id="newsletter-legal-cb_1369051" for="newsletter-legal">I'd like to receive emails on offers, appeals and commercial info</label>
				</div>
			</form>
		 </div>
		 <div id="newsletter-loader_1369051" class="modal-wrapper h-hidden">
			<div class="js-modal modal" id="newsletter-wait-1369051">
				<div class="loader comments__loader  h-mb--xtight">
					<svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-alef"></use></svg>
				</div>
				<h3 class="t-delta h-tac">Please wait…</h3>
			</div>
		</div>
		<div id="newsletter-success_1369051" class="newsletter__success">
			<h4 class="newsletter__h t-gamma h-mb--xxtight">Thank you for signing up.</h4>
			<p class="t-delta h-mb">We've got more newsletters we think you'll find interesting.</p>
			<a class="btn" href="/misc/newsletters-page">Click here</a>
			<div class="trenDemonPlace_1369051"></div>
		</div>
		<div id="newsletter-error_1369051" class="newsletter__error">
			<h4 class="newsletter__h t-gamma h-mb--xxtight">Oops. Something went wrong.</h4>
			<p class="t-delta h-mb">Please try again later.</p>
			<button id="newsletter-try-again_1369051" class="btn" onclick="javascript:newsletterURvar_1369051.closeResponseMessage()">Try again</button>
		</div>
		<div id="newsletter-alreadyRegister_1369051" class="h-hidden newsletter__success">
			<h4 class="newsletter__h t-gamma h-mb--xxtight">Thank you,</h4>
			<p class="t-delta h-mb">This email address has already registered for this newsletter.</p>
			<a class="btn" href="javascript:newsletterURvar_1369051.closeResponseMessage()">Close</a>
		</div>
		
	</div>

	<script>
		var newsletterURvar_1369051;
		$(document).ready(function(){
			//Create new newsletterRegistrationObject instance
			var normalScreen = $("#newsletter-initial_1369051");
			var responseScreen = ""; 
			var emailField = $("#newsletterUREmail_1369051");
			var waitScreen = $("#newsletter-loader_1369051 .js-modal");
		
			newsletterURvar_1369051 = new newsletterQuickRegistreationV2(
				normalScreen,
				responseScreen,
				emailField,
				waitScreen,
				"1369051",
				"ltr",
				{"enterEmail":"",
				 "badEmail":"Please use a valid email address",
				 "errorMsg1":"An error has occurred.",
				 "errorMsg2":"please try again later",
				 "successMsg1":"Thank you for signing up.",
				 "successMsg2":"Click here for more newsletters",
				 "alreadyRegisterMsg":"This email address has already registered for this newsletter.",
				 "segmentId":"1339605",
				 "segmentName":"Haaretz Daily",
				 "emailNoteId":"newsletterUREmail_1369051_note",
				 "emailErrNoteId":"newsletter-error_1369051",
				 "trenDemonUrl":"https://prod.trendemon.com/apis/loadflame/pixel?user_id=671&conv_id=720"
			 });
			newsletterURvar_1369051.init();
		});	
	</script>
	

    	    

          
        	    		







 
	
<section data-back="lst--tokyo" id="list_7.1446981" data-pidx="0"  >
			<h2 class="sec-head t-epsilon">
							<a href="https://www.haaretz.com/israel-news/security-aviation" >Security & Aviation</a>
					</h2>
		<ul class="js-listitems g  as--two-up--l">
    	    		
         <li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="https://www.haaretz.com/middle-east-news/egypt/1.825882"  target="_top">
		<figure>
			<img data-src='/polopoly_fs/1.825884.1512034597!/image/2647933995.jpg_gen/derivatives/landscape_168/2647933995.jpg' title='File photo: An Egyptian air force fighter jet landing at an undisclosed location in Egypt. - Photo:AFP' height='' alt='File photo: An Egyptian air force fighter jet landing at an undisclosed location in Egypt.' data-srcset='/polopoly_fs/1.825884.1512034597!/image/2647933995.jpg_gen/derivatives/landscape_168/2647933995.jpg 168w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/landscape_168/3978083994.jpg' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="https://www.haaretz.com/middle-east-news/egypt/1.825882"  target="_top">
				Russia: Egypt Will Allow Us to Deploy Military Planes on Its Soil 
			</a>	
		</h3>
		<a class = "block-link" href="https://www.haaretz.com/middle-east-news/egypt/1.825882"  target="_top"></a>
	</article>
</li>
	
           	    		
         <li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="https://www.haaretz.com/world-news/1.825599"  target="_top">
		<figure>
			<img data-src='/polopoly_fs/1.825600.1511943839!/image/3536243148.jpg_gen/derivatives/landscape_168/3536243148.jpg' title='A file photo of a North Korean intercontinental ballistic missile, Hwasong-14, in July 29, 2017. - Photo:-/AFP' height='' alt='A file photo of a North Korean intercontinental ballistic missile, Hwasong-14, in July 29, 2017.' data-srcset='/polopoly_fs/1.825600.1511943839!/image/3536243148.jpg_gen/derivatives/landscape_168/3536243148.jpg 168w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/landscape_168/3978083994.jpg' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="https://www.haaretz.com/world-news/1.825599"  target="_top">
				Kim Declares North Korea 'Responsible Nuclear Power' After Launching New Missile That Can Reach U.S. East Coast 
			</a>	
		</h3>
		<a class = "block-link" href="https://www.haaretz.com/world-news/1.825599"  target="_top"></a>
	</article>
</li>
	
           	    		
         <li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="https://www.haaretz.com/middle-east-news/1.824959"  target="_top">
		<figure>
			<img data-src='/polopoly_fs/1.824985.1511682093!/image/1785785416.jpg_gen/derivatives/landscape_168/1785785416.jpg' title='The Sufi mosque west of the North Sinai capital of El-Arish after a gun and bombing attack, Sinai, Egypt, November 25, 2017. - Photo:STR/AFP' height='' alt='The Sufi mosque west of the North Sinai capital of El-Arish after a gun and bombing attack, Sinai, Egypt, November 25, 2017.' data-srcset='/polopoly_fs/1.824985.1511682093!/image/1785785416.jpg_gen/derivatives/landscape_168/1785785416.jpg 168w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/landscape_168/3978083994.jpg' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="https://www.haaretz.com/middle-east-news/1.824959"  target="_top">
				<span class="t-kicker">Analysis </span>Astonishing Egyptian Failure Has Israel Worried 
			</a>	
		</h3>
		<a class = "block-link" href="https://www.haaretz.com/middle-east-news/1.824959"  target="_top"></a>
	</article>
</li>
	
           	    		
         <li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="https://www.haaretz.com/israel-news/1.825346"  target="_top">
		<figure>
			<img data-src='/polopoly_fs/1.825355.1511860884!/image/463817598.jpg_gen/derivatives/landscape_168/463817598.jpg' title='File photo: Hezbollah leader Hassan Nasrallah gestures during a rally in a southern suburb of Beirut, Lebanon, 2013. - Photo:Hussein Malla/AP' height='' alt='File photo: Hezbollah leader Hassan Nasrallah gestures during a rally in a southern suburb of Beirut, Lebanon, 2013.' data-srcset='/polopoly_fs/1.825355.1511860884!/image/463817598.jpg_gen/derivatives/landscape_168/463817598.jpg 168w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/landscape_168/3978083994.jpg' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="https://www.haaretz.com/israel-news/1.825346"  target="_top">
				'Hezbollah's Nasrallah Is a Target' in Next War, IDF Spokesperson Says 
			</a>	
		</h3>
		<a class = "block-link" href="https://www.haaretz.com/israel-news/1.825346"  target="_top"></a>
	</article>
</li>
	
           		</ul>
	</section>
    	    

          
        	    		
									<div id="haaretz.com.web.box2" style="" class="js-dfp-ad ad " data-audTarget="all">
					</div>
							
			    	    

          
        	    		







 

    	    

          
        	    		
        
         <button  id="skipElement_7.1329004.1512503923"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - Subscribe element</button>	<script>
	if (UserUtil.getLoginInfo().userType != 'payer'){
	  var strVar="";
	  strVar += "<a data-banner-id='all_site-right_column-orange_small_box' data-ga-action=\"CRO Article Desktop,Subscribe,Buttom Article Banner\" class=\"h-hide-paying t-zeta h-hidden--to-l [ btn btn--full btn--a ]\" href=\"\/promotions-page/year-end-sale-2015?utm_source=hdc&utm_medium=website-banner&utm_content=year-end-sale-2015-article_page_right_side&utm_campaign=english-promotions-page\">";
	  strVar += "  <div><strong>Subscribe to Haaretz today<\/strong><\/div>";
	  strVar += "  <div class=\"t-milli t-normal\">Now: save 25%<\/div>";
	  strVar += "<\/a>";
     document.write(strVar);
	}
	</script>
      
          	    

          
        	    		
        
         <button  id="skipElement_7.1329003.1506417815"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - OUTBRAIN Article Sidebar</button><div class="h-hidden--to-l">
		 	        <div class="OUTBRAIN" data-src="https://www.haaretz.com/world-news/europe/.premium-1.827647" data-widget-id="SB_3" data-ob-template="haaretz" ></div>
		 
<script type="text/javascript">
    
    if (window.matchMedia("(min-width: 1024px)").matches) {
        document.write('\x3Cscript  type="text/javascript" src="https://widgets.outbrain.com/outbrain.js">\x3C/script>');
    }
    
</script>

</div>      
          	    

      
  
      </aside></div></div><div class="l-fluid" >
              

        
    
        
        	    		







 

    	    

          
        	    		







 
	
<section data-back="lst--zagreb" tabindex="0" class="js-ribbon ribbon-wrapper--b  has-sec-head" id="list_7.1454095" data-pidx="0"  >	<div class="[ l-wrapper l-wrapper--b ]  islet  js-ribbon  ribbon--b">	
    	<h2 class="sec-head sec-head--b  t-epsilon">ICYMI</h2>
				
				
    	<div class="js-listview listview">
			<button disabled="true" tabindex="-1" title="Scroll back" class="lv__prev [ btn--nav btn--nav--b ] t-micro js-prev"><svg class="icn--natural"><use xlink:href="#icon-prev"/></svg><span class="icn__alt">Scroll back</span></button>
    		<div class="lv__viewport js-viewport"><div class="lv__strip js-strip js-listitems">    						
         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="https://www.haaretz.com/israel-news/.premium-1.827528"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='The female flight cadets in the Israeli documentary series &quot;Women in Flight.&quot; - Photo:Ohad Romano/Yes Docu' height='' alt='The female flight cadets in the Israeli documentary series "Women in Flight."' width='100%' src='/polopoly_fs/1.827734.1512722580!/image/1764520517.jpg_gen/derivatives/landscape_168/1764520517.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="https://www.haaretz.com/israel-news/.premium-1.827528"  target="_top">
										Meet Israel's Next Fighter Pilots 
			</a>
		</h3>
</article>          				    						
         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="https://www.haaretz.com/middle-east-news/1.827058"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='King Salman, left, speaks with his son, now Crown Prince Mohammed Bin Salman in Riyadh, Saudi Arabia.  - Photo:Hassan Ammar/AP' height='' alt='King Salman, left, speaks with his son, now Crown Prince Mohammed Bin Salman in Riyadh, Saudi Arabia. ' width='100%' src='/polopoly_fs/1.824476.1512653859!/image/379128899.jpg_gen/derivatives/landscape_168/379128899.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="https://www.haaretz.com/middle-east-news/1.827058"  target="_top">
										The Saudi King Has a Problem: The Crown Prince 
			</a>
		</h3>
</article>          				    						
         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="https://www.haaretz.com/jewish/archaeology/1.709010"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='The Najran Fort today, Saudi Arabia: Early Christians in the city of Najran were persecuted by the Himyarites, leading some to speculate that the Himyarites couldn&#39;t have been true Jews.  - Photo:Wikimedia Commons' height='' alt='The Najran Fort today, Saudi Arabia: Early Christians in the city of Najran were persecuted by the Himyarites, leading some to speculate that the Himyarites couldn&#39;t have been true Jews. ' width='100%' src='/polopoly_fs/1.709016.1458052584!/image/2082784774.jpg_gen/derivatives/landscape_168/2082784774.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="https://www.haaretz.com/jewish/archaeology/1.709010"  target="_top">
										Before Islam: When Saudi Arabia Was a Jewish Kingdom 
			</a>
		</h3>
</article>          				    						
         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="https://www.haaretz.com/middle-east-news/.premium-1.827122"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='the Dome of the Rock and Jerusalem&#39;s Old City December 4, 2017 - Photo:RONEN ZVULUN/REUTERS' height='' alt='the Dome of the Rock and Jerusalem&#39;s Old City December 4, 2017' width='100%' src='/polopoly_fs/1.826728.1512626507!/image/3161182281.jpg_gen/derivatives/landscape_168/3161182281.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="https://www.haaretz.com/middle-east-news/.premium-1.827122"  target="_top">
											<span class="t-kicker">Elliott Abrams </span>
										Bravo Trump, for Standing Up to Palestinian Blackmail 
			</a>
		</h3>
</article>          				    						
         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="https://www.haaretz.com/us-news/.premium-1.825582"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='A file photo of Linda Sarsour during a convention in Detroit, Michigan, U.S., October 27, 2017. - Photo:REBECCA COOK/REUTERS' height='' alt='A file photo of Linda Sarsour during a convention in Detroit, Michigan, U.S., October 27, 2017.' width='100%' src='/polopoly_fs/1.825636.1511949865!/image/3002389171.jpg_gen/derivatives/landscape_168/3002389171.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="https://www.haaretz.com/us-news/.premium-1.825582"  target="_top">
										Sarsour at anti-Semitism Panel: 'I Am the Biggest Problem of the Jewish Community?' 
			</a>
		</h3>
</article>          				    						
         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="https://www.haaretz.com/us-news/1.825453"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='Jack Hadfield is seen in a screenshot of his Facebook account. - Photo:Screenshot / Facebook' height='' alt='Jack Hadfield is seen in a screenshot of his Facebook account.' width='100%' src='/polopoly_fs/1.825457.1511872897!/image/1508464199.JPG_gen/derivatives/landscape_168/1508464199.JPG' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="https://www.haaretz.com/us-news/1.825453"  target="_top">
										Breitbart Writer Exposed as Admin of White Supremacist Facebook Group 
			</a>
		</h3>
</article>          				    						
         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="https://www.haaretz.com/us-news/1.825572"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='U.S. Secretary of State John Kerry shakes hands with Israeli Prime Minister Benjamin Netanyahu (R) during a news conference following a meeting at Netanyahu&#39;s office in Jerusalem December 5, 2013.  - Photo:REUTERS' height='' alt='U.S. Secretary of State John Kerry shakes hands with Israeli Prime Minister Benjamin Netanyahu (R) during a news conference following a meeting at Netanyahu&#39;s office in Jerusalem December 5, 2013. ' width='100%' src='/polopoly_fs/1.825574.1511925541!/image/3765319245.jpg_gen/derivatives/landscape_168/3765319245.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="https://www.haaretz.com/us-news/1.825572"  target="_top">
										Israel, Egypt Pushed U.S. to Bomb Iran Before Nuclear Deal, John Kerry Say 
			</a>
		</h3>
</article>          				    						
         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="https://www.haaretz.com/israel-news/1.824545"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='U.S. President Donald Trump and President Vladimir Putin in Danang, Vietnam November 11, 2017 - Photo:JORGE SILVA/REUTERS' height='' alt='U.S. President Donald Trump and President Vladimir Putin in Danang, Vietnam November 11, 2017
' width='100%' src='/polopoly_fs/1.824546.1511412555!/image/2448024116.jpg_gen/derivatives/landscape_168/2448024116.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="https://www.haaretz.com/israel-news/1.824545"  target="_top">
										Trump 'Revealed Israeli Commando and Mossad Operation' in Syria to Russians 
			</a>
		</h3>
</article>          				    						
         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="https://www.haaretz.com/life/film/.premium-1.823179"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='Hagar Ben-Asher, director of &quot;The Slut&quot; and &quot;The Burglar.&quot; - Photo:Guy Nahum Levy' height='' alt='Hagar Ben-Asher, director of "The Slut" and "The Burglar."' width='100%' src='/polopoly_fs/1.823806.1511164598!/image/2075938315.jpg_gen/derivatives/landscape_168/2075938315.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="https://www.haaretz.com/life/film/.premium-1.823179"  target="_top">
										How an Acclaimed Israeli Director Ended Up on Death Row 
			</a>
		</h3>
</article>          				    						
         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="https://www.haaretz.com/science-and-health/1.823247"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='Dr. G&uuml;nter Bechly. - Photo:G&uuml;nter Bechly' height='' alt='Dr. Günter Bechly.' width='100%' src='/polopoly_fs/1.823253.1510853315!/image/3796761729.jpg_gen/derivatives/landscape_168/3796761729.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="https://www.haaretz.com/science-and-health/1.823247"  target="_top">
										A Respected Scientist Comes Out Against Evolution – and Loses His Wikipedia Page 
			</a>
		</h3>
</article>          				    						
         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="https://www.haaretz.com/israel-news/culture/1.822684"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='Ashdot Ya&#39;akov, 1939. - Photo:Rudi Weissenstein' height='' alt='Rudi Weissenstein
' width='100%' src='/polopoly_fs/1.822703.1510734856!/image/2737274333.jpg_gen/derivatives/landscape_168/2737274333.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="https://www.haaretz.com/israel-news/culture/1.822684"  target="_top">
										The Year Is 1936. A Man Picks Up a Camera, Captures an Israel That's No More 
			</a>
		</h3>
</article>          				    						
         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="https://www.haaretz.com/opinion/1.822797"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='Saudi Crown Prince Mohammed bin Salman - Photo:Fayez Nureldine/ AFP' height='' alt='Saudi Crown Prince Mohammed bin Salman' width='100%' src='/polopoly_fs/1.822800.1510674875!/image/153333672.jpg_gen/derivatives/landscape_168/153333672.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="https://www.haaretz.com/opinion/1.822797"  target="_top">
										Saudi Arabia: Israel's Dream State 
			</a>
		</h3>
</article>          				    						
         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="https://www.haaretz.com/middle-east-news/1.822442"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='FILE PHOTO: Iran&#39;s army chief of staff Maj. Gen. Mohammad Bagheri, left, looks into binoculars as he visits the Iranian military near Aleppo, Syria on October 20 2017. - Photo:Uncredited/AP' height='' alt='FILE PHOTO: This photo provided on Friday Oct. 20, 2017 by the government-controlled Syrian Central Military Media, shows Iran&#39;s army chief of staff Maj. Gen. Mohammad Bagheri, left, looks into binoculars as he visits the Iranian military near Aleppo, Syria. ' width='100%' src='/polopoly_fs/1.822461.1510545216!/image/1333452044.jpg_gen/derivatives/landscape_168/1333452044.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="https://www.haaretz.com/middle-east-news/1.822442"  target="_top">
										Syria Deal Puts Iran Too Close to Israel’s Borders 
			</a>
		</h3>
</article>          				    						
         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="https://www.haaretz.com/us-news/1.821936"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='Stella Penn Pechanac. - ' height='' alt='Stella Penn Pechanac.' width='100%' src='/polopoly_fs/1.821983.1510249662!/image/3941368268.jpg_gen/derivatives/landscape_168/3941368268.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="https://www.haaretz.com/us-news/1.821936"  target="_top">
										Former Israeli Soldier Identified as Harvey Weinstein's Spy 
			</a>
		</h3>
</article>          				    						
         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="https://www.haaretz.com/archaeology/1.821742"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='The sundial ordered by Marcus Novius Tubula - Photo:Faculty of Classics, Cambridge University' height='' alt='The sundial' width='100%' src='/polopoly_fs/1.821744.1510152451!/image/530400721.jpg_gen/derivatives/landscape_168/530400721.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="https://www.haaretz.com/archaeology/1.821742"  target="_top">
										2,000-year-old Sundial Changes Perception of Ancient Rome 
			</a>
		</h3>
</article>          				    						
         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="https://www.haaretz.com/middle-east-news/1.821488"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='File photo: Iran&#39;s Revolutionary Guards testing ballistic missiles, 2012. - Photo:AP' height='' alt='File photo: Iran&#39;s Revolutionary Guards testing ballistic missiles, 2012.' width='100%' src='/polopoly_fs/1.821503.1510057793!/image/3763470607.jpg_gen/derivatives/landscape_168/3763470607.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="https://www.haaretz.com/middle-east-news/1.821488"  target="_top">
											<span class="t-kicker">Explained </span>
										Who Wants a War in the Middle East? Seven Key Players and Their Interests 
			</a>
		</h3>
</article>          				    						
         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="https://www.haaretz.com/israel-news/1.821708"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='Gorny Muscovite Russian church in Ein Karem, jerusalem. - Photo:Michal Fattal' height='' alt='Gorny Muscovite Russian church in Ein Karem, jerusalem.
 ' width='100%' src='/polopoly_fs/1.821971.1510244054!/image/1857295574.jpg_gen/derivatives/landscape_168/1857295574.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="https://www.haaretz.com/israel-news/1.821708"  target="_top">
											<span class="t-kicker">Rare Beauty </span>
										Picturesque Christian Pilgrimage Site in Jerusalem in Danger 
			</a>
		</h3>
</article>          				    						
         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="https://www.haaretz.com/israel-news/1.820032"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='Roger Waters performs &#39;The Wall&#39; in its entirety at the Wells Fargo Center November 8, 2010 in Philadelphia, Pennsylvania. - Photo:JEFF FUSCO / AFP' height='' alt='Roger Waters performs &#39;The Wall&#39; in its entirety at the Wells Fargo Center November 8, 2010 in Philadelphia, Pennsylvania.' width='100%' src='/polopoly_fs/1.820121.1509602013!/image/3884293713.jpg_gen/derivatives/landscape_168/3884293713.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="https://www.haaretz.com/israel-news/1.820032"  target="_top">
										Is Roger Waters a Peace Activist or an anti-Semite? 
			</a>
		</h3>
</article>          				    						
         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="https://www.haaretz.com/us-news/1.812877"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='Illustration by Adi Emanuel - ' height='' alt='Illustration by Adi Emanuel' width='100%' src='/polopoly_fs/1.819664.1509280960!/image/2973946562.jpg_gen/derivatives/landscape_168/2973946562.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="https://www.haaretz.com/us-news/1.812877"  target="_top">
										Special Report: What the Jewish Federations Do With Your Money 
			</a>
		</h3>
</article>          				    						
         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="https://www.haaretz.com/us-news/1.820332"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='This undated photo provided by St. Charles County Department of Corrections via KMOV shows Sayfullo Saipov, the suspected driver in a deadly truck-ramming attack. - Photo:ST. CHARLES COUNTY POLICE DEPART' height='' alt='This undated photo provided by St. Charles County Department of Corrections via KMOV shows Sayfullo Saipov, the suspected driver in a deadly truck-ramming attack.' width='100%' src='/polopoly_fs/1.820333.1509515609!/image/3822221712.jpg_gen/derivatives/landscape_168/3822221712.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="https://www.haaretz.com/us-news/1.820332"  target="_top">
										What We Know About New York City Attack Suspect Sayfullo Saipov 
			</a>
		</h3>
</article>          				</div></div>
			<button tabindex="-1" title="Scroll forwrad" class="lv__next [ btn--nav btn--nav--b ] t-micro js-next"><svg class="icn--natural"><use xlink:href="#icon-next"/></svg><span class="icn__alt">Scroll forward</span></button>
    	</div>
    
    		</div>		
	
</section>
    	    

      
  
           </div><footer class="[ l-fluid l-fluid--b ]  footer" id="site-footer"><div class="l-wrapper footer__content" >
              

        
    
        
        	    		<div class="island as">
	<div class="g">
	    <div class="g__cell g__1of1 g__l-1of4 g__xl-1of5">
					    	<a href="/" class="footer__alef"><svg aria-label="Haaretz" role="image" class="icn icn--d icn--brand"><use xlink:href="#icon-alef-b"/></svg></a>
											<ul class="t-milli t-micro--xl h-mb  [ nav nav--separated ]  footer__nav">
		    					<li><a href="http://www.haaretz.com/misc/faq" >FAQ</a></li>  	
    	    					<li><a href="http://www.haaretz.com/contact-us" >Contact us</a></li>  	
    	    					<li><a href="http://www.haaretz.com/misc/newsletters-page" >Newsletters</a></li>  	
    	    					<li><a href="http://www.haaretz.com/misc/terms-and-conditions" >Terms and conditions</a></li>  	
    	    					<li><a href="http://www.haaretz.com/contact-us" >Cancellation of Digital Subscriptions</a></li>  	
    	    					<li><a href="http://www.haaretz.com/misc/privacy-policy" >Privacy policy</a></li>  	
    	    					<li><a href="http://www.haaretz.com/misc/management" >Management</a></li>  	
    	    					<li><a href="http://www.haaretz.com/misc/editorial" >Editorial</a></li>  	
    	    					<li><a href="http://www.haaretz.com/misc/accessibility" >Accessibility</a></li>  	
    	    					<li><a href="http://www.haaretz.com/st/c/prod/global/mediaKit/haaretzCom.html" >Advertise on Haaretz.com</a></li>  	
    		</ul>
			<ul class="nav footer__tools as--four-up--xxtight--l h-mb h-mb--flush--l">
					
    				
		
		<a title="RSS" href="http://www.haaretz.com/misc/subscribe-to-rss-feed" class="btn"><svg role="image" class="icn icn--b"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use></svg><span class="icn__alt">RSS</span></a>
		
		
    				
		
		<a title="Contact us" href="http://www.haaretz.com/misc/newsletters-page" class="btn"><svg role="image" class="icn icn--b"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-mail"></use></svg><span class="icn__alt">Contact us</span></a>
		
		
    				
		
		<a title="Download our Android app" href="https://play.google.com/store/apps/details?id=com.opentech.haaretz" class="btn"><svg role="image" class="icn icn--b"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-android"></use></svg><span class="icn__alt">Download our Android app</span></a>
		
		
    				
		
		<a title="Download our iOS app" href="https://itunes.apple.com/us/app/haaretz-english-edition-new/id504537897?mt=8" class="btn"><svg role="image" class="icn icn--b"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-apple"></use></svg><span class="icn__alt">Download our iOS app</span></a>
		
		
    				
		
		<a title="gPlus" href="https://plus.google.com/+haaretzcom" class="btn btn--gplus"><svg role="image" class="icn icn--b"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-gplus"></use></svg><span class="icn__alt">gPlus</span></a>
		
		
    				
		
		<a title="Facebook" href="https://www.facebook.com/haaretzcom" class="btn btn--face"><svg role="image" class="icn icn--b"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use></svg><span class="icn__alt">Facebook</span></a>
		
		
    				
		
		<a title="Twitter" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.haaretz.com%2F&amp;region=follow_link&amp;screen_name=haaretzcom&amp;tw_p=followbutton&amp;variant=2.0" class="btn btn--twitter"><svg role="image" class="icn icn--b"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use></svg><span class="icn__alt">Twitter</span></a>
		
		
    		</ul>
		<div class="footer__tools"></div>			    						</div>
	
		<div class="g__cell g__1of1 g__l-3of4 g__xl-4of5">
							<nav class="g footer__sections">
											
			
		<div class="g__cell g__1of4">
		<ul class="list--bare t-micro"  >
				    						<li><a href="http://www.haaretz.com/israel-news" >
		<h2 class="t-milli h-mt">
		Israel News
		</h2>
		</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/middle-east-news" >Middle East</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/jewish" >Jewish World</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/world-news" >U.S./World</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/israel-news/business" >Business</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/haaretz-labels" ><h2 class="t-milli h-mt">Partnerships</h2></a></li>  	
	    		    			    						<li><a href="http://www.danhotels.com/TelAvivHotels/?utm_source=haaretz&utm_medium=referral&utm_content=ros&utm_c" target="_blank">Dan Hotels in Tel Aviv</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/haaretz-labels/israeli-realestate" >Israrel Real Estate</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/haaretz-labels" >Haaretz Labels</a></li>  	
	    		    						<li><a href="https://dealspotr.com/" >Today's best deals</a></li>  	
	    		    </ul>
	</div>
			
				    							
			
		<div class="g__cell g__1of4">
		<ul class="list--bare t-micro"  >
				    						<li><a href="http://www.haaretz.com/life" >
		<h2 class="t-milli h-mt">
		Life
		</h2>
		</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/jewish/archaeology" >Archaeology</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/israel-news/science" >Science</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/israel-news/sports" >Sports</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/israel-news/culture" >
		<h2 class="t-milli h-mt">
		Culture
		</h2>
		</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/jewish/holidays/purim" >Purim</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/jewish/books" >Books</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/israel-news/travel" >Travel</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/israel-news/culture/theater" >Theater</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/israel-news/culture/television" >Movies and TV</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/jewish/food" >Food </a></li>  	
	    		    						<li><a href="http://www.haaretz.com/israel-news/culture/poem-of-the-week" >Poem of the Week</a></li>  	
	    		    </ul>
	</div>
			
				    							
			
		<div class="g__cell g__1of4">
		<ul class="list--bare t-micro"  >
				    						<li><a href="http://www.haaretz.com/opinion" >
		<h2 class="t-milli h-mt">
		Columnists
		</h2>
		</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/misc/writers/bradley-burston-1.335" >Bradley Burston</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/misc/writers/chemi-shalev-1.387870" >Chemi Shalev</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/misc/writers/allison-kaplan-sommer-1.428751" >Allison Kaplan Sommer</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/misc/writers/anshel-pfeffer-1.292" >Anshel Pfeffer</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/misc/writers/sayed-kashua-1.567" >Sayed Kashua</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/misc/writers/ilene-prusher-1.495270" >Ilene Prusher</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/misc/writers/david-rosenberg-1.436186" >David Rosenberg</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/misc/writers/carlo-strenger-1.337" >Carlo Strenger</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/misc/writers/vered-guttman-1.407588" >Vered Guttman</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/opinion" >
		<h2 class="t-milli h-mt">
		Opinion
		</h2>
		</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/opinion/daily-cartoon" >Daily Cartoon</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/opinion/letters" >Letters to the Editor</a></li>  	
	    		    </ul>
	</div>
			
				    							
			
		<div class="g__cell g__1of4">
		<ul class="list--bare t-micro"  direction="rtl">
				    						<li><a href="http://www.haaretz.co.il" >
		<h2 class="t-milli h-mt">
		הארץ
		</h2>
		</a></li>  	
	    		    						<li><a href="http://www.haaretz.co.il/news" >חדשות</a></li>  	
	    		    						<li><a href="http://www.haaretz.co.il/gallery" >גלריה</a></li>  	
	    		    						<li><a href="http://www.haaretz.co.il/sport" >ספורט</a></li>  	
	    		    						<li><a href="http://www.haaretz.co.il/literature" >ספרים</a></li>  	
	    		    						<li><a href=" https://www.haaretz.co.il/food/hanukkah-recipes " > מתכונים לחנוכה </a></li>  	
	    		    						<li><a href="http://www.haaretz.co.il/misc/tags/1.1653396" >סרטים מומלצים</a></li>  	
	    		    						<li><a href="http://www.haaretz.co.il/captain" >קפטן אינטרנט</a></li>  	
	    		    			    						<li><a href="https://www.haaretz.co.il/gallery/television/.premium-1.4408639" target="_blank">משחקי הכס - עונה 8</a></li>  	
	    		    			    						<li><a href="https://www.haaretz.co.il/gallery/cinema/1.4408447" target="_blank">יום הקולנוע הישראלי</a></li>  	
	    		    						<li><a href="http://www.themarker.com" >
		<h2 class="t-milli h-mt">
		TheMarker
		</h2>
		</a></li>  	
	    		    						<li><a href="http://www.themarker.com/allnews" >חדשות</a></li>  	
	    		    						<li><a href="http://finance.themarker.com/" >שוק ההון</a></li>  	
	    		    						<li><a href="http://www.themarker.com/consumer" >צרכנות</a></li>  	
	    		    						<li><a href="http://www.themarker.com/realestate" >נדל"ן</a></li>  	
	    		    						<li><a href="http://finance.themarker.com/" ><h2 class="t-milli h-mt">Finance</h2></a></li>  	
	    		    			    						<li><a href="http://finance.themarker.com/home/?type=1&documentId=142" target="_blank">ת"א 35</a></li>  	
	    		    			    						<li><a href="http://finance.themarker.com/home/?type=1&documentId=164" target="_blank">מדד תל אביב בנקים 5</a></li>  	
	    		    			    						<li><a href="http://finance.themarker.com/quote/?mador=1&documentId=629014" target="_blank">מניית טבע</a></li>  	
	    		    			    						<li><a href="http://finance.themarker.com/quote/?mador=1&documentId=1082379" target="_blank">מניית טאואר</a></li>  	
	    		    </ul>
	</div>
			
				    					</nav>
					</div>
	</div>
						
    				
		
		<p class="t-nano">
			<small>Haaretz.com, the online edition of Haaretz Newspaper in Israel, and analysis from Israel and the Middle East. Haaretz.com provides extensive and in-depth coverage of Israel, the Jewish World and the Middle East, including defense, diplomacy, the Arab-Israeli conflict, the peace process, Israeli politics, Jerusalem affairs, international relations, Iran, Iraq, Syria, Lebanon, the Palestinian Authority, the West Bank and the Gaza Strip, the Israeli business world and Jewish life in Israel and the Diaspora.</small>
		</p>
		
		
    				
		
		<p><small><strong>© Haaretz Daily Newspaper Ltd. All Rights Reserved</strong></small></p>
		
		
    		</div>    	    

      
  
      </div></footer><div class="h-hidden">    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.827647&amp;d=/2.169/2.2688/2.3919';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
              

        
    
        
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		
        
         <button  id="skipElement_7.876827.1431941598"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - </button>      
        <script type="text/javascript">
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-589309-2']);
          _gaq.push(['_setDomainName', 'haaretz.com']);
          _gaq.push(['_setAllowLinker', true]);
          _gaq.push(['_trackPageLoadTime']);
          var visitor = 'Non';
          if (getCookie("engsso") == null) {
            visitor = 'Non-registered';
          }
          else {
            if (getCookie("HdcPusr") == null) {
              visitor = 'Registered';
            }
            else {
              visitor = 'Paying';
            }
          }
          _gaq.push(['._setCustomVar', 1, 'user-type',visitor, 1]);
          _gaq.push(['_trackPageview']);
          
          (function() {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
          })();
        </script>
        <!-- Google Analytics Social Button Tracking -->
        <script>
          _ga.trackSocial();         
        </script>
      
              
          	    

          
        	    		
        
         <button  id="skipElement_7.728676.1418648571"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - </button><script type="text/javascript">
var _sf_async_config={};
/** CONFIGURATION START ***/
_sf_async_config.uid = 5952;
_sf_async_config.domain = "haaretz.com";
                                                                                                                                                                          _sf_async_config.sections = "World News,Europe"; 
             
                              _sf_async_config.authors = "Ofer Aderet";

/** CONFIGURATION END **/
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement("script");
    e.setAttribute("language", "javascript");
    e.setAttribute("type", "text/javascript");
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != "function") ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>      
          	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		
        
         <button  id="skipElement_7.990113.1495524214"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - YOYO code HDC site</button><!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: HACOM-Site-GN
URL of the webpage where the tag is expected to be placed: http://haaretz.com
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 08/12/2013
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe tabindex=-1 src="https://4197153.fls.doubleclick.net/activityi;src=4197153;type=sitek029;cat=hacom848;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe tabindex=-1 src="https://4197153.fls.doubleclick.net/activityi;src=4197153;type=sitek029;cat=hacom848;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>

<!-- End of DoubleClick Floodlight Tag: Please do not remove -->
      
          	    

          
        	    		
        
         <button  id="skipElement_7.828672.1506937045"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip -  Crazy egg</button><!-- Crazy egg -->

<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0011/5351.js" async="async"></script>
      
          	    

          
        	    		
        
         <button  id="skipElement_7.1331214.1475660107"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip -  collecting surfing data - responsive</button>
<script>
$(document).ready(function() {
 if(typeof StatUtil !== "undefined")
 {
  StatUtil.doStat();
 }
}); 
</script>      
          	    

          
        	    		
        
         <button  id="skipElement_7.881921.1352029062"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - </button>
			<link href="https://plus.google.com/111645974908902038503" rel="publisher" />
		     
              
          	    

          
        	    		
        
         <button  id="skipElement_7.877535.1350455398"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - </button><!-- Google Code for &#1514;&#1490; &#1513;&#1500; &#1513;&#1497;&#1493;&#1493;&#1511; &#1502;&#1495;&#1491;&#1513; -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1006436517;
var google_conversion_label = "BrteCMu9_AIQpYH03wM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1006436517/?value=0&amp;label=BrteCMu9_AIQpYH03wM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
      
          	    

          
        	    		    	    

          
        	    		
        
         <button  id="skipElement_7.1331213.1438699324"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - </button><script type="text/javascript">
 var puser = getCookie("HdcPusr");
  
  if(puser != null) //it's payment user
  {  
    var cppu = getCookie("cppu"); //check paying user
    if(cppu == null) //check the user in the list
    {

      var engsso = getCookie("engsso");
      if(engsso != 'undefined')
      {
        var userName = engsso.userName;
        checkPayingProblematicUser(userName);
       
      }
    }
    
  }
  
  function checkPayingProblematicUser(userName)
{
 
    return jQuery.ajax({
            type: "GET",
            url: "http://papp.haaretz.com/cpu/cppu.php?email="+userName,
     
            complete: function(data){
              answerAjaxReply(data, status);
            }
        });
}
  
  function answerAjaxReply(data, status){
     if(data.status == 200)
        {
          var expireDate = getEpireDay();
          document.cookie="cppu=cppu;expires=" + expireDate + ";path=/";
          if(data.response == "blocked")
             {
       
var message = '' +
          '<div  class="puEnvelope" style="text-align:center; width:600px;height: 135px; margin-left:auto; margin-right:auto;background-color:white;padding-bottom: 10px;">' +
      '<div style= "text-align: left;margin-left: 42px;font-family: bold;font-size: 16px;padding: 5px;">CHANGE PAYMENT DETAILS </div>' +
     '<div style="background-color:#EFEFE3; width:590px;margin-left: 5px;height: 105px;line-height: 18px;"> Your Haaretz.com subscription has been suspended due a problem with your payment details.'+
     '</br>Please enter your new credit card details to restore your subcription <div class="puButton"  style = "margin-top: 40px;margin-right: 40px;" onclick="redirectMyPage()">        <div class="puRight"></div>        <div class="puMiddle">OK</div>        <div class="puLeft"></div>        <div class="cb"></div>      </div> </div>' +
          '</div>';
          
        var  width = 571;
      var  height = 80;

        
            jQuery.blockUI.defaults.css.backgroundColor = '';
  jQuery.blockUI.defaults.css.border = 'none';
  jQuery.blockUI.defaults.css.textAlign = 'left';
  jQuery.blockUI.defaults.css.cursor = 'default';
  jQuery.blockUI.defaults.overlayCSS.cursor = 'default';
  jQuery.blockUI.defaults.overlayCSS.backgroundColor = '#000000' ;
  jQuery.blockUI.defaults.overlayCSS.opacity = '0.65';
  
  //Set the popup window to center
  var winH = $(window).height();
  var winW = $(window).width();
  
  //jQuery.blockUI.defaults.css.top = "387px";
  jQuery.blockUI.defaults.css.top = winH/2 - height/2 + "px";
  jQuery.blockUI.defaults.css.left = winW/2 - width/2 + "px";
  
  jQuery.blockUI({ message: message, baseZ: 5000 });
  
             }
     }
 
  }
  
  function getEpireDay(){
    var date = new Date();
    var dayInWeek = date.getDay();
    var expire;
    if(dayInWeek == 4) //Thursday
    {
      expire = 3;
    }
    else if(dayInWeek == 5) //Friday
    {
      expire = 2;
    }
    else   //other day in week
    {
      expire = 1;
    }
  
  date.setTime(date.getTime() + (expire * 24 * 60 * 60 * 1000))
  return date.toGMTString();
  }



    function redirectMyPage(){
      window.location.href = "http://" + window.location.hostname + "/misc/mypage#anchorToPayment";
    }

</script>

      
          	    

          
        	    		
        
         <button  id="skipElement_7.1120336.1499871850"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - access list by IP  script</button><script>

try {
        (function() {
            if ((!getCookie("acl") && !getCookie("HdcPusr")) || !getCookie("_htzwif")) {

                var expireMs = Date.now() + (90 * 24 * 3600 * 10000); // 900 days
                var expire = new Date(expireMs);
                //init universty cookie with none
                CookieUtil.setCookie("_htzwif", "none", '/', 'haaretz.com', expire);

                var date = new Date();
                date.setTime(date.getTime() + (60 * 60 * 1000));
                document.cookie = "acl=acl;expires=" + date.toGMTString() + ";path=/";
                jQuery.ajax({
                    url: "//" + document.location.hostname + "/ipAcl",
                    type: "GET",
                    dataType: "script",
                    success: function(data) {
                     //   location.reload();
                    },
                    error: function() {

                    }
                });
            }

        })();
} catch (e) {
    console.log('access list by IP  script ' + e);
}
  
  </script>        
          	    

          
        	    		
        
         <button  id="skipElement_7.1145886.1438080789"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - </button><!-- Google Code for haaretz remarketing -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 967463147;
var google_conversion_label = "pW5UCI3fzgkQ66GpzQM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<div class="h-hidden">
  <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
  </script>
</div>
<noscript>
<div style="display:inline;">
<img height="1" width="1" class= "h-hidden" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/967463147/?value=1.000000&amp;label=pW5UCI3fzgkQ66GpzQM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>      
          	    

          
        	    		
        
         <button  id="skipElement_7.1316229.1434872020"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - </button><script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('l6ar9', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l6ar9&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=l6ar9&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>
      
          	    

          
        	    		    	    

      
  
      <script type="text/javascript" src="/web/js/minified/body-scripts-ext.js?VersionNumber.0034_26_09_V14"></script><script type="text/javascript" src="/web/js/minified/body-scripts-int.js?VersionNumber.0034_26_09_V14"></script></body>
              

        
    
        
        	    		    	    

          
        	    		
        
                
		

        
     
      <script type='text/javascript'>
   if (typeof (GaTm)!='undefined'){
   		GaTm.bannersMap.setGlobalMap({"all_site-adblocker":{"position":"all site - adblocker","name":"web - adblocker (All users)","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_eng","link":"https://www.haaretz.com/promotions-page"},"login_register-text_link":{"position":"login register - text link","name":"web - login register - text link (Ausr & Ruser)","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_eng","link":"https://www.haaretz.com/promotions-page"},"article-byline_button":{"position":"article - byline - button","name":"web - article - byline - button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_eng","link":"https://www.haaretz.com/promotions-page"},"article-readmore_box-text_link":{"position":"article - read more box - txt link","name":"web - article readmore box - text link","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_eng","link":"https://www.haaretz.com/promotions-page"},"article-readmore_box-button":{"position":"article - read more box- button","name":"web - article readmore box - button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_eng","link":"https://www.haaretz.com/promotions-page"},"header-subscribe_now-button":{"position":"all site - header","name":"web - header - subscribe now - button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_eng","link":"https://www.haaretz.com/promotions-page"},"all_site-right_column-orange_small_box":{"position":"all site - right column – orange small box","name":"web  - right column – orange small box","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_eng","link":"https://www.haaretz.com/promotions-page"},"all_site-right_column-orange_big_box":{"position":"all site - right column – orange big box","name":"web  - right column – orange big box","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_eng","link":"https://www.haaretz.com/promotions-page"},"pop-up-6Articles":{"position":"Hp Pop up all over the screen","name":"web - popup – after 6 articles (Rusr only)","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_eng","link":"https://www.haaretz.com/promotions-page"},"pop-up-3Articles":{"position":"Hp Pop up all over the screen","name":"web - popup – after 3 articles (Rusr only)","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_eng","link":"https://www.haaretz.com/promotions-page"},"web - popup - monthly":{"position":"all site - popup","name":"web - popup - monthly (Ausr & Rusr)","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_eng","link":"https://www.haaretz.com/promotions-page"},"pop-up-weekly":{"position":"Hp Pop up all over the screen","name":"web - popup - weekly (Ausr & Rusr)","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_eng","link":"https://www.haaretz.com/promotions-page"},"popup-first-entreance":{"position":"all site - popup","name":"web - popup - welcome (Ausr only)","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_eng","link":"https://www.haaretz.com/promotions-page"}});
   }	
 </script>   <script type='text/javascript'>
   'use strict';
     var articlePage =  {                   
			"name"	      :"Polish Jews torn over government’s emphasis on righteous neighbors ",
			"id"	      :"1.827647",
			"dimension1"  :"Ofer Aderet",
			"category"	  :"" ,
			"price"		  : "1530", 
			"referrer"    :document.referrer}
							
try{
   GaTm.articlePage.init(articlePage,UserBar.getLoginInfo());
   GaTm.eventManager.fireArticlePageEvent();
   
  $(document).ready(function(){ 
      var fullReadFireEvent,halfReadFiredEvent = false;
					var lastPTag = $(".article-entry p:last");
					$(window).on('smartscroll', function(event) {
						if (!halfReadFiredEvent && $(window).scrollTop()>200)
						{
							console.log("Ga Half Read")
							GaTm.eventManager.fireHalfReadEvent();
							halfReadFiredEvent = true;
							
						}
						if (lastPTag.size()>0){
							if (!fullReadFireEvent && $(window).scrollTop() > lastPTag.offset().top){
								console.log("Ga Full Read")
								GaTm.eventManager.fireFullReadEvent();
								fullReadFireEvent=true;
							}
						}
					}).trigger('smartresize');
	});
   }catch (err){console.error(err, err.stack);}
	</script>



      
          	    

      
  
      </html>
		          		        			