<!DOCTYPE html><html lang="en" dir="ltr" class=""><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><script>
            (() => {
              const querySW = new URLSearchParams(document.location.search);
              const hasDebugQuery = querySW.get('debugSW') === 'true';
              const hasDisableQuery = querySW.get('disableSWHack') === 'true';
              const url = new URL(document.location);
              const host = url.host;

              if (host.startsWith('www') && !hasDisableQuery && 'serviceWorker' in navigator) {
                navigator.serviceWorker.getRegistrations().then(registrations => {
                    if (hasDebugQuery) console.log('[SW Registrations count]:', registrations.length);
                    for (const registration of registrations) {
                    if (hasDebugQuery) console.log('[SW Registration]:', registration);
                    registration.unregister();
                  }
                });
              }
            })();
          </script><meta property="fb:pages" content="82903654348"/><link rel="manifest" href="/manifest.json"/><style data-fela-rehydration="954" data-fela-id="" data-fela-type="FONT">@font-face{font-weight:200;font-display:fallback;src:local('Merriweather Light'),url('/static/fonts/merriweatherLatin-300.woff2') format('woff2'),url('/static/fonts/merriweatherLatin-300.woff') format('woff');font-family:"Merriweather"}@font-face{font-weight:400;font-display:fallback;src:local('Merriweather Regular'),url('/static/fonts/merriweatherLatin-regular.woff2') format('woff2'),url('/static/fonts/merriweatherLatin-regular.woff') format('woff');font-family:"Merriweather"}@font-face{font-weight:700;font-display:fallback;src:local('Merriweather Bold'),url('/static/fonts/merriweatherLatin-700.woff2') format('woff2'),url('/static/fonts/merriweatherLatin-700.woff') format('woff');font-family:"Merriweather"}</style><style data-fela-rehydration="954" data-fela-id="" data-fela-type="STATIC">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</style><style data-fela-rehydration="954" data-fela-id="" data-fela-type="RULE">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</style><style data-fela-rehydration="954" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 47.9375em)">.m{max-width:100rem}.afa{grid-template-columns:repeat(3, 1fr)}.afb{-ms-grid-columns:repeat(3, 1fr)}</style><style data-fela-rehydration="954" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 63.9375em)">.n{max-width:128rem}.bl{font-size:4.666666666666667rem}.bm{line-height:1.2857142857142858em}.afc{grid-template-columns:repeat(4, 1fr)}.afd{-ms-grid-columns:repeat(4, 1fr)}</style><style data-fela-rehydration="954" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em) and (max-width: 79.9375em)">.o{max-width:170rem}.r{padding-right:3rem}.s{-webkit-padding-end:3rem}.t{-moz-padding-end:3rem}.bn{font-size:5.333333333333333rem}.bo{line-height:1.125em}.bu{padding-left:23rem}.bv{-webkit-padding-start:23rem}.bw{-moz-padding-start:23rem}.cb{left:3rem}.cc{max-width:20rem}.nw{width:11rem}.nx{height:11rem}.od{font-size:2.6666666666666665rem}.oe{line-height:1.5em}.tq{padding-left:3rem}.tr{-webkit-padding-start:3rem}.ts{-moz-padding-start:3rem}.tx{font-size:3.5rem}.ty{line-height:1.4285714285714286em}.afe{grid-template-columns:repeat(5, 1fr)}.aff{-ms-grid-columns:repeat(5, 1fr)}</style><style data-fela-rehydration="954" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em)">.p{max-width:180rem}.u{padding-right:10rem}.ak{padding-left:3rem}.al{font-size:2.2857142857142856rem}.am{line-height:1.3125em}.an{-webkit-padding-start:3rem}.ao{-moz-padding-start:3rem}.bp{font-size:5.857142857142857rem}.bq{line-height:1.1951219512195121em}.bs{padding-top:4rem}.bx{padding-left:30rem}.by{-webkit-padding-start:30rem}.bz{-moz-padding-start:30rem}.cd{left:3rem}.ce{max-width:27rem}.fh{line-height:6rem}.ip{font-size:2rem}.iq{line-height:1.5em}.kz{font-size:3rem}.la{line-height:1.3333333333333333em}.ng{font-size:1.7142857142857142rem}.nh{line-height:1.75em}.ny{width:10rem}.nz{height:10rem}.rm{font-size:2.5714285714285716rem}.rn{line-height:5rem}.tb{line-height:1.5555555555555556em}.tv{font-size:3.4285714285714284rem}.tw{line-height:1.1666666666666667em}.aex{grid-template-columns:repeat(6, 1fr)}.aey{-ms-grid-columns:repeat(6, 1fr)}.afg{margin-right:8rem}.afh{-webkit-margin-end:8rem}.afi{-moz-margin-end:8rem}.aie{line-height:2.714rem}.ajf{line-height:4rem}</style><style data-fela-rehydration="954" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em)">.q{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.ca{position:absolute}.ci{padding-left:5rem}.cj{-webkit-padding-start:5rem}.ck{-moz-padding-start:5rem}.cq{width:calc(300px + 8rem)}.jq{padding-bottom:5rem}.kq{padding-top:5rem}.lu{display:none}.ml{flex-direction:column}.mm{align-items:flex-start}.mn{justify-content:flex-start}.mo{-webkit-box-orient:vertical}.mp{-webkit-box-direction:normal}.mq{-webkit-box-align:left}.mr{-webkit-box-pack:left}.mw{margin-top:2rem}.nf{margin-top:0.5rem}.nl{display:block}.ow{margin-top:3rem}.ud{overflow:hidden}.uk:before{left:22rem}.wn{padding:0}.wo{grid-template-areas:"he         he        he"
    "topNews topNews topNews"
    "t1         t2        t3"
    ".          .          ."
    "t4         t5        t6"}</style><style data-fela-rehydration="954" data-fela-id="" data-fela-type="RULE" media="(max-width: 47.9375em)">.w{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.x{flex-direction:column}.y{-webkit-box-orient:vertical}.z{-webkit-box-direction:normal}.bj{font-size:4rem}.bk{line-height:1.25em}.wp{grid-column-gap:2rem}.yq{font-size:1.8333333333333333rem}.yr{line-height:1.6363636363636365em}</style><style data-fela-rehydration="954" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em)">.ae{padding-left:3rem}.af{order:-1}.ag{margin-bottom:1rem}.ah{margin-top:1rem}.ai{-webkit-padding-start:3rem}.aj{-moz-padding-start:3rem}.aw{padding-right:3rem}.ax{margin-top:0}.ay{-webkit-padding-end:3rem}.az{-moz-padding-end:3rem}.dc{position:-webkit-sticky;position:sticky}.dd{top:0}.df{background-color:rgba(0,0,0,0)}.dg{position:relative}.eh{display:none}.eq{padding-bottom:1rem}.er{padding-top:1rem}.ic{font-size:3rem}.kt{color:rgba(var(--color-secondary-base),1)}.lb{font-size:2.6666666666666665rem}.lc{line-height:1.5em}.lf{margin-top:3rem}.lg{margin-left:3rem}.lh{margin-right:3rem}.li{-webkit-margin-start:3rem}.lj{-moz-margin-start:3rem}.lk{-webkit-margin-end:3rem}.ll{-moz-margin-end:3rem}.lv{flex-grow:1}.lw{justify-content:space-between}.lx{border-top-width:1px}.ly{border-top-style:solid}.lz{border-top-color:rgba(var(--articleHeader-metaBorder),1)}.ma{padding-top:calc(1rem - 1px)}.mb{border-bottom-width:1px}.mc{border-bottom-style:solid}.md{border-bottom-color:rgba(var(--articleHeader-metaBorder),1)}.me{padding-bottom:calc(1rem - 1px)}.mf{-webkit-box-flex:1}.mg{-webkit-box-pack:justify}.ms{font-size:2rem}.my{display:block}.np{width:6rem}.nq{height:6rem}.nr{margin-right:1.5rem}.ns{-webkit-margin-end:1.5rem}.nt{-moz-margin-end:1.5rem}.pw{order:-2}.qm{background-color:rgba(var(--articleHeader-headlineCaptionBgMobile),1)}.qn{color:rgba(var(--color-primary-base),1)}.uo{margin-top:-18rem}.up{margin-bottom:4rem}.wr{grid-row-gap:0}.ws{grid-template-columns:1fr}.wt{grid-template-areas:"he"
    "t1"
    "t2"
    "t3"
    "t4"
    "t5"
    "t6"}.wu{-ms-grid-columns:1fr}.xb{line-height:5rem}.xc{background-color:rgba(var(--main-bg-color),1)}.xd:before{background-color:rgba(var(--list-listViewHeader),1)}.xe:before{content:""}.xf:before{height:1px}.xg:before{position:absolute}.xh:before{width:100%}.xi:before{left:0}.xj:before{top:0}.xk{align-items:center}.xl{z-index:2}.xm{-webkit-box-align:center}.xy{padding-left:1rem}.xz{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.ya{width:100%}.yb{-webkit-padding-start:1rem}.yc{-moz-padding-start:1rem}.abm{padding-bottom:4rem}.abu{text-align:center}.abv{padding-top:1.5rem}.abw{border-bottom-color:rgba(var(--color-white),1)}.abx{padding-bottom:calc(2rem - 1px)}.acb{display:inline-block}.acc{margin-top:1.5rem}.acd{margin-left:2rem}.ace{-webkit-margin-start:2rem}.acf{-moz-margin-start:2rem}.acj{font-size:3.5rem}.ack{padding-bottom:10rem;padding-bottom:calc(10rem + env(safe-area-inset-bottom, 0))}.ajp{height:25rem}</style><style data-fela-rehydration="954" data-fela-id="" data-fela-type="RULE" media="(max-width: 79.9375em)">.ap{font-size:2.6666666666666665rem}.aq{line-height:1.5em}.br{padding-top:3rem}.ff{font-size:2.3333333333333335rem}.fg{line-height:6rem}.hh{line-height:1.2857142857142858em}.io{font-size:2rem}.jt{line-height:4rem}.kx{font-size:3rem}.ky{line-height:1.3333333333333333em}.rl{line-height:5rem}.us{font-size:3.5rem}.ut{line-height:1.4285714285714286em}.acr{font-size:1.8333333333333333rem}.acs{line-height:1.6363636363636365em}.aid{line-height:2.714rem}.aki:nth-of-type(5){color:rgba(var(--color-primary-1),1)}.akj:nth-of-type(5):after{display:none}.akk:nth-of-type(1n + 6){display:none}</style><style data-fela-rehydration="954" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em)">.ba{padding-right:2rem}.bb{-webkit-padding-end:2rem}.bc{-moz-padding-end:2rem}.cf{padding-left:2rem}.cg{-webkit-padding-start:2rem}.ch{-moz-padding-start:2rem}.lm{margin-top:2rem}.mh{justify-content:flex-start}.mi{align-items:flex-end}.mj{-webkit-box-pack:left}.mk{-webkit-box-align:right}.mz{margin-left:1rem}.na{margin-right:1rem}.nb{-webkit-margin-start:1rem}.nc{-moz-margin-start:1rem}.nd{-webkit-margin-end:1rem}.ne{-moz-margin-end:1rem}.nk{display:none}.nu{width:6rem}.nv{height:6rem}.ob{font-size:2.3333333333333335rem}.oc{line-height:1.2857142857142858em}.og{display:-webkit-inline-box;display:-moz-inline-box;display:-ms-inline-flexbox;display:-webkit-inline-flex;display:inline-flex}.oh{display:inline}.wy{grid-template-areas:"he he he"
    "t1 t2 t3"
    ".  .   ."
    "t4 t5 t6"}.xn{font-size:3.5rem}.xo{line-height:1.4285714285714286em}</style><style data-fela-rehydration="954" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em)">.bf{padding-right:2rem}.bg{-webkit-padding-end:2rem}.bh{-moz-padding-end:2rem}.cp{display:none}.lt{display:block}.ov{margin-top:2rem}.tz{font-size:3rem}.ua{line-height:1.3333333333333333em}.uj:before{left:0rem}.wm{padding:0 2rem}.aeh{align-items:start}.aei{-webkit-box-align:left}</style><style data-fela-rehydration="954" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em)">.de{position:relative}.dh{background-color:rgba(var(--layout-rowBg),1)}.id{font-size:2.5rem}.jp{display:none}.ln{margin-left:3rem}.lo{margin-right:3rem}.lp{-webkit-margin-start:3rem}.lq{-moz-margin-start:3rem}.lr{-webkit-margin-end:3rem}.ls{-moz-margin-end:3rem}.pv{margin-top:2rem}.qo{color:rgba(var(--color-primary-base),1)}.uq{margin-top:-15rem}.ur{margin-bottom:6rem}.wv{grid-row-gap:2rem}.ww{grid-template-columns:1fr 1fr 1fr}.wx{-ms-grid-columns:1fr 1fr 1fr}.xp{border-top-width:2px}.xq{border-top-style:solid}.xr{border-top-color:rgba(var(--list-listViewHeader),1)}.xs{padding-top:calc(1rem - 2px)}.xt{padding-bottom:1rem}.abk{padding-top:8rem}.abl{padding-bottom:8rem}.abn{border-bottom-width:1px}.abo{border-bottom-style:solid}.abp{border-bottom-color:rgba(var(--color-white),1)}.abq{padding-bottom:calc(2rem - 1px)}.abr{align-items:baseline}.abs{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.abt{-webkit-box-align:baseline}.ajq{height:14rem}</style><style data-fela-rehydration="954" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 79.9375em)">.ld{font-size:3.5rem}.le{line-height:1.4285714285714286em}.mt{font-size:2.3333333333333335rem}.mu{line-height:1.2857142857142858em}</style><style data-fela-rehydration="954" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em)">.wq{grid-column-gap:4rem}.ahb{display:inline}</style><style data-fela-rehydration="954" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 79.9375em)">.ys{font-size:2rem}.yt{line-height:1.5em}</style><style data-fela-rehydration="954" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (max-width: 79.9375em)">.ajx{font-size:2rem}.ajy{line-height:1.5em}</style><style data-fela-rehydration="954" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (min-width: 80em)">.ajz{font-size:2rem}.aka{line-height:1.5em}</style><style>
                :-moz-focusring {
                  outline: 2px dotted #0B7EB5;
                }
                </style><link rel="preconnect dns-prefetch" href="//img.haarets.co.il"/><link rel="preload" crossorigin="anonymous" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault" as="script"/><link rel="shortcut icon" href="/static/hdc/images/favicon.ico"/><link rel="apple-touch-icon" sizes="152x152" href="/static/hdc/images/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/hdc/images/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/hdc/images/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/hdc/images/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/hdc/images/apple-touch-icon-72x72.png"/><meta name="msapplication-TileColor" content="#0B7EB5"/><meta name="msapplication-TileImage" content="/static/hdc/images/mstile-144x144.png"/><meta name="referrer" content="always"/><meta name="robots" content="noarchive, max-image-preview:large"/><script>__HTZ_DATA__={"config":{"hostIp":"10.48.5.242","service":{"base":"https:\u002F\u002Fwww.haaretz.com","graphql":{"link":"https:\u002F\u002Fwww.haaretz.com\u002Fgql","ws":"wss:\u002F\u002Fwww.haaretz.com\u002Fgql"},"ds":"https:\u002F\u002Fservices.haaretz.com\u002Fds","sso":"https:\u002F\u002Fservices.haaretz.com\u002Fms-sso","legacySso":"https:\u002F\u002Fsso.haaretz.com\u002Fsso","image":"https:\u002F\u002Fgif.haarets.co.il\u002Fbs","fastlyImage":"https:\u002F\u002Fimg.haarets.co.il\u002Fbs","polopolyImageBaseHref":"https:\u002F\u002Fwww.haaretz.co.il","alerts":"https:\u002F\u002Fservices.haaretz.com\u002Fuser-alerts","msPurchaseUrl":"https:\u002F\u002Fms-purchase.haaretz.com","countryIp":"https:\u002F\u002Fservices.haaretz.com\u002Fip2country\u002F","confirmation":"https:\u002F\u002Fservices.haaretz.com\u002Fms-confirmation","jwt":"https:\u002F\u002Fservices.haaretz.com\u002Fms-jwt\u002F","realizeFreeCoupon":"https:\u002F\u002Fms-apps.haaretz.com\u002Fms-coupons\u002Fcoupon\u002FrealizeCoupon","fbInstantPaywall":"https:\u002F\u002Fservices.haaretz.com\u002Ffb-paywall","customerService":"https:\u002F\u002Fservices.haaretz.com\u002Fcustomer-service","userStats":"https:\u002F\u002Fservices.haaretz.com\u002Fuser-stats","msSportResults":"https:\u002F\u002Fservices.haaretz.com\u002Fsport-results","personalization":"https:\u002F\u002Fservices.haaretz.com\u002Fpersonalization","brightspot":"https:\u002F\u002Fwww.haaretz.com"},"appFQDN":"www.haaretz.com","remoteFQDN":"www.haaretz.com","localCert":false,"useSSL":"true","exposedPort":false,"hostname":"www","subDomain":"www","domain":"haaretz.com","connectionPreset":"prod","port":"3000","graphQLSubDomain":"graphql","graphQLPort":"4000","gqlInCluster":"true","siteNumber":85,"assetPrefix":"","enableHttpLogging":false,"msServiceDomain":"ms-apps","shouldAddHashToLink":false,"usePersonalization":false,"polopolyPromotionsPagePath":"promotions-page-react","bsSiteId":"0000017d-757d-d52d-ab7f-777d90220000","algoliaAppId":"8EKTGT5MXF","algoliaAPIKey":"296b19cdbe7b4e9f48579f6949e3d49a","cookieConsentBaseUrl":"https:\u002F\u002Fcdn.cookielaw.org\u002Fscripttemplates\u002FotSDKStub.js","cookieConsentDomainScript":"200c6510-49cf-4d46-956e-8f48ee17eaff","comments":{"disallowedUserTypes":["anonymous","registered"],"enableUserNickName":false},"configName":"production"}};</script><script id="vad-hb-snippet" data-publisher="haaretzcom">!function(){var o,t,d,a;!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd=o.cmd||[],o.cmd.push(function(){o.pubads().disableInitialLoad()})}(),o="haaretzcom",t=Date.now(),d=t-t%864e5,(a=window.top.document.createElement("script")).type="text/javascript",a.setAttribute("data-publisher",o),a.id="vad-hb-script",a.async=!0,a.src="//cdn.valuad.cloud/hb/"+o+"-prod.js?timestamp="+d,window.top.document.head.appendChild(a),setTimeout(function(){!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd.push(function(){window._vadHb||o.pubads().refresh()})}()},3e3)}();</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
              !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '307252476589397');fbq('track', 'PageView');
          </script><script>(function(){
  try {
    if (/iPad/.test(navigator.userAgent)){return;}
    var meta = document.createElement('meta');
    meta.setAttribute('name', 'apple-itunes-app');
    meta.setAttribute('content', 'app-id=504537897');
    document.head.appendChild(meta);
  } catch(e) {
    console.warn('error trying to load Smart Banner tag', e)
  }
})()</script><script async="" src="https://www.googletagmanager.com/gtag/js?id=G-MDEFPY237V"></script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'G-MDEFPY237V');
          </script><script type="text/javascript" src="/static/ad-blocker-1.js"></script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/><title>Iran to Enrich Uranium to 60% Purity at Fordow Nuclear Site - World News - Haaretz.com</title><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** ChartBeat CONFIGURATION START **/
              _sf_async_config.uid = 5952;
              _sf_async_config.domain = "haaretz.com";
              var _sf_startpt = (new Date()).getTime();
              /** ChartBeat CONFIGURATION END **/
          </script><script async="" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">
              var _sf_async_config={uid:5952,domain:"haaretz.com"};
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                  "static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                  _sf_async_config.sections = 'World News';
                  _sf_async_config.authors = 'Reuters';
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** CONFIGURATION START **/
              _sf_async_config.sections = 'World News'; //THIS CHANGED
              _sf_async_config.authors = 'Reuters'; //THIS CHANGED
              /** CONFIGURATION END **/
              (function() {
                function loadChartbeat() {
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                  document.body.appendChild(e);
                }
                  var oldonload = window.onload;
                  window.onload = (typeof window.onload != 'function') ?
                  loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
                };
                })();
          </script><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" id="cookie-consent-main" charset="UTF-8" data-domain-script="200c6510-49cf-4d46-956e-8f48ee17eaff"></script><script id="cookie-consent-sub">
                function OptanonWrapper()
                { /* empty function */ }
                </script><meta property="isPremiumContent" content="true"/><meta property="article:content_tier" content="free"/><meta property="og:site_name" content="Haaretz.com"/><meta property="fb:app_id" content="287530407927859"/><meta name="title" content="Iran to Enrich Uranium to 60% Purity at Fordow Nuclear Site - World News"/><meta name="description" content="Talks Between Iran and Western Powers Regarding the Renewal of the 2015 Nuclear Agreement Have Stalled in Recent Months, With the International Atomic Energy Agency Ordering Tehran to Cooperate Urgently With Its Investigation Into Uranium Traces Found at Three Undeclared Sites in the Country"/><meta name="keywords" content="Iran,Iran nuclear"/><meta property="og:title" content="Iran to enrich Uranium to 60% purity at Fordow nuclear site"/><meta property="og:description" content="***"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.haaretz.com/world-news/2022-11-22/ty-article/.premium/iran-to-enrich-uranium-to-60-purity-at-fordow-nuclear-site/00000184-9e00-d710-a7c6-de436eff0000"/><meta property="og:image" content="https://img.haarets.co.il/bs/00000184-9e02-d40d-a9ce-bf7fc2c60000/b8/4c/6f52c48848ff8c7cef0ec4d5e308/777478.jpg?precrop=2400,1395,x0,y156&amp;height=698&amp;width=1200"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="ob:title" content="Iran to enrich Uranium to 60% purity at Fordow nuclear site"/><meta property="article:published" content="2022-11-22T08:56:00+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@haaretzcom"/><meta name="twitter:title" content="Iran to enrich Uranium to 60% purity at Fordow nuclear site"/><meta name="twitter:description" content="***"/><meta name="twitter:image" content="https://img.haarets.co.il/bs/00000184-9e02-d40d-a9ce-bf7fc2c60000/b8/4c/6f52c48848ff8c7cef0ec4d5e308/777478.jpg?precrop=2400,1395,x0,y156&amp;height=698&amp;width=1200"/><link rel="canonical" href="https://www.haaretz.com/world-news/2022-11-22/ty-article/.premium/iran-to-enrich-uranium-to-60-purity-at-fordow-nuclear-site/00000184-9e00-d710-a7c6-de436eff0000"/><link rel="amphtml" href="https://www.haaretz.com/world-news/2022-11-22/ty-article/.premium/iran-to-enrich-uranium-to-60-purity-at-fordow-nuclear-site/00000184-9e00-d710-a7c6-de436eff0000?_amp=true"/><meta property="ob:pubDate" content="22.11.2022 08:56"/><meta property="publishDate" content="2022-11-22T08:56:00+02:00"/><meta name="canonicalPath" content="https://www.haaretz.com/world-news/2022-11-22/ty-article/.premium/iran-to-enrich-uranium-to-60-purity-at-fordow-nuclear-site/00000184-9e00-d710-a7c6-de436eff0000"/><meta name="news_keywords" content="Iran,Iran nuclear"/><meta name="author" content="Reuters"/><meta name="authorId" content="0000017d-f73c-d465-a5ff-f7ff4c000000"/><meta name="articleType" content="standardArticle"/><meta name="cost" content="2"/><meta name="canonical" content="https://www.haaretz.com/world-news/2022-11-22/ty-article/.premium/iran-to-enrich-uranium-to-60-purity-at-fordow-nuclear-site/00000184-9e00-d710-a7c6-de436eff0000"/><meta name="ImageURL" content="https://img.haarets.co.il/bs/00000184-9e02-d40d-a9ce-bf7fc2c60000/b8/4c/6f52c48848ff8c7cef0ec4d5e308/777478.jpg?precrop=2400,1395,x0,y156&amp;height=698&amp;width=1200"/><meta name="SquareImageUrl" content="https://img.haarets.co.il/bs/00000184-9e02-d40d-a9ce-bf7fc2c60000/b8/4c/6f52c48848ff8c7cef0ec4d5e308/777478.jpg?precrop=1733,1733,x347,y0&amp;height=200&amp;width=200"/><meta name="firstParagraph" content=""/><meta name="isLockedPush" content="false"/><meta name="next-head-count" content="40"/><link rel="preload" href="/_next/static/3.0.691/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/3.0.691/pages/article.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.73030324c8bfcd019340.js" as="script"/><link rel="preload" href="/_next/static/chunks/65.b6a00f1107dee69b41ed.js" as="script"/><link rel="preload" href="/_next/static/chunks/168.a5a42fc38b34eb1dadac.js" as="script"/><link rel="preload" href="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.80d7acd3eabdc178103a.js" as="script"/><link rel="preload" href="/_next/static/chunks/120.9dc0ad99df8b40d3d0c9.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-3aa3f0db571c8cc22813.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.e720d56855ea292faef3.js" as="script"/><link rel="preload" href="/_next/static/chunks/53a91a63.9b4bde1157ce08983780.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.73030324c8bfcd019340.js" as="script"/><link rel="preload" href="/_next/static/chunks/3ec6661f14d34ba8215dc4021b1435819e460baf.e1ea37affa3a9a0415be.js" as="script"/><link rel="preload" href="/_next/static/chunks/4b3072fec9da0e2741e7e626bf059f75a3bb327d.22b2e97ab7b7adc2496b.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-4e389a183749115655ca.js" as="script"/><link rel="preload" href="/_next/static/chunks/f58234e4963a068d082e10da5889d060b994a7dc.fad61a1e9b4729017057.js" as="script"/><link rel="preload" href="/_next/static/chunks/b027d1f8be9f6b8dcc17f8d418e02068a2476936.0ac58c51e27e06462ba7.js" as="script"/><link rel="preload" href="/_next/static/chunks/7a870eb596da8ea404ce7e01038988dbef2681f1.ba09ddc2f17b5d495dd4.js" as="script"/><link rel="preload" href="/_next/static/chunks/3044559e09d692c600e80ae39e5974c689fe2e80.db63068b2ed166b2388a.js" as="script"/><link rel="preload" href="/_next/static/chunks/3a148cf64899e7fe4c9f25a710bcedc183bf3843.d807b5528031f186e089.js" as="script"/><link rel="preload" href="/_next/static/chunks/d090dad9dcd65f511119c1545bfd934a747c15cc.e127ce4749a3ebcf9863.js" as="script"/><link rel="preload" href="/_next/static/chunks/6bf244ae5f237af40ad7f9bbe236fee5706dcb63.1f6f85b0c54ad05d520f.js" as="script"/><link rel="preload" href="/_next/static/chunks/da1c028443c34fa3d93c08237cd683ced5541dcf.87a9e82cbd67adbe6544.js" as="script"/><link rel="preload" href="/_next/static/chunks/c8654308630d7ff3454d26e3f0b90ae7379dab34.a2697eae28563d2276f9.js" as="script"/><link rel="preload" href="/_next/static/chunks/1175369809af790d60fcbac7b2270c7cd62a4cce.734b172bdf0762856485.js" as="script"/><link rel="preload" href="/_next/static/chunks/7611b8149da8ca0b5eca894065aa0b89542e515d.55b4f8e6c4154a110605.js" as="script"/><link rel="preload" href="/_next/static/chunks/743a1b188a08a049c2f2a72e83bb7ddb7f9d1f9b.a8636d9387fa9b2bb356.js" as="script"/><link rel="preload" href="/_next/static/chunks/7845d09c96619ecacd23075c2db6851e8a116e32.91f525714a738951efa8.js" as="script"/></head><body><div id="__next"><div><div class="ct cu cv cw cx cy cz da" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="ct cu cv cw cx cy cz da" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="ct cu cv cw cx cy cz da" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div><div class="ct cu cv cw cx cy cz da" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div></div><div></div><div class="a b c d e"><div class="f g db dc dd de" data-element="preHeaderLayoutRow"><div class="el qd qe dp qf qg"><div class="hx"></div></div><div class="el qd qe dp qf qg"><div class="hx"></div></div></div><header class="f df dg dh de di dj dk dl dm dn do dp dq dr"><div data-test="masthead" class="j k f l m n o p a bt ds dt dm dn do dp du dv dw dx dy dz ea eb ec dq dr"><div class="ed da a ee ef eg eh ei ej e"><div class="bt et eu"><button class="ed ev at a ew ex ey ez fa fb fc fd fe ff fg al fh ep fi fj" aria-expanded="false" type="button" data-test="navigationMenuDesktop"><span class="fk fl bt"><i class="fm fn da fo fp fq fr fs ft el fu fv fw fx fy fz ga gb gc gd ge gf gg gh dx gi ea gj dv gk gl gm gn go ep fi gp gq gr"></i></span><span></span></button></div><button class="ew a dt bt gs gt gu di gv gw gx gy gz ha hb hc hd he hf ed at hg ex ff hh al am fb hi fd hj fj ec" data-test="searchButton" aria-expanded="false" aria-label="click to perform a search" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="hl hm hn ho hp hq hr" data-test="IconSearch">  <path fill="currentColor" d="M154.4 59.7c-25.6-25.6-67.1-25.6-92.8 0s-25.6 67.1 0 92.8c23 23 58.8 25.3 84.5 7l52.2 52.2 15.2-15.2-52.2-52.2c18.5-25.6 16.2-61.5-6.9-84.6zm-13.9 78.8c-17.9 17.9-46.9 17.9-64.8 0s-17.9-46.9 0-64.8 46.9-17.9 64.8 0 17.9 46.9 0 64.8z"></path></svg><div>Search</div><span class="hk"><div class="da hs ht hu fs hv hw hx hy hz ia ib"></div></span></button></div><div class="ek el em en eo ep eq er"><div class="a b ew d e fj" data-google-interstitial="false"><a data-test="link" tabindex="0" href="/"><svg class="hl at hn ic ah ag id hx" width="7.89em" height="1em" viewBox="0 0 364.5 46.18" aria-hidden="true"><path fill="currentColor" d="M99.12 46.17v-1.42c2.72-.26 3.84-1.3 5.77-6.16L120.07 0h4.65l16.79 41.37c1.19 2.85 1.73 3.18 3.91 3.38v1.42h-23.88v-1.42h3a2.42 2.42 0 002.71-2.4 9.56 9.56 0 00-.73-3.12l-3.11-7.72h-12.56l-2.38 6.68a9.93 9.93 0 00-.86 3.63c0 1.7 1.13 2.93 5.18 2.93v1.42zm18-30.87l-5.31 13.62h10.55zm-48.19 8.57v14.78c0 4.48 1.69 6 5.28 6.1v1.42H50.25v-1.42c4.13 0 5.74-1.11 5.74-6.1V7.52c0-5-1.68-6.09-5.74-6.09V0h24v1.42c-3.59.13-5.28 1.61-5.28 6.09v13.24h13.51V7.52c0-4.47-1.68-6-5.27-6.09V0h24v1.42c-4.13 0-5.75 1.1-5.75 6.09v31.13c0 5 1.62 6.09 5.75 6.09v1.44H77.25v-1.42c3.59-.13 5.27-1.62 5.27-6.1V23.87zm147.93 22.3l-11-21h-1.33v13.48c0 5 1.63 6.1 5.81 6.1v1.42h-24.66v-1.42c4.18 0 5.81-1.11 5.81-6.1V7.52c0-5-1.63-6.09-5.81-6.09V0h24.57c11.26 0 16.84 4.28 16.84 12.64 0 6.3-3.27 9.47-8.41 11.67l8.84 16.41c1.45 2.65 2.36 3.89 5.27 4v1.42zM204.58 22.3c6.78 0 9.81-1.42 9.81-9.27 0-8.11-2.54-10.19-9.81-10.19zm27.84 23.87v-1.42c4.4 0 6.12-1.11 6.12-6.1V7.52c0-5-1.72-6.09-6.12-6.09V0h39.54v12.71h-1.4c-.71-7-3.83-9.87-11.1-9.87h-7.14v18.42c6.5 0 8-2.2 8.92-9.85h1.4v22.43h-1.39c-.89-7.65-2.42-9.85-8.92-9.72v15.83c0 2.46.51 3.37 3.19 3.37h5.62c4.21 0 9.57-.91 12.12-10.76h1.59l-2.31 13.61zm52.52 0v-1.42c4.49 0 6.24-1.11 6.24-6.1V2.86c-10.41 0-11.71 1.69-12.62 9.08h-1.44V0h42.13v11.92h-1.4c-.91-7.38-2.21-9.08-12.62-9.08v35.8c0 5 1.75 6.09 6.24 6.09v1.44zm36.26 0l25.88-43.33h-8.83c-6.83 0-10.12 1.76-12.35 10.12h-1.45l.88-13h38.44l-25.94 43.36h10.59c4.46 0 11.76-1.29 14.64-12.71h1.44l-1.83 15.56zm-179.82 0v-1.42c2.72-.26 3.85-1.3 5.77-6.16L162.34 0h4.64l16.79 41.37c1.19 2.85 1.73 3.18 3.91 3.38v1.42H163.8v-1.42h3a2.42 2.42 0 002.72-2.4 9.82 9.82 0 00-.73-3.12l-3.12-7.72h-12.55l-2.39 6.68a9.93 9.93 0 00-.86 3.63c0 1.7 1.13 2.93 5.18 2.93v1.42zm18-30.87l-5.31 13.62h10.56z"></path><path fill="rgba(var(--color-secondary-base),1)" d="M43 22.23a20.87 20.87 0 01-1.68 8.35 21.67 21.67 0 01-11.46 11.47 21.64 21.64 0 01-16.72 0A21.67 21.67 0 011.68 30.58a21.62 21.62 0 010-16.71A21.7 21.7 0 0113.14 2.41a21.64 21.64 0 0116.72 0 21.7 21.7 0 0111.46 11.46A20.92 20.92 0 0143 22.23zm-10.33 7.35c-.06-.44-.1-.81-.13-1.09a3 3 0 01.05-.84 4 4 0 01.08-.84c.06-.28.11-.61.17-1a14.54 14.54 0 01-1.59-1.15q-.75-.58-1.59-1.17c-.56-.39-1.14-.81-1.72-1.26s-1.25-.93-2-1.43a1.47 1.47 0 01-.46-.71 2.06 2.06 0 01-.13-1.05 2.43 2.43 0 01.68-1.26 1.49 1.49 0 011.09-.51h5.54q-1.59-4.2-.08-6.63h-7.8a4.55 4.55 0 01-.13 1 4.42 4.42 0 000 1.39 2.63 2.63 0 00.12.8 4.55 4.55 0 01.21.88 7.84 7.84 0 01.13.92 3.43 3.43 0 01-.13 1.18 8.07 8.07 0 01-.63 1.51 1.53 1.53 0 01-.63.67c-.89-.67-1.87-1.4-2.94-2.18l-3.1-2.27c-1-.78-2-1.51-2.86-2.18s-1.62-1.23-2.18-1.68h-1.55c-.06 0-.09 0-.09.08a5.94 5.94 0 01.55 1.26 7.24 7.24 0 01.29 1.35c.06.44.1.91.13 1.38a8 8 0 010 1.39c-.06.56-.12 1-.17 1.42s-.11.76-.17 1.1a7.55 7.55 0 00-.13.92v1.26a9.18 9.18 0 00.13 1.6c.08.5.15 1 .21 1.51s.19 1 .25 1.51a7 7 0 010 1.59c-.06.79-.13 1.53-.21 2.23s-.18 1.33-.29 1.89-.23 1.13-.34 1.55a4.59 4.59 0 01-.34 1 .39.39 0 00.09.42h9.15a11.68 11.68 0 01-.92-5.88h-3.52a1.87 1.87 0 01-1.46-.68 3.47 3.47 0 01-.8-1.51 7.63 7.63 0 01-.3-1.89 9.59 9.59 0 01.13-2 3.78 3.78 0 01.76-2.1c.39-.45.61-.67.67-.67l19.14 14.17c0-.06 0-.09.08-.09s.06 0 0-.08a9.31 9.31 0 00-.38-1c-.14-.31-.26-.63-.38-1s-.21-.68-.29-1-.15-.6-.21-.83z"></path></svg><span class="ct cu ie if cv cw cx cy da ig cz gt">Haaretz - back to home page</span></a></div></div><div class="ed da a ee ef es eh ei ej e"><div class="ds a k ed eb" data-google-interstitial="false"><a data-test="loginButton" href="https://login.haaretz.com"><span class="ed at a ew ev ih av ii hd bt dv dx ij ik il im du in ep fi io aq ip iq ir fj bd be is it"><span class="iu a ew at ep fi iv fj"><span class="ex" data-test="userName">LOG IN</span></span></span></a><a data-test="link" href="https://promotions.haaretz.com/promotions-page?htm_source=site&amp;htm_medium=button&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content=hello_default" class="ew a dt bt gs gt gu di gv gw gx gy gz hi fb iw ha hb hc hd hj fd he hf ix iy iz ep ja io aq ip iq ex ih ir av ii jb dv dx ij ik il du jc jd je jf jg jh ji jj fj ec jk jl bd be is it"><span class="iu iv">SUBSCRIBE NOW</span><span class="ct cu ie if cv cw cx cy da ig cz gt">Subscribe now</span><span class="hk"><div class="da hs ht hu fs hv hw hx hy hz ia ib"></div></span></a><div class="bt a"><button aria-describedby="masthead-a11y-dropdown-button" tabindex="1" type="button" class="ix fa at jm hi fb iw hj fd hd ep ja jk jl"><span class="ew jn dt bt gs gt gu di gv gw gx gy gz ha hb hc hd he hf jd je jf jg jh ji fj ec" data-test="button" aria-hidden="true" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="hl hm hn jo" data-test="IconAccessibility">  <path fill="currentColor" d="M161.5 166.8c6.4 19.3 17.2 38.5 23.8 61.2H163c-6.8-21-16.5-33.1-21.8-48.9-2.3-6.8-4.7-12.8-6.5-19.7-1.1-4.1-2.8-4.7-5.6-4.7-3.1 0-4.8 2.1-5.5 4.4-6.9 23-16.2 42.4-24.2 68.9H75.2c7.5-28.4 18.1-54.5 25.1-81.5.5-2 .8-3.6.8-5.6 1-18.3.9-27.2.9-45.8-13.7-1.8-44.6-3.3-65-5.1V70c21.2 1.5 58 3.2 73.8 3.7 17.5.6 35-.3 52.5-1.1 12.1-.6 38.6-1.3 56.6-2.4V89c-18.2 1.7-44.6 3.6-56.9 5.2-2.5.3-5.1.3-8.2.8 0 1.5-.1 18.6 0 26.6.2 17.9 1.1 28.2 6.7 45.2zm-33.4-99.6c13.1 0 23.6-10.5 23.6-23.7S141.3 19.9 128 20c-13.3 0-23.6 10.3-23.6 23.6.1 13.2 10.6 23.6 23.7 23.6z"></path></svg><span class="hk"><div class="da hs ht hu fs hv hw hx hy hz ia ib"></div></span></span><span id="masthead-a11y-dropdown-button" class="ct cu ie if cv cw cx cy da ig cz gt">accessibility</span></button></div></div></div></div></header><div class="jp"><div class="ox oz es f pa afm oy kp"></div><div class="oz es f pa at oa afn iz afo ox sg ga fu fw zg fy ug pb afp afq pe pf ew gs gv hz afr afs aft ph fj" data-test="navBar-mobile"><button type="button" class="afu afv afw" data-test="navBar-mobile-menuButton"><div aria-hidden="true" tabindex="-1" class="fa afx"><svg class="afy uy afz aga agb agc agd aee age hn gw agf agg hd agh agi agj agk" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" aria-hidden="true"><path class="agl agm agn ago" d="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z" to="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z" to="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z"></animate></path><path class="agl agm el uy agp" d="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796" to="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1" to="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796"></animate></path><path class="agl agm agq agn" d="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1" to="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7" to="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1"></animate></path></svg></div><span class="ct cu ie if cv cw cx cy da ig cz gt">Open menu</span></button></div><div class="da agr dj es ags fn hz"></div></div><div class="f g"><div class="j k f l m n o p jq"><div class="f g cp"><div class="j k f kp m n o p kq"><div data-test="topNews" class="di jr js cx gt ir cp ff jt ip iq ju jv jw jx"><h4 class="jy bi ex ey jz ka"><a data-test="link" href="/misc/breaking-news">In the News</a></h4><ul class="fp"><li class="fp at kb kc kd ke kf kg kh"><a data-test="link" href="/israel-news/2022-11-21/ty-article/.premium/israel-must-deal-with-human-rights-orgs-as-an-existential-threat-far-right-mk-says/00000184-99a8-dc14-a99e-b9ebb5930000" class="ex ki kj kk kl km kn">Israel&#x27;s &#x27;existential threat&#x27;</a></li><li class="fp at kb kc kd ke kf kg kh"><a data-test="link" href="/middle-east-news/2022-11-21/ty-article-magazine/.highlight/world-cup-2022-why-the-protests-against-qatar-are-justified-and-hypocritical/00000184-99d7-d4c1-a5e5-dff709cc0000" class="ex ki kj kk kl km kn">Qatar World Cup</a></li><li class="fp at kb kc kd ke kf kg kh"><a data-test="link" href="/israel-news/2022-11-21/ty-article/.premium/israeli-minister-warns-of-major-crisis-with-u-s-jews-over-changes-to-aliyah-laws/00000184-9967-d100-afc4-ddf7d40d0000" class="ex ki kj kk kl km kn">Aliyah Law</a></li><li class="fp at kb kc kd ke kf kg kh"><a data-test="link" href="/us-news/2022-11-20/ty-article/.premium/desantis-haley-present-themselves-to-gop-jews-as-trumps-top-challengers/00000184-9460-d86c-a1f7-f670e2410000" class="ex ki kj kk kl km kn">RJC</a></li><li class="fp at kb kc kd ke kf kg kh"><a data-test="link" href="/us-news/2022-11-16/ty-article-opinion/.highlight/four-uncomfortable-truths-about-dave-chappelle-and-the-jews/00000184-8040-dd3b-a5bf-c44460b80000" class="ex ki kj kk kl km kn">Chappelle - Jews</a></li><li class="fp at kb kc kd ke kf kg kh"><a data-test="link" href="/israel-news/security-aviation/2022-11-18/ty-article/israels-elbit-sytems-unveiled-micro-suicide-drone-and-it-has-a-mother-ship/00000184-84d2-dd3b-a5bf-c4d6e2880000" class="ex ki kj kk kl km kn">Elbit drone</a></li><li class="fp at kb kc kd ke kf kg kh"><a data-test="link" class="ex ki kj kk kl km kn">ICJ </a></li><li class="fp at kb kc kd ke kf kg kh"><a data-test="link" href="/israel-news/security-aviation/2022-11-20/ty-article/.premium/israels-arms-exports-flourish-amid-ukraine-war-iran-and-abraham-accords/00000184-81eb-dfe4-adff-b9fbbb840000" class="ex ki kj kk kl km kn">Israel arms export</a></li><li class="fp at kb kc kd ke kf kg kh"><a data-test="link" href="/archaeology/2022-11-15/ty-article/.highlight/when-did-judaism-emerge-far-later-than-assumed-new-theory-suggests/00000184-7605-deef-a3cd-765584c70000" class="ex ki kj kk kl km kn">Judaism origins</a></li><li class="fp ko"><a data-test="link" href="/life/2022-11-21/ty-article-magazine/.premium/an-israeli-artist-finds-a-nostalgic-view-of-palestine/00000184-9995-d100-afc4-dd9744ee0000" class="ex ki kj kk kl km kn">Palestine stamps</a></li></ul></div></div></div><div class="el qd qe dp qf qg"><div class="hx"></div></div></div></div><main class="f g h i" id="pageRoot"><article class="j k f l m n o p q"><div class="r s t u"><header class="v l w x y z"><nav aria-label="Breadcrumb" class="ab ac ae af ag ah ai aj ak al am an ao ap aq ar as"><span class="di ko kr eh"><a data-test="link" href="https://www.haaretz.com/" class="ex ki ku ff hh al am">Haaretz</a><span class="eh"> | </span></span><span class="di at ks kt"><a data-test="link" href="https://www.haaretz.com/world-news" class="ex ki ku ff hh al am">World News</a></span></nav><div class="at au av aw ae ax ay az ai aj ba bb bc ak an ao bd be" data-test="articleHeader"><h1 class="bi bj bk bl bm bn bo bp bq" data-test="articleHeaderTitle">Iran to Enrich Uranium to 60% Purity at Fordow Nuclear Site</h1><p class="kv kw kx ky kz la lb lc ld le" data-test="articleHeaderSubtitle">Talks between Iran and Western powers regarding the renewal of the 2015 nuclear agreement have stalled in recent months, with the International Atomic Energy Agency ordering Tehran to cooperate urgently with its investigation into uranium traces found at three undeclared sites in the country</p></div><div class="bt a b lf lg lh li lj lk ll lm ln lo lp lq lr ls lt lu d e "><div class="a ew lv lw lx ly lz ma mb mc md me mf mg mh mi mj mk ml mm mn mo mp mq mr fj"><div class="a ew ms lc mt mu al am ml mm mo mp mq fj"><div class="nm nn bt f no np nq nr ns nt nu nv nk nw nx ny nz hv cx nl mx ni nj"><img alt="Reuters" src="https://img.haarets.co.il/bs/0000017d-f73c-d465-a5ff-f7ff4bfc0000/07/fa/afe2d4c84ebfa21f4772e6416aca/retuers.jpg?precrop=434,434,x34,y30&amp;height=100&amp;width=100" class="ed eg da dj f" width="1" height="1"/></div><div class="mv mw"><address class="oa ms lc ob oc od oe al am bi"><a data-test="link" href="https://www.haaretz.com/ty-WRITER/0000017d-f73c-d465-a5ff-f7ff4c000000" class="of ki kl">Reuters</a></address><div data-display-dates="true" class="oh io aq ng nh"><time dateTime="2022-11-22T08:56:00+02:00" class="di hm mx my mz na nb nc nd ne nf lu io aq ng nh ni nj">Nov 22, 2022 8:56 am IST</time></div></div></div><div data-display-dates="true" class="oh io aq ng nh"><time dateTime="2022-11-22T08:56:00+02:00" class="di hm mx eh mz na nk nb nc nd ne nf nl io aq ng nh ni nj">Nov 22, 2022 8:56 am IST</time></div></div><div class="cx bt eg es oi oj ok ep ol dp om on oo" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="op dm ep ol dp dq dr"></div></div></div><div class="av bf bg bh ak an ao bd be"><div class="at f ox oy oz pa eg pb pc pd pe pf gv jp pg ph" data-test="shareBarMobile"><div class="pb oq pi pj pk pl pm pn po pp pq pr ps pt cr"><button class="ew jn dt bt gs gt gu di gv gw gx gy gz ha hb hc hd agt agu ex rp agv io aq ip iq at agw fj ec rr rs agx agy" data-test="twitterButton" title="Share in Twitter" font-size="-2" type="button"><span class="ct cu ie if cv cw cx cy da ig cz gt">Share in Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hl hm hn agz" data-test="IconTwitter">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg><span class="hk"><div class="da hs ht hu fs hv hw hx hy hz ia ib"></div></span></button><button class="ew jn dt bt gs gt gu di gv gw gx gy gz ha hb hc hd agt agu ex rp agv io aq ip iq at agw fj ec rr rs agx agy" data-test="button" title="Share in Facebook" font-size="-2" type="button"><span class="ct cu ie if cv cw cx cy da ig cz gt">Share in Facebook</span><svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="hl hm hn agz" data-test="IconFacebook">  <path fill="currentColor" d="M84 224v-84H64v-36h20V80.8c0-17 8.2-43.8 43-43.8h31v35h-21.8c-3.7 0-10.2 2.6-10.2 10.4V104h34.4l-3.4 36h-31v84H84z"></path></svg><span class="hk"><div class="da hs ht hu fs hv hw hx hy hz ia ib"></div></span></button></div><div class="pb oq pu pj pk pl pm pn po pp pq pr ps pt cr"><div class="a ew dt at agv rp agw bt fj ec agx agy rr rs"><button class="ew jn dt bt gs gt gu di gv gw gx gy gz ha hb hc hd agt agu ex rp agv io aq ip iq at agw ahd fj ec rr rs agx agy" data-test="saveArticleButton" font-size="-2" type="button"><span class="ct cu ie if cv cw cx cy da ig cz gt"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="yo aha aeu ahb ahc">Save</span><span class="a ew fj"><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="hl hm hn agz"><path class="ahe agl ahf ahg" stroke="currentColor" stroke-width="18" fill="transparent" d="M164 215l-56-56-56 56V47h112v168z"></path></svg></span><span class="ct cu ie if cv cw cx cy da ig cz gt">Save article to reading list</span><span class="hk"><div class="da hs ht hu fs hv hw hx hy hz ia ib"></div></span></button></div><a data-test="mailButton" title="Send in e-mail" font-size="-2" href="mailto:?subject=Iran to Enrich Uranium to 60% Purity at Fordow Nuclear Site- Haaretz.com&amp;body=https://www.haaretz.com/world-news/2022-11-22/ty-article/.premium/iran-to-enrich-uranium-to-60-purity-at-fordow-nuclear-site/00000184-9e00-d710-a7c6-de436eff0000" class="ew jn dt bt gs gt gu di gv gw gx gy gz ha hb hc hd agt agu ex rp agv io aq ip iq at agw fj ec rr rs agx agy"><span class="ct cu ie if cv cw cx cy da ig cz gt">Send in e-mail</span><span class="ct cu ie if cv cw cx cy da ig cz gt">Send in e-mail</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hl hm hn agz" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="hk"><div class="da hs ht hu fs hv hw hx hy hz ia ib"></div></span></a></div></div><div class="a oq di or os ot ou eh ov ow cr" data-test="shareBar"><div class="a oq cr"><button class="ew a dt bt gs gt gu di gv gw gx gy gz ha hb hc hd agt agu ex ez ey io aq ip iq ahh ahi ahj fj ec ahk ahl jz ka" data-test="facebookButton" title="Share in Facebook" font-size="-2" type="button"><span class="ct cu ie if cv cw cx cy da ig cz gt">Share in Facebook</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hl hm hn agz" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg><span class="hk"><div class="da hs ht hu fs hv hw hx hy hz ia ib"></div></span></button><button class="ew jn dt bt gs gt gu di gv gw gx gy gz ha hb hc hd agt agu ex ez ey io aq ip iq ahm ahn fj ec ahk ahl jz ka" data-test="twitterButton" title="Share in Twitter" font-size="-2" type="button"><span class="ct cu ie if cv cw cx cy da ig cz gt">Share in Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hl hm hn agz" data-test="IconTwitter">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg><span class="hk"><div class="da hs ht hu fs hv hw hx hy hz ia ib"></div></span></button><button class="ew jn dt bt gs gt gu di gv gw gx gy gz ha hb hc hd agt agu ex ez ey io aq ip iq aho ahp fj ec ahk ahl jz ka" data-test="redditButton" font-size="-2" type="button"><span class="ct cu ie if cv cw cx cy da ig cz gt"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hl hm hn agz" data-test="IconReddit">  <g fill="currentColor">    <path d="M128 20C68.357 20 20 68.357 20 128s48.357 108 108 108 108-48.357 108-108S187.643 20 128 20zm55.62 119.016c.243 1.395.396 2.808.396 4.248 0 20.529-25.245 37.233-56.277 37.233s-56.277-16.704-56.277-37.233c0-1.521.18-3.024.45-4.5-4.113-2.421-6.912-6.831-6.912-11.925 0-7.659 6.255-13.887 13.941-13.896 3.654 0 6.957 1.44 9.45 3.735 9.927-6.435 23.418-10.449 38.322-10.629l8.685-27.342a1.948 1.948 0 012.313-1.305l22.725 5.328c1.665-4.221 5.778-7.236 10.611-7.236 6.291 0 11.403 5.094 11.403 11.358s-5.112 11.358-11.403 11.358-11.412-5.094-11.412-11.358l.027-.306-21.087-4.941-7.785 24.516c14.229.513 27.09 4.491 36.594 10.746 2.511-2.412 5.913-3.915 9.666-3.915 7.695 0 13.95 6.228 13.95 13.887 0 5.283-3.006 9.828-7.38 12.177z"></path>    <path d="M145.379 158.132c-3.42 3.393-9.081 5.049-17.316 5.049l-.072.018-.072-.018c-8.244 0-13.905-1.656-17.316-5.049a1.967 1.967 0 00-2.763 0 1.928 1.928 0 000 2.745c4.185 4.167 10.755 6.192 20.079 6.192l.072-.018.072.018c9.333 0 15.894-2.025 20.079-6.183a1.94 1.94 0 000-2.754 1.967 1.967 0 00-2.763 0zm-28.197-21.762c0-4.563-3.726-8.271-8.298-8.271-4.581 0-8.307 3.708-8.307 8.271 0 4.554 3.726 8.262 8.307 8.262 4.572.009 8.298-3.699 8.298-8.262zm29.97-8.262c-4.581 0-8.298 3.708-8.298 8.271 0 4.554 3.726 8.262 8.298 8.262s8.298-3.708 8.298-8.262c0-4.563-3.717-8.271-8.298-8.271z"></path>  </g></svg><span class="hk"><div class="da hs ht hu fs hv hw hx hy hz ia ib"></div></span></button><a data-test="mailButton" title="Send in e-mail" font-size="-2" href="mailto:?subject=Iran to Enrich Uranium to 60% Purity at Fordow Nuclear Site- Haaretz.com&amp;body=https://www.haaretz.com/world-news/2022-11-22/ty-article/.premium/iran-to-enrich-uranium-to-60-purity-at-fordow-nuclear-site/00000184-9e00-d710-a7c6-de436eff0000" class="ew jn dt bt gs gt gu di gv gw gx gy gz ha hb hc hd agt agu ex ez ey io aq ip iq at ks fj ec ahk ahl jz ka"><span class="ct cu ie if cv cw cx cy da ig cz gt">Send in e-mail</span><span class="ct cu ie if cv cw cx cy da ig cz gt">Send in e-mail</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hl hm hn agz" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="hk"><div class="da hs ht hu fs hv hw hx hy hz ia ib"></div></span></a></div><div class="a"><div class="a oq cr"><div class="a ew dt at ks bt fj ec"><button class="ew jn dt bt gs gt gu di gv gw gx gy gz ha hb hc hd agt agu ex ez ey io aq ip iq at ks ahd fj ec ahk ahl jz ka" data-test="saveArticleButton" font-size="-2" type="button"><span class="ct cu ie if cv cw cx cy da ig cz gt"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="hm aha aeu ahb ahc">Save</span><span class="a ew fj"><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="hl at hn ahq ks"><path class="ahe agl ahf ahg" stroke="currentColor" stroke-width="18" fill="transparent" d="M164 215l-56-56-56 56V47h112v168z"></path></svg></span><span class="ct cu ie if cv cw cx cy da ig cz gt">Save article to reading list</span><span class="hk"><div class="da hs ht hu fs hv hw hx hy hz ia ib"></div></span></button><div class="da ahr ahs hy agl qd qf qg"><i class="da aht ahu ahv ahw ahx at ahy"></i></div></div><button class="ew a dt bt gs gt gu di gv gw gx gy gz ha hb hc hd agt agu ex ez ey io aq ip iq at ks ahj fj ec ahk ahl jz ka" data-test="zenModeButton" font-size="-2" type="button"><span class="ct cu ie if cv cw cx cy da ig cz gt"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hl at hn agz ks" data-test="IconZen">  <path fill="currentColor" d="M128 39c-49.2 0-89 39.8-89 89s39.8 89 89 89 89-39.8 89-89-39.8-89-89-89zm13 139h-25V77h25v101z"></path></svg><span class="ahz aha at ahc">Zen Read</span><span class="hk"><div class="da hs ht hu fs hv hw hx hy hz ia ib"></div></span></button><button class="ew jn dt bt gs gt gu di gv gw gx gy gz ha hb hc hd agt agu ex ez ey io aq ip iq at ks fj ec ahk ahl jz ka" data-test="printArticleButton" title="Print article" attrs="[object Object]" font-size="-2" type="button"><span class="ct cu ie if cv cw cx cy da ig cz gt">Print article</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hl at hn agz ks" data-test="IconPrint">  <path fill="currentColor" d="M222 95h-23V69.7L170.6 46H61c-1.7 0-3 1.3-3 3v46H34v93h22v21.3c0 1.5 1.2 2.7 2.7 2.7h137.6c1.5 0 2.7-1.2 2.7-2.7V188h23V95zM66 53h101.7L191 72.8V95H66V53zm126 151H65v-39h127v39zm6.5-77c-7.7 5.9-16.4-2.8-10.5-10.5 7.7-5.9 16.4 2.8 10.5 10.5z"></path></svg><span class="hk"><div class="da hs ht hu fs hv hw hx hy hz ia ib"></div></span></button></div></div></div></div><div class="pv pw"><figure class="} bt hx f cm"><div class="cx bt px"><button type="button" class="da py pz qa qb hg hy oi hv cx qc qd qe dp qf qg"><svg width="1em" height="1em" viewBox="0 0 256 256" class="hl qh hn qi hx fr" data-test="IconZoomIn">  <path fill="currentColor" d="M165.9 153.6c7.8-10.8 12.5-24.1 12.5-38.5 0-36.3-29.5-65.8-65.7-65.8S47 78.9 47 115.1c0 36.3 29.5 65.8 65.7 65.8 14.7 0 28.3-4.9 39.3-13.1l51.6 51.6 14.1-14.1-51.8-51.7zM148 120h-28v28h-16v-28H76v-16h28V76h16v28h28v16z"></path></svg><span class="ct cu ie if cv cw cx cy da ig cz gt">Open gallery view</span></button><div class="nm qj bt f no"><img alt="Satellite image of the Fordow nuclear site in 2020." src="https://img.haarets.co.il/bs/00000184-9e02-d40d-a9ce-bf7fc2c60000/b8/4c/6f52c48848ff8c7cef0ec4d5e308/777478.jpg?precrop=2400,1395,x0,y156&amp;height=203&amp;width=350" class="ed eg da dj f" title="Satellite image of the Fordow nuclear site in 2020., Credit: Satellite image ©2021 Maxar Technologies / AFP" width="15.48" height="9" sizes="(min-width:1280px) 840px, (min-width:1024px) 652px, (min-width:768px) 768px,(min-width:600px) 600px, 100vw" srcSet="https://img.haarets.co.il/bs/00000184-9e02-d40d-a9ce-bf7fc2c60000/b8/4c/6f52c48848ff8c7cef0ec4d5e308/777478.jpg?precrop=2400,1395,x0,y156&amp;height=203&amp;width=350 350w,https://img.haarets.co.il/bs/00000184-9e02-d40d-a9ce-bf7fc2c60000/b8/4c/6f52c48848ff8c7cef0ec4d5e308/777478.jpg?precrop=2400,1395,x0,y156&amp;height=262&amp;width=450 450w,https://img.haarets.co.il/bs/00000184-9e02-d40d-a9ce-bf7fc2c60000/b8/4c/6f52c48848ff8c7cef0ec4d5e308/777478.jpg?precrop=2400,1395,x0,y156&amp;height=349&amp;width=600 600w,https://img.haarets.co.il/bs/00000184-9e02-d40d-a9ce-bf7fc2c60000/b8/4c/6f52c48848ff8c7cef0ec4d5e308/777478.jpg?precrop=2400,1395,x0,y156&amp;height=379&amp;width=652 652w,https://img.haarets.co.il/bs/00000184-9e02-d40d-a9ce-bf7fc2c60000/b8/4c/6f52c48848ff8c7cef0ec4d5e308/777478.jpg?precrop=2400,1395,x0,y156&amp;height=447&amp;width=768 768w,https://img.haarets.co.il/bs/00000184-9e02-d40d-a9ce-bf7fc2c60000/b8/4c/6f52c48848ff8c7cef0ec4d5e308/777478.jpg?precrop=2400,1395,x0,y156&amp;height=488&amp;width=840 840w,https://img.haarets.co.il/bs/00000184-9e02-d40d-a9ce-bf7fc2c60000/b8/4c/6f52c48848ff8c7cef0ec4d5e308/777478.jpg?precrop=2400,1395,x0,y156&amp;height=595&amp;width=1024 1024w,https://img.haarets.co.il/bs/00000184-9e02-d40d-a9ce-bf7fc2c60000/b8/4c/6f52c48848ff8c7cef0ec4d5e308/777478.jpg?precrop=2400,1395,x0,y156&amp;height=744&amp;width=1280 1280w,https://img.haarets.co.il/bs/00000184-9e02-d40d-a9ce-bf7fc2c60000/b8/4c/6f52c48848ff8c7cef0ec4d5e308/777478.jpg?precrop=2400,1395,x0,y156&amp;height=826&amp;width=1420 1420w,https://img.haarets.co.il/bs/00000184-9e02-d40d-a9ce-bf7fc2c60000/b8/4c/6f52c48848ff8c7cef0ec4d5e308/777478.jpg?precrop=2400,1395,x0,y156&amp;height=1116&amp;width=1920 1920w" data-test="articleBodyImage"/></div></div></figure><div class="qk ql di ex av qm qn qo io aq ng nh qp qq qr ar as qs qt"><span class="mx">Satellite image of the Fordow nuclear site in 2020.</span><span class="bi cm qu io aq ng nh">Credit: Satellite image ©2021 Maxar Technologies / AFP</span></div></div></header><div data-google-interstitial="false"></div><section class="br bs" data-test="articleLayoutRow"><div class="bt bu bv bw bx by bz"><div class="cp ca cb cc cd ce"><div class="bt a b d e "><div class="a ew lv lw lx ly lz ma mb mc md me mf mg mh mi mj mk ml mm mn mo mp mq mr fj"><div class="a ew ms lc mt mu al am ml mm mo mp mq fj"><div class="nm nn bt f no np nq nr ns nt nu nv nk nw nx ny nz hv cx nl mx ni nj"><img alt="Reuters" src="https://img.haarets.co.il/bs/0000017d-f73c-d465-a5ff-f7ff4bfc0000/07/fa/afe2d4c84ebfa21f4772e6416aca/retuers.jpg?precrop=434,434,x34,y30&amp;height=100&amp;width=100" class="ed eg da dj f" width="1" height="1"/></div><div class="mv mw"><address class="oa ms lc ob oc od oe al am bi"><a data-test="link" href="https://www.haaretz.com/ty-WRITER/0000017d-f73c-d465-a5ff-f7ff4c000000" class="of ki kl">Reuters</a></address><div data-display-dates="true" class="oh io aq ng nh"><time dateTime="2022-11-22T08:56:00+02:00" class="di hm mx my mz na nb nc nd ne nf lu io aq ng nh ni nj">Nov 22, 2022 8:56 am IST</time></div></div></div><div data-display-dates="true" class="oh io aq ng nh"><time dateTime="2022-11-22T08:56:00+02:00" class="di hm mx eh mz na nk nb nc nd ne nf nl io aq ng nh ni nj">Nov 22, 2022 8:56 am IST</time></div></div><div class="cx bt eg es oi oj ok ep ol dp om on oo" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="op dm ep ol dp dq dr"></div></div></div></div><div class="ae aw ai aj ay az cf ba cg ch bb bc ci cj ck"><div class="j k" data-test="articleBody"><div data-test="trinity-player"></div><p class="qb rk kx rl rm rn">Iran has started enriching uranium to 60% purity at its underground Fordow nuclear site, according to state media on Tuesday, which described the action as a response to the U.N. nuclear watchdog's demand for more cooperation from Tehran.</p><div class=""><div class="FI_PH"></div></div><p class="qb rk kx rl rm rn">Iran is <a class="qw qx qy qz ix kr ra rb rc rd re rf qe fi jk jl" href="/middle-east-news/iran/2022-09-07/ty-article/iran-has-enough-uranium-near-weapons-grade-for-a-bomb-iaea-report-shows/00000183-1832-d721-a18b-78f767d20000">already enriching uranium</a> to up to 60% purity elsewhere, well below the roughly 90% needed for weapons grade material but above the 20% it produced before a 2015 agreement with major powers to cap enrichment at 3.67%.</p><div class=""><div class="FI_PH"></div></div><figure class="} bt hx f cm qb"><div class="cx bt px"><button type="button" class="da py pz qa qb hg hy oi hv cx qc qd qe dp qf qg"><svg width="1em" height="1em" viewBox="0 0 256 256" class="hl qh hn qi hx fr" data-test="IconZoomIn">  <path fill="currentColor" d="M165.9 153.6c7.8-10.8 12.5-24.1 12.5-38.5 0-36.3-29.5-65.8-65.7-65.8S47 78.9 47 115.1c0 36.3 29.5 65.8 65.7 65.8 14.7 0 28.3-4.9 39.3-13.1l51.6 51.6 14.1-14.1-51.8-51.7zM148 120h-28v28h-16v-28H76v-16h28V76h16v28h28v16z"></path></svg><span class="ct cu ie if cv cw cx cy da ig cz gt">Open gallery view</span></button><div class="nm ro bt f no"></div></div><div class="qk ql di ex em rp rq io aq ng nh rr rs"><span class="mx">Iranian President Ebrahim Raisi during &quot;National Nuclear Energy Day&quot; in Tehran, in April.</span><span class="bi cm qu io aq ng nh">Credit: Photo by HO / Iranian Presidency / AFP</span></div></figure><p class="qb rk kx rl rm rn">"In a letter to the International Atomic Energy Agency (IAEA), Iran has informed the agency that it has started enriching uranium to 60% purity at Fordow site," the semi-official ISNA news agency reported, adding that it was a "strong response" to the agency's latest resolution.</p><div class=""><div class="FI_PH"></div></div><div class="el qd qe dp qf qg"><div class="hx"></div></div><p class="qb rk kx rl rm rn">The IAEA 35-nation Board of Governors on Thursday passed a resolution ordering Iran to cooperate urgently with the agency’s investigation into uranium traces found at three undeclared sites, diplomats at the closed-door vote said.</p><div class=""><div class="FI_PH"></div></div><p class="qb rk kx rl rm rn">Iran's SNN network said Tehran will also be building a new set of centrifuges at its Natanz and Fordow nuclear sites.</p><div class=""><div class="FI_PH"></div></div><p class="qb rk kx rl rm rn">In June, Reuters reported that Tehran was escalating its uranium enrichment further by preparing to use advanced IR-6 centrifuges at the Fordow site, which can easily switch between enrichment levels.</p><div class=""><div class="FI_PH"></div></div><a data-test="link" href="https://y7duh.app.goo.gl/wnG6"><figure class="} bt hx f cm qb"><div class="nm rt bt f no"></div></figure></a><p class="qb rk kx rl rm rn">The IAEA resolution is the second this year targeting Iran over the investigation, which has become an obstacle to talks on reviving the 2015 Iran nuclear deal because Iran has demanded the probe be ended.</p><div class=""><div class="FI_PH"></div></div><div class="el qd qe dp qf qg"><div class="hx"></div></div><p class="qb rk kx rl rm rn">Iran's foreign ministry on Monday dismissed the resolution as "politically motivated".</p><div class=""><div class="FI_PH"></div></div><p class="qb rk kx rl rm rn">The IAEA's resolution is the second this year targeting Iran over the investigation, which has become an obstacle in talks on reviving the 2015 <a class="qw qx qy qz ix kr ra rb rc rd re rf qe fi jk jl" href="/middle-east-news/2022-08-28/ty-article/.premium/165-days-4-rounds-the-iran-nuclear-draft-agreement/00000182-e468-dca7-ad83-e66b13350000">Iran nuclear deal</a> because Iran has demanded the probe be ended.</p><div class=""><div class="FI_PH"></div></div><ul class="qb ru" data-test="relatedArticles"><li class="rv bt a rw rx ry rz sa sb sc ga sd se sf sg sh si sj sk sl sm sn so"><a data-test="articleLink" href="/world-news/2022-11-21/ty-article/.premium/israeli-army-intel-chief-says-iran-weighing-attacks-on-qatar-world-cup/00000184-9a1c-d10f-a9d7-9f5cd4e70000"><span class="ry ex bt oi sp sq sr ss st su sv sw sx sy sz ta kx ky rm tb do ja tc td te">Israeli army intel chief says Iran weighing attacks on Qatar World Cup</span></a></li><li class="rv bt a rw rx ry rz sa sb sc ga sd se sf sg sh si sj sk sl sm sn so"><a data-test="articleLink" href="/israel-news/2022-11-06/ty-article/.premium/netanyahu-is-back-to-beat-the-drums-of-war/00000184-499c-d210-a59e-cf9ccfaf0000"><span class="ry ex bt oi sp sq sr ss st su sv sw sx sy sz ta kx ky rm tb do ja tc td te">Netanyahu is back to beating the Iranian war drums</span></a></li><li class="rv bt a rw rx ry rz sa sb sc ga sd se sf sg sh si sj sk sl sm sn so"><a data-test="articleLink" href="/israel-news/2022-11-04/ty-article/.premium/u-s-hasnt-given-up-on-iran-nuclear-deal-netanyahu-will-have-to-fall-in-line-with-biden/00000184-4349-d1b9-a186-4b49118e0000"><span class="ry ex bt oi sp sq sr ss st su sv sw sx sy sz ta kx ky rm tb do ja tc td te">U.S. hasn&#x27;t given up on Iran nuclear deal, Netanyahu will have to fall in line with Biden</span></a></li></ul><p class="qb rk kx rl rm rn">In recent months, talks between Iran and Western powers regarding the renewal of the nuclear agreement have reached an impasse. U.S. Secretary of State <a class="qw qx qy qz ix kr ra rb rc rd re rf qe fi jk jl" href="/middle-east-news/iran/2022-09-13/ty-article/.premium/blinken-says-nuclear-deal-with-iran-unlikely-for-now/00000183-3549-dad9-a3bb-b77b2ab00000">Anthony Blinken</a> said at a press conference in Mexico in September that Tehran's response to the European Union's proposal to renew the agreement "makes prospects for an agreement in the near term, I would say, unlikely." Blinken added that Iran seems "unwilling or unable" to do what is needed to reach an agreement.</p><div class="a b di kw ff hh al am d e" data-test="tags"><h2 class="at mx">Click the alert icon to follow topics:</h2><ul class="a tf tg th"><li class="ti tj a ew fj"><button type="button" data-test="tagAlertButton"><svg width="1em" height="1em" viewBox="0 0 256 256" class="hl ko hn jo tk tl tm" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg></button><a data-test="link" href="https://www.haaretz.com/ty-tag/iran-0000017f-da28-d42c-afff-dffa4cd90000"><span class="at lb lc">Iran</span></a></li><li class="ti tj a ew fj"><button type="button" data-test="tagAlertButton"><svg width="1em" height="1em" viewBox="0 0 256 256" class="hl ko hn jo tk tl tm" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg></button><a data-test="link" href="https://www.haaretz.com/ty-tag/iran-nuclear-deal-0000017f-da26-d718-a5ff-faa68d740000"><span class="at lb lc">Iran nuclear</span></a></li></ul><div class="cx bt eg es oi kw ok ep ol dp om on oo" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="op dm ep ol dp dq dr"></div></div></div></div></div></div></section><section class="tn to os tp tq tr ts ak an ao"><div class="OB-REACT-WRAPPER cx tt"><div class="OUTBRAIN" data-src="https://www.haaretz.com/00000184-9e00-d710-a7c6-de436eff0000" data-ob-template="haaretz-heb" data-widget-id="AR_16" data-test="outbrain"></div></div></section><section class="br bs" data-test="articleLayoutRow"><h2 class="tu oa bt ab ae ai aj ak tv tw an ao tx ty tz ua to os ub uc ar as" id="commentsSection"><div class="ca ud cb cc cd ce"><span>Comments</span></div></h2><div class="bt bu bv bw bx by bz"><div class="cp ca cb cc cd ce"></div><div class="ae aw ai aj ay az cf ba cg ch bb bc ci cj ck"><div><div class="kw rq"><div class="ga fw ue uf ug uh ui uj uk"></div><div class="bt ul di at um un uo up uq ur"><h3 class="kx ky kz la">SUBSCRIBERS JOIN THE CONVERSATION FASTER</h3><p class="qb rk kx rl rm rn us ut tv tw">Automatic approval of subscriber comments.<br>From $1 for the first month</p><a data-test="link" href="https://promotions.haaretz.com/promotions-page?htm_source=site&amp;htm_campaign=talkbacks&amp;htm_medium=button&amp;htm_content=subs_join_faster&amp;htm_campaign_type=purchase" class="ew uu uv uw gw jn oa ux di dt bt uy uz gu gt gx gy gz va vb vc vd ve vf hd hc vg vh vi vj vk vl hb ha vm vn vo vp qy qz vq or os vr vs vt js vu vv jr vw vx vy vz wa fj ec wb wc"><span class="el qd do fi ol qf qg" data-test="buttonText">SUBSCRIBE</span><span class="wd ed eg da dj we wf f ia wg wh wi wj"></span></a><div class="em"><span>Already signed up?</span> <a data-test="link" href="https://login.haaretz.com/?htm_source=site&amp;htm_campaign=talkbacks&amp;htm_medium=button&amp;htm_content=subs_join_faster&amp;htm_campaign_type=purchase" class="rh">LOG IN</a></div></div><svg width="1em" height="1em" viewBox="0 0 256 256" class="hl at hn wk ru wl k j hx"><style>
          .htz-loader-circle{
            -webkit-transform-origin:center center;
            transform-origin:center center;
            -webkit-animation:htz-loader-animation 1.5s infinite linear;
            animation:htz-loader-animation 1.5s infinite linear
          }
          @-webkit-keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
          @keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
        </style><g class="htz-loader-circle"><linearGradient id="htz-loader-gradiant" gradientUnits="userSpaceOnUse" x1="55.8" y1="32.1" x2="189" y2="208.9"><stop offset="0.6" stop-color="currentColor"></stop><stop offset="0.9" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient><path fill="url(#htz-loader-gradiant)" d="M128 8C61.7 8 8 61.7 8 128c0 32.6 13.1 62.2 34.2 83.9l0 0c1.8 1.8 4.3 2.9 7.1 2.9 5.5 0 10-4.5 10-10 0-2.9-1.3-5.6-3.3-7.4C38.7 179.4 28 154.9 28 128 28 72.9 72.9 28 128 28c55.1 0 100 44.9 100 100 0 12.6-2.3 24.7-6.6 35.9l19.1 6.2c4.9-13.1 7.6-27.3 7.6-42.1C248 61.7 194.3 8 128 8z"></path></g><path fill="currentColor" d="M77.6 183.5h41c-3.5-7.5-4.9-16.2-4.1-26.3 -6.7 0-12 0-15.5 0 -5.8 0-9.2-3.1-10.4-9.2 -1.1-6.2-1.3-12-0.6-17.5 0.5-4.3 1.6-7.4 3.4-9.4 1.8-2 2.8-3 3-3l86 63.3c0-0.3 0.1-0.4 0.4-0.4s0.3-0.1 0-0.4c-1.3-2.8-2.4-5.6-3.4-8.7 -1-3-1.8-5.9-2.3-8.7 -0.5-3.8-0.7-6.6-0.6-8.5 0.1-1.9 0.6-4.7 1.3-8.5 -5-3.3-9.8-6.7-14.3-10.2 -4.5-3.5-10.1-7.5-16.6-12.1 -0.7-0.5-1.4-1.6-2.1-3.2 -0.6-1.6-0.8-3.2-0.6-4.7 0.5-2.3 1.5-4.2 3-5.6 1.5-1.5 3.2-2.3 4.9-2.3 6.5 0 14.7 0 24.8 0 -4.8-12.6-4.9-22.5-0.4-29.8 -15.6 0-27.2 0-34.9 0 0 1.3-0.2 2.7-0.6 4.3 -0.4 1.6-0.4 3.7-0.2 6.2 0 2.5 0.5 5 1.5 7.5 1 2.5 1 5.6 0 9.4 -1 3-1.9 5.3-2.8 6.8 -0.9 1.5-1.8 2.5-2.8 3 -8.1-6-17.1-12.7-27.1-20.1 -10-7.4-17.5-13-22.5-17.1h-6.8c-0.3 0-0.4 0.1-0.4 0.4 1.8 3.5 3 7.4 3.8 11.7 0.7 4.3 0.9 8.4 0.4 12.4 -0.5 5.3-1 9-1.5 11.1 -0.5 2.1-0.7 5.5-0.7 10 0 5 0.5 9.7 1.5 14.1 1 4.4 1.4 9 1.1 13.7 -0.5 7-1.3 13.3-2.5 18.6 -1.1 5.4-2.1 9.1-2.8 11.1C77 182.4 77.1 183 77.6 183.5z"></path></svg></div></div></div></div></section><section class="tn to os tp tq tr ts ak an ao"><div style="display:contents"><div data-test="michelle" class="j k f kp m n o p pb wm wn wo wp wq wr ws wt wu wv ww wx wy"><header class="a ef h wz rw xa ic xb xc dc xd xe xf xg xh xi xj xk dd xl xm xn xo tx ty tv tw xp xq xr xs xt xu xv ej e i xw so"><h3 class="xx ex xy xz ya xk yb yc xm">In the News</h3></header><div class="di ajw a ee gt cx ff hh ajx ajy ajz aka cp ei"><h5 class="jy bi ex"><a data-test="link" href="/misc/breaking-news">In the News</a></h5><ul class="a"><li class="ez ey bt at akb akc akd ake akf akg akh aki akj akk"><a data-test="link" href="https://www.haaretz.com/middle-east-news/2022-11-20/ty-article/.highlight/world-cup-kickoff-summing-up-a-great-week-for-middle-east-dictators/00000184-9588-d53f-a5fe-bfcac77f0000" class="ex ki ajs ajt kl aju ajv">Qatar World Cup</a></li><li class="ez ey bt at akb akc akd ake akf akg akh aki akj akk"><a data-test="link" href="https://www.haaretz.com/israel-news/2022-11-17/ty-article/.premium/under-u-s-pressure-israel-funded-strategic-materials-for-ukraine/00000184-8578-d010-a187-d5fdcfde0000" class="ex ki ajs ajt kl aju ajv">Israel - Ukraine</a></li><li class="ez ey bt at akb akc akd ake akf akg akh aki akj akk"><a data-test="link" href="https://www.haaretz.com/us-news/2022-11-20/ty-article/.premium/desantis-haley-present-themselves-to-gop-jews-as-trumps-top-challengers/00000184-9460-d86c-a1f7-f670e2410000" class="ex ki ajs ajt kl aju ajv">RJC</a></li><li class="ez ey bt at akb akc akd ake akf akg akh aki akj akk"><a data-test="link" href="https://www.haaretz.com/us-news/2022-11-16/ty-article-opinion/.highlight/four-uncomfortable-truths-about-dave-chappelle-and-the-jews/00000184-8040-dd3b-a5bf-c44460b80000" class="ex ki ajs ajt kl aju ajv">Chappelle - Jews</a></li><li class="ez ey bt at akb akc akd ake akf akg akh aki akj akk"><a data-test="link" href="https://www.haaretz.com/israel-news/security-aviation/2022-11-18/ty-article/israels-elbit-sytems-unveiled-micro-suicide-drone-and-it-has-a-mother-ship/00000184-84d2-dd3b-a5bf-c4d6e2880000" class="ex ki ajs ajt kl aju ajv">Elbit suicide drone</a></li><li class="ez ey bt at akb akc akd ake akf akg akh aki akj akk"><a data-test="link" class="ex ki ajs ajt kl aju ajv">ICJ </a></li><li class="ez ey bt ko akb akc akd ake akf akg akh aki akj akk"><a data-test="link" href="https://www.haaretz.com/israel-news/security-aviation/2022-11-20/ty-article/.premium/israels-arms-exports-flourish-amid-ukraine-war-iran-and-abraham-accords/00000184-81eb-dfe4-adff-b9fbbb840000" class="ex ki ajs ajt kl aju ajv">Israel arms export</a></li></ul></div><article class="pb yd bt f kp ye yf yg yh"><div class="yi bt oi"><a data-test="link" tabindex="-1" href="/world-news/2022-11-22/ty-article/.premium/iran-to-enrich-uranium-to-60-purity-at-fordow-nuclear-site/00000184-9e00-d710-a7c6-de436eff0000"><div class="nm qj bt f no"><img alt="Satellite image of the Fordow nuclear site in 2020." src="https://img.haarets.co.il/bs/00000184-9e02-d40d-a9ce-bf7fc2c60000/b8/4c/6f52c48848ff8c7cef0ec4d5e308/777478.jpg?precrop=2400,1395,x0,y156&amp;height=214&amp;width=368" class="ed eg da dj f" title="Satellite image of the Fordow nuclear site in 2020., Credit: Satellite image ©2021 Maxar Technologies / AFP" width="15.48" height="9" sizes="(min-width: 80em) 277px,(min-width: 64em) 206px,(min-width: 48em) 232px,184px" srcSet="https://img.haarets.co.il/bs/00000184-9e02-d40d-a9ce-bf7fc2c60000/b8/4c/6f52c48848ff8c7cef0ec4d5e308/777478.jpg?precrop=2400,1395,x0,y156&amp;height=214&amp;width=368 368w,https://img.haarets.co.il/bs/00000184-9e02-d40d-a9ce-bf7fc2c60000/b8/4c/6f52c48848ff8c7cef0ec4d5e308/777478.jpg?precrop=2400,1395,x0,y156&amp;height=161&amp;width=277 277w,https://img.haarets.co.il/bs/00000184-9e02-d40d-a9ce-bf7fc2c60000/b8/4c/6f52c48848ff8c7cef0ec4d5e308/777478.jpg?precrop=2400,1395,x0,y156&amp;height=135&amp;width=232 232w,https://img.haarets.co.il/bs/00000184-9e02-d40d-a9ce-bf7fc2c60000/b8/4c/6f52c48848ff8c7cef0ec4d5e308/777478.jpg?precrop=2400,1395,x0,y156&amp;height=120&amp;width=206 206w,https://img.haarets.co.il/bs/00000184-9e02-d40d-a9ce-bf7fc2c60000/b8/4c/6f52c48848ff8c7cef0ec4d5e308/777478.jpg?precrop=2400,1395,x0,y156&amp;height=107&amp;width=184 184w"/></div></a></div><div class="yj"><a data-test="link" href="/world-news/2022-11-22/ty-article/.premium/iran-to-enrich-uranium-to-60-purity-at-fordow-nuclear-site/00000184-9e00-d710-a7c6-de436eff0000"><h4 class="bi ex dv dz yk ea dx yl ym dy yn">Iran to Enrich Uranium to 60% Purity at Fordow Nuclear Site</h4></a></div></article><article class="pb yu bt f kp ye yf yg yh"><div class="yi bt oi"><a data-test="link" tabindex="-1" href="/israel-news/2022-11-22/ty-article/.premium/17-year-old-israeli-arrested-for-attacking-idf-soldier-during-weekend-riots-in-hebron/00000184-9de2-d199-ade4-dfe3c6540000"><div class="nm qj bt f no"><img alt="IDF soldiers and settlers during Saturday&#x27;s clashes in the city of Hebron." src="https://img.haarets.co.il/bs/00000184-9df9-d199-ade4-dffbb9f50004/5c/f0/864352094f8684b8282713b5f92b/83274.jpg?precrop=2400,1395,x0,y94&amp;height=214&amp;width=368" class="ed eg da dj f" title="IDF soldiers and settlers during Saturday&#x27;s clashes in the city of Hebron., Credit: HAZEM BADER - AFP" width="15.48" height="9" sizes="(min-width: 80em) 277px,(min-width: 64em) 206px,(min-width: 48em) 232px,184px" srcSet="https://img.haarets.co.il/bs/00000184-9df9-d199-ade4-dffbb9f50004/5c/f0/864352094f8684b8282713b5f92b/83274.jpg?precrop=2400,1395,x0,y94&amp;height=214&amp;width=368 368w,https://img.haarets.co.il/bs/00000184-9df9-d199-ade4-dffbb9f50004/5c/f0/864352094f8684b8282713b5f92b/83274.jpg?precrop=2400,1395,x0,y94&amp;height=161&amp;width=277 277w,https://img.haarets.co.il/bs/00000184-9df9-d199-ade4-dffbb9f50004/5c/f0/864352094f8684b8282713b5f92b/83274.jpg?precrop=2400,1395,x0,y94&amp;height=135&amp;width=232 232w,https://img.haarets.co.il/bs/00000184-9df9-d199-ade4-dffbb9f50004/5c/f0/864352094f8684b8282713b5f92b/83274.jpg?precrop=2400,1395,x0,y94&amp;height=120&amp;width=206 206w,https://img.haarets.co.il/bs/00000184-9df9-d199-ade4-dffbb9f50004/5c/f0/864352094f8684b8282713b5f92b/83274.jpg?precrop=2400,1395,x0,y94&amp;height=107&amp;width=184 184w"/></div></a></div><div class="yj"><a data-test="link" href="/israel-news/2022-11-22/ty-article/.premium/17-year-old-israeli-arrested-for-attacking-idf-soldier-during-weekend-riots-in-hebron/00000184-9de2-d199-ade4-dfe3c6540000"><h4 class="bi ex dv dz yk ea dx yl ym dy yn">17-year-old Israeli Arrested for Attacking IDF Soldier During Weekend Riots in Hebron</h4></a></div></article><article class="pb yv bt f kp ye yf yg yh"><div class="yi bt oi"><a data-test="link" tabindex="-1" href="/israel-news/2022-11-22/ty-article/.premium/smotrichs-stink-bombs-make-him-netanyahus-newest-sworn-enemy/00000184-9c0e-d40d-a9ce-bd7f07020000"><div class="nm qj bt f no"><img alt="Prime Minister Benjamin Netanyahu and Transportation Minister Bezalel Smotrich." src="https://img.haarets.co.il/bs/0000017f-dbf7-db22-a17f-fff78cd10000/79/06/c1fc1785462f5536aa153d0c24dc/1772205719.jpg?precrop=1991,1158,x317,y138&amp;height=214&amp;width=368" class="ed eg da dj f" title="Benjamin Netanyahu and Bezalel Smotrich., Credit: Ilan Assayag, Olivier Fitoussi" width="15.48" height="9" sizes="(min-width: 80em) 277px,(min-width: 64em) 206px,(min-width: 48em) 232px,184px" srcSet="https://img.haarets.co.il/bs/0000017f-dbf7-db22-a17f-fff78cd10000/79/06/c1fc1785462f5536aa153d0c24dc/1772205719.jpg?precrop=1991,1158,x317,y138&amp;height=214&amp;width=368 368w,https://img.haarets.co.il/bs/0000017f-dbf7-db22-a17f-fff78cd10000/79/06/c1fc1785462f5536aa153d0c24dc/1772205719.jpg?precrop=1991,1158,x317,y138&amp;height=161&amp;width=277 277w,https://img.haarets.co.il/bs/0000017f-dbf7-db22-a17f-fff78cd10000/79/06/c1fc1785462f5536aa153d0c24dc/1772205719.jpg?precrop=1991,1158,x317,y138&amp;height=135&amp;width=232 232w,https://img.haarets.co.il/bs/0000017f-dbf7-db22-a17f-fff78cd10000/79/06/c1fc1785462f5536aa153d0c24dc/1772205719.jpg?precrop=1991,1158,x317,y138&amp;height=120&amp;width=206 206w,https://img.haarets.co.il/bs/0000017f-dbf7-db22-a17f-fff78cd10000/79/06/c1fc1785462f5536aa153d0c24dc/1772205719.jpg?precrop=1991,1158,x317,y138&amp;height=107&amp;width=184 184w"/></div></a></div><div class="yj"><a data-test="link" href="/israel-news/2022-11-22/ty-article/.premium/smotrichs-stink-bombs-make-him-netanyahus-newest-sworn-enemy/00000184-9c0e-d40d-a9ce-bd7f07020000"><h4 class="bi ex dv dz yk ea dx yl ym dy yn">Smotrich&#x27;s Stink Bombs Make Him Netanyahu&#x27;s Newest Sworn Enemy</h4></a></div></article><article class="pb yw bt f kp ye yf yg yh"><div class="yi bt oi"><a data-test="link" tabindex="-1" href="/opinion/daily-cartoon/2022-11-22/ty-article-opinion/haaretz-cartoon/00000184-9c50-d40d-a9ce-bd7fa65a0000"><div class="nm qj bt f no"><img alt="Haaretz Cartoon, November 22, 2022" src="https://img.haarets.co.il/bs/00000184-9c51-d199-ade4-df53448e0001/4b/7a/c43a7f604c7393eee93700cefaf3/biderman-cartoon.jpg?height=214&amp;width=368" class="ed eg da dj f" title="Haaretz Cartoon, November 22, 2022, Credit: Amos Biderman" width="15.48" height="9" sizes="(min-width: 80em) 277px,(min-width: 64em) 206px,(min-width: 48em) 232px,184px" srcSet="https://img.haarets.co.il/bs/00000184-9c51-d199-ade4-df53448e0001/4b/7a/c43a7f604c7393eee93700cefaf3/biderman-cartoon.jpg?height=214&amp;width=368 368w,https://img.haarets.co.il/bs/00000184-9c51-d199-ade4-df53448e0001/4b/7a/c43a7f604c7393eee93700cefaf3/biderman-cartoon.jpg?height=161&amp;width=277 277w,https://img.haarets.co.il/bs/00000184-9c51-d199-ade4-df53448e0001/4b/7a/c43a7f604c7393eee93700cefaf3/biderman-cartoon.jpg?height=135&amp;width=232 232w,https://img.haarets.co.il/bs/00000184-9c51-d199-ade4-df53448e0001/4b/7a/c43a7f604c7393eee93700cefaf3/biderman-cartoon.jpg?height=120&amp;width=206 206w,https://img.haarets.co.il/bs/00000184-9c51-d199-ade4-df53448e0001/4b/7a/c43a7f604c7393eee93700cefaf3/biderman-cartoon.jpg?height=107&amp;width=184 184w"/></div></a></div><div class="yj"><a data-test="link" href="/opinion/daily-cartoon/2022-11-22/ty-article-opinion/haaretz-cartoon/00000184-9c50-d40d-a9ce-bd7fa65a0000"><h4 class="bi ex dv dz yk ea dx yl ym dy yn">Haaretz Cartoon</h4></a></div></article><article class="pb yx bt f kp ye yf yg yh"><div class="yi bt oi"><a data-test="link" tabindex="-1" href="/israel-news/business/2022-11-21/ty-article/.premium/bank-of-israel-slows-the-pace-raises-base-lending-rate-to-3-25/00000184-9c11-d199-ade4-df53c70c0000"><div class="nm qj bt f no"><img alt="Bank of Israel building. " src="https://img.haarets.co.il/bs/0000017f-dc7a-db22-a17f-fcfbe0010000/ff/f7/fc1910dd5526fee62be37e856655/1018316866.jpg?height=214&amp;width=368" class="ed eg da dj f" title="Bank of Israel building. , Credit: Emil Salman" width="15.48" height="9" sizes="(min-width: 80em) 277px,(min-width: 64em) 206px,(min-width: 48em) 232px,184px" srcSet="https://img.haarets.co.il/bs/0000017f-dc7a-db22-a17f-fcfbe0010000/ff/f7/fc1910dd5526fee62be37e856655/1018316866.jpg?height=214&amp;width=368 368w,https://img.haarets.co.il/bs/0000017f-dc7a-db22-a17f-fcfbe0010000/ff/f7/fc1910dd5526fee62be37e856655/1018316866.jpg?height=161&amp;width=277 277w,https://img.haarets.co.il/bs/0000017f-dc7a-db22-a17f-fcfbe0010000/ff/f7/fc1910dd5526fee62be37e856655/1018316866.jpg?height=135&amp;width=232 232w,https://img.haarets.co.il/bs/0000017f-dc7a-db22-a17f-fcfbe0010000/ff/f7/fc1910dd5526fee62be37e856655/1018316866.jpg?height=120&amp;width=206 206w,https://img.haarets.co.il/bs/0000017f-dc7a-db22-a17f-fcfbe0010000/ff/f7/fc1910dd5526fee62be37e856655/1018316866.jpg?height=107&amp;width=184 184w"/></div></a></div><div class="yj"><a data-test="link" href="/israel-news/business/2022-11-21/ty-article/.premium/bank-of-israel-slows-the-pace-raises-base-lending-rate-to-3-25/00000184-9c11-d199-ade4-df53c70c0000"><h4 class="bi ex dv dz yk ea dx yl ym dy yn">Bank of Israel Slows the Pace: Raises Base Lending Rate to 3.25%</h4></a></div></article><article class="pb yy bt f yz za zb yg vu vv zc vs vt zd ze ga zf fw zg fy ug zh dv dw dx dy dz ea di zi zj zk zl zm zn zo zp zq zr zs zt zu"><div class="yi bt oi"><a data-test="link" tabindex="-1" href="http://pubads.g.doubleclick.net/gampad/clk?id=6159035967&amp;iu=/9401/ClickTracker.Marketing"><div class="nm qj bt f no"><img alt="Unmanned surface vehicle " src="https://img.haarets.co.il/bs/00000184-91d0-d53f-a5fe-bbd2d69d0000/66/9c/9cc348c648f08289b3fbf8c15700/shutterstock-1141055591.jpg?precrop=3579,2081,x1003,y333&amp;height=214&amp;width=368" class="ed eg da dj f" title="פרימיום הייסנטר Sealartec כלי שייט לא מאויש, Credit: Shutterstock" width="15.48" height="9" sizes="(min-width: 80em) 277px,(min-width: 64em) 206px,(min-width: 48em) 232px,184px" srcSet="https://img.haarets.co.il/bs/00000184-91d0-d53f-a5fe-bbd2d69d0000/66/9c/9cc348c648f08289b3fbf8c15700/shutterstock-1141055591.jpg?precrop=3579,2081,x1003,y333&amp;height=214&amp;width=368 368w,https://img.haarets.co.il/bs/00000184-91d0-d53f-a5fe-bbd2d69d0000/66/9c/9cc348c648f08289b3fbf8c15700/shutterstock-1141055591.jpg?precrop=3579,2081,x1003,y333&amp;height=161&amp;width=277 277w,https://img.haarets.co.il/bs/00000184-91d0-d53f-a5fe-bbd2d69d0000/66/9c/9cc348c648f08289b3fbf8c15700/shutterstock-1141055591.jpg?precrop=3579,2081,x1003,y333&amp;height=135&amp;width=232 232w,https://img.haarets.co.il/bs/00000184-91d0-d53f-a5fe-bbd2d69d0000/66/9c/9cc348c648f08289b3fbf8c15700/shutterstock-1141055591.jpg?precrop=3579,2081,x1003,y333&amp;height=120&amp;width=206 206w,https://img.haarets.co.il/bs/00000184-91d0-d53f-a5fe-bbd2d69d0000/66/9c/9cc348c648f08289b3fbf8c15700/shutterstock-1141055591.jpg?precrop=3579,2081,x1003,y333&amp;height=107&amp;width=184 184w"/></div></a></div><div class="yj ez ey"><a data-test="link" href="http://pubads.g.doubleclick.net/gampad/clk?id=6159035967&amp;iu=/9401/ClickTracker.Marketing"><h4 class="bi ex dv dz yk ea dx yl ym dy yn">Making Waves: Launch and Recovery System for Unmanned Boats</h4></a></div><div class="zv zw di ez ir ff hh ip iq"><span class=""><svg width="1em" height="1em" viewBox="0 0 256 256" class="hl hm zx zy zz" data-test="IconError">  <path fill="currentColor" d="M128 234c-58.449 0-106-47.552-106-106S69.551 22 128 22c58.448 0 106 47.552 106 106s-47.551 106-106 106zm0-197.986c-50.721 0-91.986 41.265-91.986 91.986S77.279 219.986 128 219.986c50.721 0 91.986-41.265 91.986-91.986S178.721 36.014 128 36.014z"></path>  <path fill="currentColor" d="M128 164.311c8.53 0 14.063 6.225 14.063 14.063 0 8.3-5.072 14.294-14.063 14.294-8.069 0-14.063-5.533-14.063-14.294 0-8.069 5.994-14.063 14.063-14.063zm-11.066-81.613V63.332h22.594v18.443c0 19.597-2.536 58.328-3.228 65.014h-16.369c-.461-6.455-2.997-44.726-2.997-64.091z"></path></svg>Paid by Sealartec</span></div></article></div></div></section><section class="br bs" data-test="articleLayoutRow"><div class="bt bu bv bw bx by bz"><div class="cp ca cb cc cd ce"></div><div class="ae aw ai aj ay az cf ba cg ch bb bc ci cj ck"><div class="el qd qe dp qf qg"><div class="hx"></div></div></div></div></section><section class="br bs" data-test="articleLayoutRow"><div class="bt bu bv bw bx by bz"><div class="cp ca cb cc cd ce"></div><div class="ae aw ai aj ay az cf ba cg ch bb bc ci cj ck"><div style="display:contents"><div class="a b d e" data-test="farnworth"><div class="kx ky kz la ex xx to os aba uc abb"><h2>ICYMI</h2></div><article class="bt"><div class="ry"><div class="nm qj bt f no"><img alt="עדי שטרן" src="https://img.haarets.co.il/bs/00000184-61b5-da1f-afd5-eff743690000/a2/8e/402a1cd74aab8670a3a9435607b9/49324813.JPG?precrop=3916,2275,x674,y311&amp;height=349&amp;width=600" class="ed eg da dj f" title="Bezalel President Adi Stern. &#x27;We’re fighting for the idea that everyone can express their opinion&#x27;, Credit: Emil Salman" width="15.48" height="9"/></div><h2 class="oa rq em">Head of Israel’s Top Art Academy Leads a Quiet Revolution</h2></div><a data-test="link" tabindex="-1" aria-hidden="true" href="/israel-news/2022-11-10/ty-article-magazine/.highlight/head-of-jerusalems-most-prestigious-art-school-leads-a-quiet-revolution/00000184-61b5-da1f-afd5-eff761320000" class="jm oz eg da es dj abc"></a></article><article class="bt"><div class="ry"><div class="nm qj bt f no"><img alt="ISRAEL-VOTE" src="https://img.haarets.co.il/bs/00000184-3e6a-d9a1-a5b5-3f7f44000000/3b/d9/76666f3646e9a96836b56d7b9585/49225303.JPG?precrop=2222,1292,x0,y0&amp;height=349&amp;width=600" class="ed eg da dj f" title="Benjamin Netanyahu saluting supporters at Likud campaign headquarters in Jerusalem on Wednesday morning., Credit: RONALDO SCHEMIDT - AFP" width="15.48" height="9"/></div><h2 class="oa rq em">Netanyahu’s Election Win Dealt a Grievous Blow to Judaism</h2></div><a data-test="link" tabindex="-1" aria-hidden="true" href="/israel-news/elections/2022-11-04/ty-article/.highlight/netanyahus-election-win-dealt-a-grievous-blow-to-judaism/00000184-3e6a-d9a1-a5b5-3f7f4d020000" class="jm oz eg da es dj abc"></a></article><article class="bt"><div class="ry"><div class="nm qj bt f no"><img alt="Charles Lindbergh addressing an America First Committee rally on October 3, 1941." src="https://img.haarets.co.il/bs/00000183-4fbb-d2ab-ab93-cfff57b80001/f7/7c/669942954fc39d0ecb5bb7df10dc/ap411003015.jpg?precrop=3006,1748,x0,y0&amp;height=349&amp;width=600" class="ed eg da dj f" title="Charles Lindbergh addressing an America First Committee rally on October 3, 1941., Credit: ASSOCIATED PRESS" width="15.48" height="9"/></div><h2 class="oa rq em">Ken Burns’ Brilliant ‘The U.S. and the Holocaust’ Has Only One Problem</h2></div><a data-test="link" tabindex="-1" aria-hidden="true" href="/life/television/2022-09-19/ty-article/.highlight/ken-burns-brilliant-the-u-s-and-the-holocaust-has-only-one-problem/00000183-4fb6-de3e-a38b-dfbec6b10000" class="jm oz eg da es dj abc"></a></article><article class="bt"><div class="ry"><div class="nm qj bt f no"><img alt="ג&#x27;אמיל דקוור" src="https://img.haarets.co.il/bs/00000184-6805-d7c6-a5ce-ec15c8050002/74/1d/bc0a63e9437a80825e32c57a91e3/49200605.JPG?precrop=4409,2563,x0,y0&amp;height=349&amp;width=600" class="ed eg da dj f" title="Jamil Dakwar. “Israel has created a system that looks liberal and democratic from the outside, and it actually is like that for Jews. But it’s hard to find a parallel anywhere in the world for the level of day-to-day oppression, the control of the life of certain populations, particularly Palestinians.”, Credit: Nir Arieli" width="15.48" height="9"/></div><h2 class="oa rq em">Why the Head of ACLU’s Human Rights Program Has Regrets About Emigrating From Israel</h2></div><a data-test="link" tabindex="-1" aria-hidden="true" href="/israel-news/2022-11-12/ty-article-magazine/.highlight/why-the-head-of-aclus-human-rights-program-has-regrets-about-emigrating-from-israel/00000184-67fa-d7c6-a5ce-e7facd0c0000" class="jm oz eg da es dj abc"></a></article><article class="bt"><div class="ry"><div class="nm qj bt f no"><img alt="The transfer of Arab women from Tantura to Jordan, in 1948. According to the documents, the operation began with the growing fear of Arab armies invading Israel" src="https://img.haarets.co.il/bs/00000183-d5eb-d3a5-a7d3-fdeb1f270001/d7/43/0865d7784a738537f7e5d02d927c/85436.jpg?precrop=2400,1395,x0,y40&amp;height=349&amp;width=600" class="ed eg da dj f" title="The transfer of Arab women from Tantura to Jordan, in 1948. According to the documents, the operation began with the growing fear of Arab armies invading Israel, Credit: The collection of photographs by his son Rothenberg." width="15.48" height="9"/></div><h2 class="oa rq em">‘Place the Material in the Wells’: Docs Point to Israeli Army’s 1948 Biological Warfare</h2></div><a data-test="link" tabindex="-1" aria-hidden="true" href="/israel-news/2022-10-14/ty-article-magazine/.highlight/documents-confirm-israelis-poisoned-arab-wells-in-1948/00000183-d2b2-d8cc-afc7-fefed64d0000" class="jm oz eg da es dj abc"></a></article><article class="bt"><div class="ry"><div class="nm qj bt f no"><img alt="A girl carries U.S. and Israeli flags at a rally in support of Israel in Chicago, Illinois, this year." src="https://img.haarets.co.il/bs/00000184-0f64-df0c-a1dc-afe6afc10000/7c/d3/3b61494041319b0c34f7ae59b67b/536745.jpg?precrop=2400,1396,x0,y0&amp;height=349&amp;width=600" class="ed eg da dj f" title="A girl carries U.S. and Israeli flags at a rally in support of Israel in Chicago, Illinois, this year., Credit: Tannen Maury/AFP" width="15.48" height="9"/></div><h2 class="oa rq em">Do American Jews Really Know What &#x27;Zionist&#x27; Means?</h2></div><a data-test="link" tabindex="-1" aria-hidden="true" href="/us-news/2022-10-26/ty-article-opinion/.highlight/do-american-jews-really-know-what-zionist-means/00000184-0f30-d1a0-a1ee-cf7e0e120000" class="jm oz eg da es dj abc"></a></article></div></div></div></div></section></div><aside class="cl cm bt a cn co cp cq cr cs"><div class="el qd qe dp qf qg"><div class="hx"><div class="ed es ac da dj"><div class="qb a ew dt fj ec"><div class="el qd qe dp qf qg"><div class="hx"></div></div></div><div class="akl f akm oi js jr akn ako dn do dp tq r tr ts s t jw jx ju jv akp akq"><div class="akr dm ep dp aks dq dr"><div class="hy"><div class="aeu"></div></div></div><div class="akr dm ep dp aks dq dr"><div class="hy"><div class="aeu"><div class="el qd qe dp qf qg"><div class="hx"></div></div></div></div></div><div class="akr dm ep dp aks dq dr"><div class="hy"><div class="aeu"><div class="el qd qe dp qf qg"><div class="hx"></div></div></div></div></div><div class="akr dm ep dp aks dq dr"><div class="hy"><div class="aeu"></div></div></div><div class="akr dm ep dp aks dq dr"><div class="hy"><div class="aeu"></div></div></div><div class="akr dm ep dp aks dq dr"><div class="hy"><div class="aeu"></div></div></div><div class="akr dm ep dp aks dq dr"><div class="hy"><div class="aeu"></div></div></div><div class="akr dm ep dp aks dq dr"><div class="hy"><div class="aeu"></div></div></div></div></div></div></div></aside></article></main><div class="f g eh"><div></div></div><div class="f g"><footer class="f hw abd abe abf di abg abh abi abj" data-google-interstitial="false" data-test="footer"><div class="j k f hw m n o p a b abk abl abm d e"><div class="abn abo abp abq abr abs abt"><div class="xu my abu abv mb mc abw abx"><svg class="hl hm hn aby aci abv" width="7.89em" height="1em" viewBox="0 0 364.5 46.18"><path fill="currentColor" d="M99.12 46.17v-1.42c2.72-.26 3.84-1.3 5.77-6.16L120.07 0h4.65l16.79 41.37c1.19 2.85 1.73 3.18 3.91 3.38v1.42h-23.88v-1.42h3a2.42 2.42 0 002.71-2.4 9.56 9.56 0 00-.73-3.12l-3.11-7.72h-12.56l-2.38 6.68a9.93 9.93 0 00-.86 3.63c0 1.7 1.13 2.93 5.18 2.93v1.42zm18-30.87l-5.31 13.62h10.55zm-48.19 8.57v14.78c0 4.48 1.69 6 5.28 6.1v1.42H50.25v-1.42c4.13 0 5.74-1.11 5.74-6.1V7.52c0-5-1.68-6.09-5.74-6.09V0h24v1.42c-3.59.13-5.28 1.61-5.28 6.09v13.24h13.51V7.52c0-4.47-1.68-6-5.27-6.09V0h24v1.42c-4.13 0-5.75 1.1-5.75 6.09v31.13c0 5 1.62 6.09 5.75 6.09v1.44H77.25v-1.42c3.59-.13 5.27-1.62 5.27-6.1V23.87zm147.93 22.3l-11-21h-1.33v13.48c0 5 1.63 6.1 5.81 6.1v1.42h-24.66v-1.42c4.18 0 5.81-1.11 5.81-6.1V7.52c0-5-1.63-6.09-5.81-6.09V0h24.57c11.26 0 16.84 4.28 16.84 12.64 0 6.3-3.27 9.47-8.41 11.67l8.84 16.41c1.45 2.65 2.36 3.89 5.27 4v1.42zM204.58 22.3c6.78 0 9.81-1.42 9.81-9.27 0-8.11-2.54-10.19-9.81-10.19zm27.84 23.87v-1.42c4.4 0 6.12-1.11 6.12-6.1V7.52c0-5-1.72-6.09-6.12-6.09V0h39.54v12.71h-1.4c-.71-7-3.83-9.87-11.1-9.87h-7.14v18.42c6.5 0 8-2.2 8.92-9.85h1.4v22.43h-1.39c-.89-7.65-2.42-9.85-8.92-9.72v15.83c0 2.46.51 3.37 3.19 3.37h5.62c4.21 0 9.57-.91 12.12-10.76h1.59l-2.31 13.61zm52.52 0v-1.42c4.49 0 6.24-1.11 6.24-6.1V2.86c-10.41 0-11.71 1.69-12.62 9.08h-1.44V0h42.13v11.92h-1.4c-.91-7.38-2.21-9.08-12.62-9.08v35.8c0 5 1.75 6.09 6.24 6.09v1.44zm36.26 0l25.88-43.33h-8.83c-6.83 0-10.12 1.76-12.35 10.12h-1.45l.88-13h38.44l-25.94 43.36h10.59c4.46 0 11.76-1.29 14.64-12.71h1.44l-1.83 15.56zm-179.82 0v-1.42c2.72-.26 3.85-1.3 5.77-6.16L162.34 0h4.64l16.79 41.37c1.19 2.85 1.73 3.18 3.91 3.38v1.42H163.8v-1.42h3a2.42 2.42 0 002.72-2.4 9.82 9.82 0 00-.73-3.12l-3.12-7.72h-12.55l-2.39 6.68a9.93 9.93 0 00-.86 3.63c0 1.7 1.13 2.93 5.18 2.93v1.42zm18-30.87l-5.31 13.62h10.56z"></path><path fill="currentColor" d="M43 22.23a20.87 20.87 0 01-1.68 8.35 21.67 21.67 0 01-11.46 11.47 21.64 21.64 0 01-16.72 0A21.67 21.67 0 011.68 30.58a21.62 21.62 0 010-16.71A21.7 21.7 0 0113.14 2.41a21.64 21.64 0 0116.72 0 21.7 21.7 0 0111.46 11.46A20.92 20.92 0 0143 22.23zm-10.33 7.35c-.06-.44-.1-.81-.13-1.09a3 3 0 01.05-.84 4 4 0 01.08-.84c.06-.28.11-.61.17-1a14.54 14.54 0 01-1.59-1.15q-.75-.58-1.59-1.17c-.56-.39-1.14-.81-1.72-1.26s-1.25-.93-2-1.43a1.47 1.47 0 01-.46-.71 2.06 2.06 0 01-.13-1.05 2.43 2.43 0 01.68-1.26 1.49 1.49 0 011.09-.51h5.54q-1.59-4.2-.08-6.63h-7.8a4.55 4.55 0 01-.13 1 4.42 4.42 0 000 1.39 2.63 2.63 0 00.12.8 4.55 4.55 0 01.21.88 7.84 7.84 0 01.13.92 3.43 3.43 0 01-.13 1.18 8.07 8.07 0 01-.63 1.51 1.53 1.53 0 01-.63.67c-.89-.67-1.87-1.4-2.94-2.18l-3.1-2.27c-1-.78-2-1.51-2.86-2.18s-1.62-1.23-2.18-1.68h-1.55c-.06 0-.09 0-.09.08a5.94 5.94 0 01.55 1.26 7.24 7.24 0 01.29 1.35c.06.44.1.91.13 1.38a8 8 0 010 1.39c-.06.56-.12 1-.17 1.42s-.11.76-.17 1.1a7.55 7.55 0 00-.13.92v1.26a9.18 9.18 0 00.13 1.6c.08.5.15 1 .21 1.51s.19 1 .25 1.51a7 7 0 010 1.59c-.06.79-.13 1.53-.21 2.23s-.18 1.33-.29 1.89-.23 1.13-.34 1.55a4.59 4.59 0 01-.34 1 .39.39 0 00.09.42h9.15a11.68 11.68 0 01-.92-5.88h-3.52a1.87 1.87 0 01-1.46-.68 3.47 3.47 0 01-.8-1.51 7.63 7.63 0 01-.3-1.89 9.59 9.59 0 01.13-2 3.78 3.78 0 01.76-2.1c.39-.45.61-.67.67-.67l19.14 14.17c0-.06 0-.09.08-.09s.06 0 0-.08a9.31 9.31 0 00-.38-1c-.14-.31-.26-.63-.38-1s-.21-.68-.29-1-.15-.6-.21-.83z"></path></svg><span class="ct cu ie if cv cw cx cy da ig cz gt">haaretz</span></div><ul class="k aby my abu up abz aca"><li class="fp tj acb acc ic acd ace acf acg ach"><a data-test="link" href="https://www.facebook.com/haaretzcom"><span class="ct cu ie if cv cw cx cy da ig cz gt">Facebook</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hl hm hn acc acj" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg></a></li><li class="fp tj acb acc ic acd ace acf acg ach"><a data-test="link" href="https://twitter.com/haaretzcom"><span class="ct cu ie if cv cw cx cy da ig cz gt">Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hl hm hn acc acj" data-test="IconTwitter">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg></a></li><li class="fp tj eh acc ic acd ace acf acg ach"><a data-test="link" href="https://play.google.com/store/apps/details?id=com.opentech.haaretz"><span class="ct cu ie if cv cw cx cy da ig cz gt">Android</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hl hm hn" data-test="IconAndroid">  <path fill="currentColor" d="M76 162c0 10.2 6.9 19 17.1 19h7.9v25.9c0 5.1 3.1 9.8 7.8 11.6 8.4 3.1 15.2-4.9 15.2-12.9V181h12v24.5c0 6.8 7.1 13.6 12.4 13.6 6.9 0 11.6-6.8 11.6-13.6V181h6.2c10.2 0 19.8-7.9 19.8-18.1V96H76v66zm76.4-123.3l7.8-15c.4-.8.1-1.6-.7-2-.8-.4-1.7-.2-2.1.6l-7.9 15.3c-6.2-2.4-12.8-4.2-19.9-4.2-7.1 0-13.9 1.8-20.2 4.2l-7.9-15.2c-.4-.7-1.2-1-1.9-.6s-1.3 1.3-.9 2l7.8 15c-17.5 7.9-28.8 25.4-31 45.3h109.7c-2.1-20-15.3-37.4-32.8-45.4zm-42.3 32.8c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zm40.6 0c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zM57 158c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12s12 5.4 12 12v53c0 6.6-5.4 12-12 12zm148 0c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12h.1c6.6 0 12 5.4 12 12v53c-.1 6.6-5.5 12-12.1 12z"></path></svg></a></li><li class="fp tj eh acc ic acd ace acf acg ach"><a data-test="link" href="https://apps.apple.com/us/app/haaretz-english-edition/id504537897"><span class="ct cu ie if cv cw cx cy da ig cz gt">Apple</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hl hm hn" data-test="IconApple">  <path fill="currentColor" d="M181.8 117.3c-.2-25.2 20.6-37.3 21.5-37.9-11.7-17.1-29.9-19.4-36.4-19.7-15.5-1.6-30.3 9.1-38.2 9.1-7.9 0-20-8.9-32.9-8.7-16.9.4-32.5 9.9-41.2 25.1-17.6 30.4-4.5 75.6 12.6 100.3 8.4 12.1 18.4 25.7 31.5 25.2 12.6-.5 17.4-8.1 32.6-8.1 15.3 0 19.5 8.1 32.9 7.9 13.6-.3 22.2-12.3 30.5-24.4 9.6-14 13.6-27.6 13.8-28.3-.3-.3-26.5-10.4-26.7-40.5m-25.1-73.9c7-8.4 11.7-20.1 10.4-31.8-10 .4-22.2 6.7-29.3 15.1-6.5 7.5-12.2 19.7-10.7 31.1 11.1.8 22.6-6 29.6-14.4"></path></svg></a></li><li class="fp tj eh acc ic acd ace acf acg ach"><a data-test="link" href="/newsletter/single?segmentId=0000017e-1bbb-d2ef-a1ff-7ffb201a0000"><span class="ct cu ie if cv cw cx cy da ig cz gt">Email</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hl hm hn" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg></a></li><li class="fp eh acc ic acd ace acf"><a data-test="link" href="https://www.haaretz.com/2022-05-29/ty-article/.premium/subscribe-to-rss-feed-and-other-ways-to-read-haaretz/00000181-0f20-d077-a1ff-ffe73cfd0000"><span class="ct cu ie if cv cw cx cy da ig cz gt">RSS</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hl hm hn" data-test="IconRss">  <path fill="currentColor" d="M44 75.5v-34c97 0 175.6 78.6 175.6 175.6h-34C185.5 138.8 122.2 75.5 44 75.5zm74.3 138.8c0 .9 0 1.8-.1 2.7h33.3v-2.7c0-58.3-47.3-105.6-105.6-105.6H44V142h1.9c40 0 72.4 32.4 72.4 72.3zM84.9 217c0-.8.1-1.5.1-2.3 0-21.4-17.3-38.7-38.7-38.7-.8 0-1.6 0-2.3.1V217h40.9z"></path></svg></a></li></ul></div><div class="jp my abu ack"><ul class="wl acl k j acm acn abz aca aco acp"><li class="abb"><a data-test="link" href="https://www.haaretz.com/promotions-page" class="oa ap aq rm tb ">Subscribe</a></li><li class="abb"><a data-test="link" href="/newsletter/single?segmentId=0000017e-1bbb-d2ef-a1ff-7ffb201a0000" class="oa ap aq rm tb ">Newsletters</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.com/misc/terms-of-use" class="oa ap aq rm tb ">Terms</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.com/contact-us" class="oa ap aq rm tb ">Contact Us</a></li><li class="abb"><button type="button" class="oa ap aq rm tb optanon-toggle-display">My Cookies</button></li><li class="abb"><a data-test="link" href="https://www.haaretz.com/st/c/prod/global/mediaKit/haaretzCom.html" class="oa ap aq rm tb ">Advertise</a></li></ul><a data-test="link" href="https://play.google.com/store/apps/details?id=com.opentech.haaretz&amp;hl=en" class="ew uu uv uw gw jn oa ux di dt bt uy uz gu gt gx gy gz va act acu hi ve vf hd hc vg acv acw hj vk vl hb ha vm acx acy acz qy qz aea or os aeb vs vt aec vu vv aed vw iz aee abd aef fj ec wb wc"><span class="el qd do fi ol qf qg" data-test="buttonText">Download App</span><span class="wd ed eg da dj we wf f ia wg wh wi wj"></span></a><span class="em acq gs hx acr acs ng nh">© Haaretz Daily Newspaper Ltd. All Rights Reserved</span></div><div class="eh"><div class="a aeg rw kw acq aeh aei aej so"><ul class="fl aek ael"><li class="fp kb aem aen aeo aep aeq aer aes aet"><a data-test="link" href="https://www.haaretz.com/misc/faq" class="oa">FAQ</a></li><li class="fp kb aem aen aeo aep aeq aer aes aet"><a data-test="link" href="https://www.haaretz.com/contact-us" class="oa">Contact us</a></li><li class="fp kb aem aen aeo aep aeq aer aes aet"><a data-test="link" href="https://www.haaretz.com/misc/terms-and-conditions" class="oa">Terms and conditions</a></li><li class="fp kb aem aen aeo aep aeq aer aes aet"><a data-test="link" href="https://www.haaretz.com/misc/privacy-policy" class="oa">Privacy policy</a></li><li class="fp kb aem aen aeo aep aeq aer aes aet"><a data-test="link" href="https://www.haaretz.com/contact-us" class="oa">Cancellation of digital subscriptions</a></li><li class="fp kb aem aen aeo aep aeq aer aes aet"><a data-test="link" href="https://www.haaretz.com/misc/management" class="oa">Management</a></li><li class="fp kb aem aen aeo aep aeq aer aes aet"><a data-test="link" href="https://www.haaretz.com/misc/editorial" class="oa">Editorial</a></li><li class="fp kb aem aen aeo aep aeq aer aes aet"><a data-test="link" href="https://www.haaretz.com/newsletter/single?segmentId=0000017e-1bbb-d2ef-a1ff-7ffb201a0000" class="oa">Newsletters</a></li><li class="fp kb aem aen aeo aep aeq aer aes aet"><a data-test="link" href="https://www.haaretz.com/misc/accessibility" class="oa">Accessibility</a></li><li class="fp kb aem aen aeo aep aeq aer aes aet"><a data-test="link" href="https://www.haaretz.com/st/c/prod/global/mediaKit/haaretzCom.html" class="oa">Advertise on Haaretz.com</a></li><li class="fp kb aem aen aeo aep aeq aer aes aet"><a data-test="link" href="https://www.haaretz.com/1.5349621" class="oa">About Haaretz</a></li></ul><button class="ew uu uv uw gw jn oa ux di dt bt uy uz gu gt gx gy gz va act acu hi ve vf hd hc vg acv acw hj vk vl hb ha vm acx acy acz qy qz aea or os aeb vs vt js vu vv jr vw iz aee abd aef k fj ec wb wc abz aca" data-test="button" aria-expanded="false" type="button"><span class="el qd do fi ol qf qg" data-test="buttonText">Load more</span><span class="wd ed eg da dj we wf f ia wg wh wi wj"></span></button></div><div tabindex="-1"><div class="aeu aev pf aew ry ff hh aex aey bt aez dv dw dx dy dz ea afa afb afc afd afe aff"><section class="afg afh afi"><h2 class="abb oa">News </h2><ul><li class="abb"><a data-test="link" href="https://www.haaretz.com/israel-news" class="abb">Israel News</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.com/us-news" class="abb">U.S. News</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.com/middle-east-news" class="abb">Middle East</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.com/jewish" class="abb">Jewish World</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.com/world-news" class="abb">World News</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.com/israel-news/tech-news" class="abb">Tech News</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.com/israel-news/business" class="abb">Business</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.com/israel-news/elections" class="abb">Israel Election 2022</a></li></ul></section><section class="afg afh afi"><h2 class="abb oa">Life and Culture</h2><ul><li class="abb"><a data-test="link" href="https://www.haaretz.com/archaeology" class="abb">Archaeology</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.com/life" class="abb">Life</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.com/israel-news/science" class="abb">Science</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.com/israel-news/sports" class="abb">Sports</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.com/israel-news/culture" class="abb">Israeli Culture</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.com/jewish/books" class="abb">Books</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.com/israel-news/travel" class="abb">Travel in Israel</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.com/israel-news/culture/television" class="abb">Television</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.com/jewish/food" class="abb">Food</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.com/israel-news/sports" class="abb">Sports</a></li></ul></section><section class="afg afh afi"><h2 class="abb oa">Columnists and Opinion</h2><ul><li class="abb"><a data-test="link" href="https://www.haaretz.com/ty-WRITER/0000017f-da24-d938-a17f-fe2edcb60000" class="abb">
Chemi Shalev</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.com/ty-WRITER/0000017f-da25-d432-a77f-df3f35bd0000" class="abb">Allison Kaplan Sommer</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.com/ty-WRITER/0000017f-da25-d249-ab7f-fbe5a2c40000" class="abb">Anshel Pfeffer</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.com/ty-WRITER/0000017f-da25-d494-a17f-de2715290000" class="abb">David Rosenberg</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.com/opinion" class="abb">Opinion</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.com/opinion/editorial" class="abb">Haaretz Editorial</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.com/opinion/daily-cartoon" class="abb">Haaretz Cartoon</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.com/opinion/letters" class="abb">Letters to the Editor</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.com/special-projects" class="abb">Special Coverage</a></li></ul></section><section class="afg afh afi"><h2 class="abb oa">Haaretz Hebrew and TheMarker</h2><ul><li class="abb"><a data-test="link" href="https://www.haaretz.co.il/news/elections/2022-11-01/ty-article-magazine/00000184-1899-db2f-a995-78dbcdca0000" class="abb">תוצאות הבחירות 2022</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.co.il/sport/world-cup" class="abb">מונדיאל 2022</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.co.il/riddles/ty-page/haaretz-wordle" class="abb">וורדעל</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.co.il/riddles/ty-page/meduyeket/index.html" class="abb">מדויקת</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.co.il/family/2022-11-14/ty-article/.premium/00000184-7577-d30a-aff5-fdff35760000" class="abb">הפלות</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.co.il/family/2022-11-13/ty-article/.premium/00000184-6fef-d421-a1cf-6fef93900000" class="abb">חתונה רבנות</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.co.il/magazine/2022-11-10/ty-article-magazine/.highlight/00000184-5c4d-d718-a1d7-7c6fd5770000" class="abb">מתמטיקה</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.co.il/gallery/literature/2022-11-15/ty-article-magazine/.premium/00000184-765e-ddae-abbd-ffdf4cd20000" class="abb">עמוס עוז</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.co.il/news/security/2022-11-17/ty-article/.premium/00000184-8464-d030-ab87-bd6785490000" class="abb">מיקרו-מל&quot;ט</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.co.il/news/security/2022-11-18/ty-article/.premium/00000184-8977-d9ce-a1f6-9bf7d9480000" class="abb">טיסות לקטאר</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.co.il/news/security/2022-11-20/ty-article/.premium/00000184-7ff1-dabe-a3ce-fffd4bdf0000" class="abb">יצוא ביטחוני</a></li></ul></section><section class="afg afh afi"><h2 class="abb oa">Partnerships</h2><ul><li class="abb"><a data-test="link" href="https://www.haaretz.com/haaretz-labels" class="abb">Haaretz Labels</a></li><li class="abb"><a data-test="link" href="https://www.haaretz.com/haaretz-labels/real-estate/INTERACTIVE-1.9098068" class="abb">Israel Real Estate</a></li></ul></section></div></div><div class="io aq ip iq">Haaretz.com, the online English edition of Haaretz Newspaper in Israel, gives you breaking news, analyses and opinions about Israel, the Middle East and the Jewish World.<br/>© Haaretz Daily Newspaper Ltd. All Rights Reserved<br/></div></div></div></footer></div></div><div data-google-interstitial="false"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":[{"@context":"http://schema.org","@type":"Person","name":"Reuters","url":"https://www.haaretz.com/ty-WRITER/0000017d-f73c-d465-a5ff-f7ff4c000000"}],"breadcrumb":{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@context":"http://schema.org","@type":"ListItem","item":"https://www.haaretz.com/","name":"Haaretz.com - Homepage","position":1},{"@context":"http://schema.org","@type":"ListItem","item":"https://www.haaretz.com/world-news","name":"World News","position":2}]},"url":"https://www.haaretz.com/world-news/2022-11-22/ty-article/.premium/iran-to-enrich-uranium-to-60-purity-at-fordow-nuclear-site/00000184-9e00-d710-a7c6-de436eff0000","dateModified":"2022-11-22T08:56:00+0200","datePublished":"2022-11-22T08:56:00+0200","description":"Talks between Iran and Western powers regarding the renewal of the 2015 nuclear agreement have stalled in recent months, with the International Atomic Energy Agency ordering Tehran to cooperate urgently with its investigation into uranium traces found at three undeclared sites in the country","hasPart":{"cssSelector":".paywall","@type":"WebPageElement","isAccessibleForFree":"false"},"image":[{"@context":"http://schema.org","@type":"ImageObject","height":1733,"url":"https://img.haarets.co.il/bs/00000184-9e02-d40d-a9ce-bf7fc2c60000/b8/4c/6f52c48848ff8c7cef0ec4d5e308/777478.jpg?precrop=1733,1733,x347,y0","width":2400}],"isAccessibleForFree":"false","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.haaretz.com/world-news/2022-11-22/ty-article/.premium/iran-to-enrich-uranium-to-60-purity-at-fordow-nuclear-site/00000184-9e00-d710-a7c6-de436eff0000"},"name":"Iran to enrich Uranium to 60% purity at Fordow nuclear site","publisher":{"@type":"Organization","name":"Haaretz","logo":{"@type":"ImageObject","url":"https://img.haarets.co.il/bs/00000180-a718-d12e-a9e7-bf3a013a0001/3e/9d/d81bd9254075867ccdac58dc7a59/hdclogo-copy.png?width=500&height=500","width":500,"height":500},"url":"https://www.haaretz.com","sameAs":["https://en.wikipedia.org/wiki/Haaretz","https://www.facebook.com/haaretzcom","https://twitter.com/haaretzcom","https://www.youtube.com/user/haaretzcom"]},"headline":"Iran to enrich Uranium to 60% purity at Fordow nuclear site"}</script></div><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-99e58cc5a223a2a6c63a.js"></script><script async="" data-next-page="/_app" src="/_next/static/3.0.691/pages/_app.js"></script><script async="" data-next-page="/article" src="/_next/static/3.0.691/pages/article.js"></script><script async="" src="/_next/static/chunks/65.b6a00f1107dee69b41ed.js"></script><script async="" src="/_next/static/chunks/168.a5a42fc38b34eb1dadac.js"></script><script async="" src="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.80d7acd3eabdc178103a.js"></script><script async="" src="/_next/static/chunks/120.9dc0ad99df8b40d3d0c9.js"></script><script src="/_next/static/runtime/webpack-3aa3f0db571c8cc22813.js" async=""></script><script src="/_next/static/chunks/framework.e720d56855ea292faef3.js" async=""></script><script src="/_next/static/chunks/53a91a63.9b4bde1157ce08983780.js" async=""></script><script src="/_next/static/chunks/commons.73030324c8bfcd019340.js" async=""></script><script src="/_next/static/chunks/3ec6661f14d34ba8215dc4021b1435819e460baf.e1ea37affa3a9a0415be.js" async=""></script><script src="/_next/static/chunks/4b3072fec9da0e2741e7e626bf059f75a3bb327d.22b2e97ab7b7adc2496b.js" async=""></script><script src="/_next/static/runtime/main-4e389a183749115655ca.js" async=""></script><script src="/_next/static/chunks/f58234e4963a068d082e10da5889d060b994a7dc.fad61a1e9b4729017057.js" async=""></script><script src="/_next/static/chunks/b027d1f8be9f6b8dcc17f8d418e02068a2476936.0ac58c51e27e06462ba7.js" async=""></script><script src="/_next/static/chunks/7a870eb596da8ea404ce7e01038988dbef2681f1.ba09ddc2f17b5d495dd4.js" async=""></script><script src="/_next/static/chunks/3044559e09d692c600e80ae39e5974c689fe2e80.db63068b2ed166b2388a.js" async=""></script><script src="/_next/static/chunks/3a148cf64899e7fe4c9f25a710bcedc183bf3843.d807b5528031f186e089.js" async=""></script><script src="/_next/static/chunks/d090dad9dcd65f511119c1545bfd934a747c15cc.e127ce4749a3ebcf9863.js" async=""></script><script src="/_next/static/chunks/6bf244ae5f237af40ad7f9bbe236fee5706dcb63.1f6f85b0c54ad05d520f.js" async=""></script><script src="/_next/static/chunks/da1c028443c34fa3d93c08237cd683ced5541dcf.87a9e82cbd67adbe6544.js" async=""></script><script src="/_next/static/chunks/c8654308630d7ff3454d26e3f0b90ae7379dab34.a2697eae28563d2276f9.js" async=""></script><script src="/_next/static/chunks/1175369809af790d60fcbac7b2270c7cd62a4cce.734b172bdf0762856485.js" async=""></script><script src="/_next/static/chunks/7611b8149da8ca0b5eca894065aa0b89542e515d.55b4f8e6c4154a110605.js" async=""></script><script src="/_next/static/chunks/743a1b188a08a049c2f2a72e83bb7ddb7f9d1f9b.a8636d9387fa9b2bb356.js" async=""></script><script src="/_next/static/chunks/7845d09c96619ecacd23075c2db6851e8a116e32.91f525714a738951efa8.js" async=""></script><script src="/_next/static/3.0.691/_buildManifest.js" async=""></script><script src="/_next/static/3.0.691/_ssgManifest.js" async=""></script></body></html>