<!DOCTYPE html><html lang="en" dir="ltr"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><meta property="fb:pages" content="82903654348"/><link href="https://plus.google.com/100703308833620647697" rel="publisher"/><link rel="manifest" href="/manifest.json"/><style data-fela-rehydration="896" data-fela-id="" data-fela-type="FONT">@font-face{font-weight:200;font-display:fallback;src:url('/static/fonts/merriweatherLatin-300.woff2') format('woff2'),url('/static/fonts/merriweatherLatin-300.woff') format('woff');font-family:"Merriweather"}@font-face{font-weight:400;font-display:fallback;src:url('/static/fonts/merriweatherLatin-regular.woff2') format('woff2'),url('/static/fonts/merriweatherLatin-regular.woff') format('woff');font-family:"Merriweather"}@font-face{font-weight:700;font-display:fallback;src:url('/static/fonts/merriweatherLatin-700.woff2') format('woff2'),url('/static/fonts/merriweatherLatin-700.woff') format('woff');font-family:"Merriweather"}</style><style data-fela-rehydration="896" data-fela-id="" data-fela-type="STATIC">*,::before,::after{background-repeat:no-repeat;box-sizing:inherit;}::before,::after{text-decoration:inherit;vertical-align:inherit;}html{box-sizing:border-box;background-color:#EDEFF4;color:#2D2D2D;cursor:default;font-family:"Merriweather","Helvetica Neue", Helvetica,Arial, sans-serif;min-height:100%;overflow-anchor:auto;overflow-x:hidden;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%;}@media (max-width: 79.9375em){html{font-size:6px;}}@media (min-width: 80em){html{font-size:7px;}}@media (max-width: 79.9375em){body{font-size:2.6666666666666665rem;line-height:1.5em;}}@media (min-width: 80em){body{font-size:2.5714285714285716rem;line-height:1.5555555555555556em;}}article,aside,details,figcaption,figure,footer,header,menu,nav,main,section{display:block;}blockquote,body,button,caption,dd,dl,fieldset,figure,form,iframe,input,h1,h2,h3,h4,h5,h6,hr,label,legend,ol,optgroup,p,pre,table,td,textarea,th,ul{margin:0;padding:0;}h1,h2,h3,h4,h5,h6{font-size:1em;}hr{box-sizing:content-box;height:0;overflow:visible;}ol,ul{list-style:none;}pre{font-family:monospace, monospace;font-size:1em;}a{background-color:transparent;text-decoration:none;-webkit-text-decoration-skip:skip;text-decoration-skip:ink;}a,a:visited,a:hover,a:active,a:focus{color: inherit;}abbr[title]{text-decoration:underline;text-decoration:underline dotted;}address{font-style: normal;}b,strong{font-weight:700;}code,kbd,samp{font-family:monospace, monospace;font-size:1em;}mark{background-color:#FFE70C;color:#2D2D2D;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-.25em;}sup{top:-.5em;}::-moz-selection{background-color:#FFE70C;color:#2D2D2D;text-shadow:none;}::selection{background-color:#D7DBE3;color:#2D2D2D;text-shadow:none;}audio,canvas,iframe,img,svg,video{vertical-align:middle;}svg{fill:currentColor;}svg:not(:root){overflow:hidden;}table{border-collapse:collapse;border-spacing:0;}label,input,button,select,option,[role="button"],[aria-controls]{cursor:pointer;}[contenteditable]:not([contenteditable="false"]),input[type="email"],input[type="email"]:active,input[type="password"],input[type="password"]:focus,input[type="password"]:active,input[type="search"],input[type="search"]:focus,input[type="search"]:active,input[type="text"],input[type="text"]:focus,input[type="text"]:activetextarea,textarea:active,textarea:focus{cursor:text;outline:none;}input[type="search"]::-webkit-search-decoration,input[type="search"]::-webkit-search-cancel-button,input[type="search"]::-webkit-search-results-button,input[type="search"]::-webkit-search-results-decoration{display:none}button,input,select,textarea{color:inherit;font-size:inherit;line-height:inherit;font-family:inherit;}button,input{overflow:visible;}button,select{text-transform:none;}input,button,select,textarea{-moz-appearance:none;-webkit-appearance:none;appearance:none;border:0;}button,[type="button"],[type="reset"],[type="submit"]{background-color:transparent;border:0;color:inherit;letter-spacing:}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;outline:none;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{outline-offset:-2px;}::-webkit-file-upload-button{font:inherit;}summary{display:list-item;}template{display:none;}a,area,button,input,label,select,summary,textarea,[tabindex]{-ms-touch-action:manipulation;touch-action:manipulation;}[hidden]{display:none;}[aria-busy="true"]{cursor:progress;}[aria-controls]{cursor:pointer;}[aria-hidden="false"][hidden]:not(:focus){border:0;clip:rect(0 0 0 0);clipPath:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;whiteSpace:nowrap;}[disabled]:not([disabled="false"]),[aria-disabled]{cursor:not-allowed;}.ad--d { font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;}.h-tar { text-align: right;}.ad--d,.h-mb { margin-bottom: 24px; margin-bottom: 1.5rem;}.t-heavy { font-weight: 700;}.t-txt-link { color: #0895c3;}.t-txt-link:hover, .t-txt-link:focus, .t-txt-link:active { border-bottom: 1px solid; padding-bottom: .06em;}</style><style data-fela-rehydration="896" data-fela-id="" data-fela-type="RULE">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</style><style data-fela-rehydration="896" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em)">.d{margin-bottom:10rem}.j{position:-webkit-sticky;position:sticky}.k{top:0}.m{background-color:rgba(0,0,0,0)}.n{position:relative}.az{display:none}.bh{padding-bottom:1rem}.bi{padding-top:1rem}.eq{font-size:3rem}.er{margin-top:1rem}.es{margin-bottom:1rem}.ht{padding-left:3rem}.hu{order:-1}.hv{-webkit-padding-start:3rem}.hw{-moz-padding-start:3rem}.if{padding-right:3rem}.ig{margin-top:0}.ih{-webkit-padding-end:3rem}.ii{-moz-padding-end:3rem}.ip{font-size:4rem}.iq{line-height:1.25em}.jl{order:-2}.kf{background-color:#FFF}.kg{color:#0A1633}.oo{grid-row-gap:0}.op{grid-template-columns:1fr}.oq{grid-template-areas:"he"
    "t1"
    "t2"
    "t3"
    "t4"
    "t5"
    "t6"}.or{-ms-grid-columns:1fr}.oy{line-height:5rem}.oz:before{background-color:#0A1633}.pa:before{content:""}.pb:before{height:1px}.pc:before{position:absolute}.pd:before{width:100%}.pe:before{left:0}.pf:before{top:0}.pg{align-items:center}.ph{z-index:2}.pi{-webkit-box-align:center}.pt{padding-left:1rem}.pu{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.pv{width:100%}.pw{-webkit-padding-start:1rem}.px{-moz-padding-start:1rem}.tx{margin-top:3rem}.ty{margin-left:3rem}.tz{margin-right:3rem}.ua{-webkit-margin-start:3rem}.ub{-moz-margin-start:3rem}.uc{-webkit-margin-end:3rem}.ud{-moz-margin-end:3rem}.un{flex-grow:1}.uo{justify-content:space-between}.up{border-top-width:1px}.uq{border-top-style:solid}.ur{border-top-color:#CCCCCC}.us{padding-top:calc(1rem - 1px)}.ut{border-bottom-width:1px}.uu{border-bottom-style:solid}.uv{border-bottom-color:#CCCCCC}.uw{padding-bottom:calc(1rem - 1px)}.ux{-webkit-box-flex:1}.uy{-webkit-box-pack:justify}.vk{font-size:2rem}.vl{line-height:1.5em}.vp{display:block}.vx{margin-left:auto}.wd{width:6rem}.we{height:6rem}.wf{display:inline-block}.xa{flex-direction:column}.xb{-webkit-box-orient:vertical}.xc{-webkit-box-direction:normal}.zi{padding-bottom:4rem}.zq{text-align:center}.zr{padding-top:1.5rem}.zs{border-bottom-color:#FFF}.zt{padding-bottom:calc(2rem - 1px)}.zv{margin-bottom:4rem}.zz{margin-top:1.5rem}.aba{margin-left:2rem}.abb{-webkit-margin-start:2rem}.abc{-moz-margin-start:2rem}.abg{font-size:3.5rem}.abh{padding-bottom:0}.afg{color:#2064FF}</style><style data-fela-rehydration="896" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em)">.l{position:relative}.o{background-color:#EBEBEB}.et{font-size:2.5rem}.fr{display:none}.jk{margin-top:2rem}.kh{color:#0A1633}.os{grid-row-gap:2rem}.ot{grid-template-columns:1fr 1fr 1fr}.ou{-ms-grid-columns:1fr 1fr 1fr}.pl{border-top-width:2px}.pm{border-top-style:solid}.pn{border-top-color:#0A1633}.po{padding-top:calc(1rem - 2px)}.pp{padding-bottom:1rem}.uf{margin-left:2rem}.ug{margin-right:2rem}.uh{-webkit-margin-start:2rem}.ui{-moz-margin-start:2rem}.uj{-webkit-margin-end:2rem}.uk{-moz-margin-end:2rem}.zg{padding-top:8rem}.zh{padding-bottom:8rem}.zj{border-bottom-width:1px}.zk{border-bottom-style:solid}.zl{border-bottom-color:#FFF}.zm{padding-bottom:calc(2rem - 1px)}.zn{align-items:baseline}.zo{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.zp{-webkit-box-align:baseline}</style><style data-fela-rehydration="896" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 47.9375em)">.ae{max-width:100rem}.aew{grid-template-columns:repeat(3, 1fr)}.aex{-ms-grid-columns:repeat(3, 1fr)}</style><style data-fela-rehydration="896" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 63.9375em)">.af{max-width:128rem}.aey{grid-template-columns:repeat(4, 1fr)}.aez{-ms-grid-columns:repeat(4, 1fr)}</style><style data-fela-rehydration="896" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em) and (max-width: 79.9375em)">.ag{max-width:170.66666666666666rem}.hi{padding-right:3rem}.hj{-webkit-padding-end:3rem}.hk{-moz-padding-end:3rem}.it{font-size:6.166666666666667rem}.iu{line-height:1.135135135135135em}.jh{font-size:5.333333333333333rem}.ji{line-height:1.125em}.kt{padding-left:22rem}.ku{-webkit-padding-start:22rem}.kv{-moz-padding-start:22rem}.la{left:2rem}.lb{max-width:20rem}.nv{padding-left:2rem}.nw{-webkit-padding-start:2rem}.nx{-moz-padding-start:2rem}.ob{font-size:3.5rem}.oc{line-height:1.4285714285714286em}.wi{width:11rem}.wj{height:11rem}.wq{font-size:2.6666666666666665rem}.wr{line-height:1.5em}.ww{font-size:2.3333333333333335rem}.wx{line-height:1.2857142857142858em}.afa{grid-template-columns:repeat(5, 1fr)}.afb{-ms-grid-columns:repeat(5, 1fr)}.aig{padding-left:3rem}.aih{-webkit-padding-start:3rem}.aii{-moz-padding-start:3rem}</style><style data-fela-rehydration="896" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em)">.ah{max-width:180.42857142857142rem}.bx{font-size:2.2857142857142856rem}.by{line-height:6rem}.dy{line-height:1.3125em}.fx{font-size:2rem}.fy{line-height:1.5em}.hl{padding-right:10rem}.hx{padding-left:3rem}.hy{-webkit-padding-start:3rem}.hz{-moz-padding-start:3rem}.iv{font-size:5.857142857142857rem}.iw{line-height:1.1951219512195121em}.jb{font-size:3rem}.jc{line-height:1.3333333333333333em}.kj{font-size:1.7142857142857142rem}.kk{line-height:1.75em}.ks{margin-top:4rem}.kw{padding-left:30rem}.kx{-webkit-padding-start:30rem}.ky{-moz-padding-start:30rem}.lc{left:3rem}.ld{max-width:27rem}.ln{font-size:2.5714285714285716rem}.lo{line-height:5rem}.nj{line-height:1.5555555555555556em}.nz{font-size:3.4285714285714284rem}.oa{line-height:1.1666666666666667em}.wk{width:10rem}.wl{height:10rem}.aet{grid-template-columns:repeat(6, 1fr)}.aeu{-ms-grid-columns:repeat(6, 1fr)}.afc{margin-right:8rem}.afd{-webkit-margin-end:8rem}.afe{-moz-margin-end:8rem}.ahf{line-height:4rem}.aif{top:2rem}</style><style data-fela-rehydration="896" data-fela-id="" data-fela-type="RULE" media="(max-width: 79.9375em)">.bv{font-size:2.3333333333333335rem}.bw{line-height:6rem}.dx{line-height:1.2857142857142858em}.fw{line-height:4rem}.ia{font-size:2.6666666666666665rem}.ib{line-height:1.5em}.iz{font-size:3rem}.ja{line-height:1.3333333333333333em}.ki{font-size:2rem}.lm{line-height:5rem}.yx:nth-of-type(5){color:#070F22}.yy:nth-of-type(5):after{display:none}.yz:nth-of-type(1n + 6){display:none}.abp{font-size:1.8333333333333333rem}.abq{line-height:1.6363636363636365em}</style><style data-fela-rehydration="896" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em)">.fs{padding-bottom:5rem}.hg{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.hh{width:calc(100% - 300px - 8rem)}.kz{position:absolute}.lh{padding-left:5rem}.li{-webkit-padding-start:5rem}.lj{-moz-padding-start:5rem}.oh{overflow:hidden}.ok{padding:0}.ol{grid-template-areas:"he         he        he"
    "topNews topNews topNews"
    "t1         t2        t3"
    ".          .          ."
    "t4         t5        t6"}.qx{width:calc(300px + 8rem)}.um{display:none}.vd{flex-direction:column}.ve{align-items:flex-start}.vf{justify-content:flex-start}.vg{-webkit-box-orient:vertical}.vh{-webkit-box-direction:normal}.vi{-webkit-box-align:left}.vj{-webkit-box-pack:left}.vo{margin-top:2rem}.vw{margin-top:0.5rem}.vz{margin-top:1rem}.wb{display:inline-block}.wm{display:block}.xi{font-size:2.5rem}.xj{margin-right:0.5rem}.xk{transform:translateY(1px)}.xl{-webkit-margin-end:0.5rem}.xm{-moz-margin-end:0.5rem}.xx{margin-top:3rem}</style><style data-fela-rehydration="896" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em)">.fv{display:none}.im{padding-right:2rem}.in{-webkit-padding-end:2rem}.io{-moz-padding-end:2rem}.od{font-size:3rem}.oe{line-height:1.3333333333333333em}.oj{padding:0 2rem}.ul{display:block}.wy{font-size:2rem}.wz{line-height:1.5em}.xw{margin-top:2rem}.aed{align-items:start}.aee{-webkit-box-align:left}</style><style data-fela-rehydration="896" data-fela-id="" data-fela-type="RULE" media="(max-width: 47.9375em)">.hn{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.ho{flex-direction:column}.hp{-webkit-box-orient:vertical}.hq{-webkit-box-direction:normal}.om{grid-column-gap:2rem}.ql{font-size:1.8333333333333333rem}.qm{line-height:1.6363636363636365em}</style><style data-fela-rehydration="896" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em)">.ij{padding-right:2rem}.ik{-webkit-padding-end:2rem}.il{-moz-padding-end:2rem}.ir{font-size:5.333333333333333rem}.is{line-height:1.125em}.jf{font-size:4.666666666666667rem}.jg{line-height:1.2857142857142858em}.le{padding-left:2rem}.lf{-webkit-padding-start:2rem}.lg{-moz-padding-start:2rem}.ov{grid-template-areas:"he he he"
    "t1 t2 t3"
    ".  .   ."
    "t4 t5 t6"}.pj{font-size:3rem}.pk{line-height:1.3333333333333333em}.ue{margin-top:2rem}.uz{justify-content:flex-start}.va{align-items:flex-end}.vb{-webkit-box-pack:left}.vc{-webkit-box-align:right}.vq{margin-right:1rem}.vr{margin-left:1rem}.vs{-webkit-margin-end:1rem}.vt{-moz-margin-end:1rem}.vu{-webkit-margin-start:1rem}.vv{-moz-margin-start:1rem}.vy{margin-left:0}.wa{display:none}.wg{width:6rem}.wh{height:6rem}.wp{font-size:2.3333333333333335rem}.wt{display:inline}.xd{font-size:2.5rem}.xe{margin-right:0.3rem}.xf{transform:translateY(1px)}.xg{-webkit-margin-end:0.3rem}.xh{-moz-margin-end:0.3rem}</style><style data-fela-rehydration="896" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em)">.on{grid-column-gap:4rem}</style><style data-fela-rehydration="896" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 79.9375em)">.qn{font-size:2rem}.qo{line-height:1.5em}</style><style data-fela-rehydration="896" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 79.9375em)">.vm{font-size:2.3333333333333335rem}.vn{line-height:1.2857142857142858em}</style><style data-fela-rehydration="896" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (max-width: 79.9375em)">.ym{font-size:2rem}.yn{line-height:1.5em}</style><style data-fela-rehydration="896" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (min-width: 80em)">.yo{font-size:2rem}.yp{line-height:1.5em}</style><style>
                :-moz-focusring {
                  outline: 2px dotted #0B7EB5;
                }
                </style><link rel="preconnect dns-prefetch" href="//img.haarets.co.il"/><link rel="preload" crossorigin="anonymous" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault" as="script"/><link rel="shortcut icon" href="/static/hdc/images/favicon.ico"/><link rel="apple-touch-icon" sizes="152x152" href="/static/hdc/images/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/hdc/images/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/hdc/images/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/hdc/images/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/hdc/images/apple-touch-icon-72x72.png"/><meta name="msapplication-TileColor" content="#0B7EB5"/><meta name="msapplication-TileImage" content="/static/hdc/images/mstile-144x144.png"/><meta name="referrer" content="always"/><meta name="robots" content="noarchive"/><script>__HTZ_DATA__={"config":{"hostIp":"10.48.1.32","service":{"base":"https:\u002F\u002Fwww.haaretz.com","graphql":{"link":"https:\u002F\u002Fgraphql.haaretz.com\u002F","ws":"wss:\u002F\u002Fgraphql.haaretz.com\u002Fgraphql"},"ds":"https:\u002F\u002Fms-apps.haaretz.com\u002Fds","sso":"https:\u002F\u002Fservices.haaretz.com\u002Fms-sso","legacySso":"https:\u002F\u002Fsso.haaretz.com\u002Fsso","image":"https:\u002F\u002Fimages.haarets.co.il\u002Fimage","fastlyImage":"https:\u002F\u002Fimg.haarets.co.il\u002Fimg","polopolyImageBaseHref":"https:\u002F\u002Fwww.haaretz.co.il","alerts":"https:\u002F\u002Falerts.haaretz.co.il","msPurchaseUrl":"https:\u002F\u002Fms-purchase.haaretz.com","countryIp":"https:\u002F\u002Fservices.haaretz.com\u002Fip2country\u002F","confirmation":"https:\u002F\u002Fservices.haaretz.com\u002Fms-confirmation","jwt":"https:\u002F\u002Fservices.haaretz.com\u002Fms-jwt\u002F","realizeFreeCoupon":"https:\u002F\u002Fms-apps.haaretz.com\u002Fms-coupons\u002Fcoupon\u002FrealizeCoupon","fbInstantPaywall":"https:\u002F\u002Fservices.haaretz.com\u002Ffb-paywall"},"appFQDN":"graphql.haaretz.com","remoteFQDN":"www.haaretz.com","useSSL":"true","exposedPort":false,"hostname":"haaretz","subDomain":"www","domain":"haaretz.com","port":"3000","graphQLSubDomain":"graphql","graphQLPort":"4000","gqlInCluster":"true","siteNumber":85,"assetPrefix":"","enableHttpLogging":false,"msServiceDomain":"ms-apps","shouldAddHashToLink":false,"usePersonalization":false,"polopolyPromotionsPagePath":"promotions-page-react","algoliaAppId":"TMXZEBJAC9","algoliaAPIKey":"06267c6003d581df9c18e97b8d7e1525","cookieConsentCodeUrl":"https:\u002F\u002Fcdn.cookielaw.org\u002Fconsent\u002F13703da9-e7b3-4c6d-be0e-bc9961f232c7.js","comments":{"disallowedUserTypes":["anonymous","registered"],"enableUserNickName":false},"configName":"production"}};</script><script async="" src="//js-sec.indexww.com/ht/p/192298-76359634354728.js"></script><script>
              !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '307252476589397');fbq('track', 'PageView');
          </script><script>(function(){
  try {
    if (/iPad/.test(navigator.userAgent)){return;}
    var meta = document.createElement('meta');
    meta.setAttribute('name', 'apple-itunes-app');
    meta.setAttribute('content', 'app-id=504537897');
    document.head.appendChild(meta);
  } catch(e) {
    console.warn('error trying to load Smart Banner tag', e)
  }
})()</script><script async="" src="https://www.googletagmanager.com/gtag/js?id=G-MDEFPY237V"></script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'G-MDEFPY237V');
          </script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>In Erdogan and Imran Khan’s hypocritical war on ‘anti-Muslim’ blasphemy, the body count rises - World News - Haaretz.com</title><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** ChartBeat CONFIGURATION START **/
              _sf_async_config.uid = 5952;
              _sf_async_config.domain = "haaretz.com";
              var _sf_startpt = (new Date()).getTime();
              /** ChartBeat CONFIGURATION END **/
          </script><script async="" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">
              var _sf_async_config={uid:5952,domain:"haaretz.com"};
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                  "static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                  _sf_async_config.sections = 'World News';
                  _sf_async_config.authors = 'Kunwar Khuldune Shahid';
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** CONFIGURATION START **/
              _sf_async_config.sections = 'World News'; //THIS CHANGED
              _sf_async_config.authors = 'Kunwar Khuldune Shahid'; //THIS CHANGED
              /** CONFIGURATION END **/
              (function() {
                function loadChartbeat() {
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                  document.body.appendChild(e);
                }
                  var oldonload = window.onload;
                  window.onload = (typeof window.onload != 'function') ?
                  loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
                };
                })();
          </script><meta property="isPremiumContent" content="true"/><meta property="article:content_tier" content="metered"/><meta property="og:site_name" content="Haaretz.com"/><meta property="fb:app_id" content="287530407927859"/><meta name="title" content="In Erdogan and Imran Khan’s hypocritical war on ‘anti-Muslim’ blasphemy, the body count rises - World News"/><meta name="description" content="Pakistan and Turkey’s campaign against free speech in France, aided by a cynical abuse of the Holocaust, is duplicitous in the extreme. With extremist Muslim attacks multiplying, it now constitutes dangerous incitement"/><meta name="keywords" content="Pakistan News,  Turkey,  Recep Tayyip Erdogan,  Islam,  France,  Emmanuel Macron"/><meta property="og:title" content="In Erdogan and Imran Khan’s hypocritical war on ‘anti-Muslim’ blasphemy, the body count rises | Opinion"/><meta property="og:description" content="***"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.haaretz.com/world-news/.premium-body-count-rises-in-turkey-and-pakistan-s-hypocritical-war-on-anti-muslim-offense-1.9268714"/><meta property="og:image" content="https://img.haarets.co.il/img/1.9268954/263112003.jpg?precrop=1890,1096,x0,y0&amp;height=698&amp;width=1200"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="ob:title" content="In Erdogan and Imran Khan’s hypocritical war on ‘anti-Muslim’ blasphemy, the body count rises"/><meta property="article:published" content="2020-10-29T15:53:00.000Z"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@haaretzcom"/><meta name="twitter:title" content="Opinion | Body count rises in the hypocritical war on ‘anti-Muslim’ blasphemy"/><meta name="twitter:description" content="***"/><meta name="twitter:image" content="https://img.haarets.co.il/img/1.9268954/263112003.jpg?precrop=1890,1096,x0,y0&amp;height=698&amp;width=1200"/><link rel="canonical" href="https://www.haaretz.com/world-news/.premium-body-count-rises-in-turkey-and-pakistan-s-hypocritical-war-on-anti-muslim-offense-1.9268714"/><link rel="amphtml" href="https://www.haaretz.com/amp/world-news/.premium-body-count-rises-in-turkey-and-pakistan-s-hypocritical-war-on-anti-muslim-offense-1.9268714"/><meta name="next-head-count" content="22"/><link rel="preload" href="/_next/static/2.0.1882/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/2.0.1882/pages/article.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.9cf15cd07b327e1ec9e0.js" as="script"/><link rel="preload" href="/_next/static/chunks/40.7300fce8622ead054dd2.js" as="script"/><link rel="preload" href="/_next/static/chunks/120.d29b2bc122df70153ce8.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-50f08ef67f196464b0b5.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.dd4122145d96b373abd4.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.9cf15cd07b327e1ec9e0.js" as="script"/><link rel="preload" href="/_next/static/chunks/b370cf2d5d5e80f9c2e6e9be65f003907407d43c.d53fb10ddbb6af0222ac.js" as="script"/><link rel="preload" href="/_next/static/chunks/9cfe8a2a8b8b1f3eac8c8aa22bf010b97d08aa00.4dae1ef0b3cb5561068b.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-8edef31b4b79b5509198.js" as="script"/><link rel="preload" href="/_next/static/chunks/11cdb43c5209359a33c17c9f9a148fb143638fb4.6c40d7ed5c7b8f83e0c0.js" as="script"/><link rel="preload" href="/_next/static/chunks/6b3473589ed1fd6b3d5de1a21287dc037c07882e.d62c42742d126de159d7.js" as="script"/><link rel="preload" href="/_next/static/chunks/5f9d691d7b0e2bf45c49421e8946d895f9b28a95.c12da613bc40048aea60.js" as="script"/><link rel="preload" href="/_next/static/chunks/9df705066eab918fc60422cb27f5da34c870cdf3.7ebd55c9216648a4fcca.js" as="script"/></head><body><div id="__next"><div><div class="eu ev ey ez fa fb fc av" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="eu ev ey ez fa fb fc av" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="eu ev ey ez fa fb fc av" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div><div class="eu ev ey ez fa fb fc av" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div></div><div></div><div class="a b c d e f"><div class="g h i j k l"><div class="bd ju jv x jw jx"><div class="bm"></div></div></div><header class="g m n o l p q r s t u v w x y z"><div data-test="masthead" class="ab ac g q ae af ag ah a ai aj ak u v w x al am an ao ap aq ar as at y z"><div class="au av a aw ax ay az ba bb f"><div class="ai au"><button class="au bk bl bm bn bo bp bq br bs bt bu bv bw bx by bg bz" aria-expanded="false" type="button"><span class="ca cb ai"><i class="cc cd av ce cf cg ch ci cj bd ck cl cm cn co cp cq cr cs ct cu cv cw cx ao cy ar cz am da db dc dd de bg bz df dg dh"></i></span><span></span></button></div><button class="di a ak ai dj dk dl p dm dn do dp dq dr ds dt du dv au bl dw bn bv dx bx dy br bs bt bu dz at" aria-expanded="false" aria-label="click to perform a search" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="eb ec ed ee ef eg eh">  <path fill="currentColor" d="M154.4 59.7c-25.6-25.6-67.1-25.6-92.8 0s-25.6 67.1 0 92.8c23 23 58.8 25.3 84.5 7l52.2 52.2 15.2-15.2-52.2-52.2c18.5-25.6 16.2-61.5-6.9-84.6zm-13.9 78.8c-17.9 17.9-46.9 17.9-64.8 0s-17.9-46.9 0-64.8 46.9-17.9 64.8 0 17.9 46.9 0 64.8z"></path></svg><div></div><span class="ea"><div class="av ei ej cg ci ek el bm em en eo ep"></div></span></button></div><div class="bc bd be bf bg bh bi"><div class="a b di e f dz"><a tabindex="0" href="/"><svg class="eb bl ed eq er es et bm" width="7.89em" height="1em" viewBox="0 0 364.5 46.18" aria-hidden="true"><path fill="currentColor" d="M99.12 46.17v-1.42c2.72-.26 3.84-1.3 5.77-6.16L120.07 0h4.65l16.79 41.37c1.19 2.85 1.73 3.18 3.91 3.38v1.42h-23.88v-1.42h3a2.42 2.42 0 002.71-2.4 9.56 9.56 0 00-.73-3.12l-3.11-7.72h-12.56l-2.38 6.68a9.93 9.93 0 00-.86 3.63c0 1.7 1.13 2.93 5.18 2.93v1.42zm18-30.87l-5.31 13.62h10.55zm-48.19 8.57v14.78c0 4.48 1.69 6 5.28 6.1v1.42H50.25v-1.42c4.13 0 5.74-1.11 5.74-6.1V7.52c0-5-1.68-6.09-5.74-6.09V0h24v1.42c-3.59.13-5.28 1.61-5.28 6.09v13.24h13.51V7.52c0-4.47-1.68-6-5.27-6.09V0h24v1.42c-4.13 0-5.75 1.1-5.75 6.09v31.13c0 5 1.62 6.09 5.75 6.09v1.44H77.25v-1.42c3.59-.13 5.27-1.62 5.27-6.1V23.87zm147.93 22.3l-11-21h-1.33v13.48c0 5 1.63 6.1 5.81 6.1v1.42h-24.66v-1.42c4.18 0 5.81-1.11 5.81-6.1V7.52c0-5-1.63-6.09-5.81-6.09V0h24.57c11.26 0 16.84 4.28 16.84 12.64 0 6.3-3.27 9.47-8.41 11.67l8.84 16.41c1.45 2.65 2.36 3.89 5.27 4v1.42zM204.58 22.3c6.78 0 9.81-1.42 9.81-9.27 0-8.11-2.54-10.19-9.81-10.19zm27.84 23.87v-1.42c4.4 0 6.12-1.11 6.12-6.1V7.52c0-5-1.72-6.09-6.12-6.09V0h39.54v12.71h-1.4c-.71-7-3.83-9.87-11.1-9.87h-7.14v18.42c6.5 0 8-2.2 8.92-9.85h1.4v22.43h-1.39c-.89-7.65-2.42-9.85-8.92-9.72v15.83c0 2.46.51 3.37 3.19 3.37h5.62c4.21 0 9.57-.91 12.12-10.76h1.59l-2.31 13.61zm52.52 0v-1.42c4.49 0 6.24-1.11 6.24-6.1V2.86c-10.41 0-11.71 1.69-12.62 9.08h-1.44V0h42.13v11.92h-1.4c-.91-7.38-2.21-9.08-12.62-9.08v35.8c0 5 1.75 6.09 6.24 6.09v1.44zm36.26 0l25.88-43.33h-8.83c-6.83 0-10.12 1.76-12.35 10.12h-1.45l.88-13h38.44l-25.94 43.36h10.59c4.46 0 11.76-1.29 14.64-12.71h1.44l-1.83 15.56zm-179.82 0v-1.42c2.72-.26 3.85-1.3 5.77-6.16L162.34 0h4.64l16.79 41.37c1.19 2.85 1.73 3.18 3.91 3.38v1.42H163.8v-1.42h3a2.42 2.42 0 002.72-2.4 9.82 9.82 0 00-.73-3.12l-3.12-7.72h-12.55l-2.39 6.68a9.93 9.93 0 00-.86 3.63c0 1.7 1.13 2.93 5.18 2.93v1.42zm18-30.87l-5.31 13.62h10.56z"></path><path fill="#2064FF" d="M43 22.23a20.87 20.87 0 01-1.68 8.35 21.67 21.67 0 01-11.46 11.47 21.64 21.64 0 01-16.72 0A21.67 21.67 0 011.68 30.58a21.62 21.62 0 010-16.71A21.7 21.7 0 0113.14 2.41a21.64 21.64 0 0116.72 0 21.7 21.7 0 0111.46 11.46A20.92 20.92 0 0143 22.23zm-10.33 7.35c-.06-.44-.1-.81-.13-1.09a3 3 0 01.05-.84 4 4 0 01.08-.84c.06-.28.11-.61.17-1a14.54 14.54 0 01-1.59-1.15q-.75-.58-1.59-1.17c-.56-.39-1.14-.81-1.72-1.26s-1.25-.93-2-1.43a1.47 1.47 0 01-.46-.71 2.06 2.06 0 01-.13-1.05 2.43 2.43 0 01.68-1.26 1.49 1.49 0 011.09-.51h5.54q-1.59-4.2-.08-6.63h-7.8a4.55 4.55 0 01-.13 1 4.42 4.42 0 000 1.39 2.63 2.63 0 00.12.8 4.55 4.55 0 01.21.88 7.84 7.84 0 01.13.92 3.43 3.43 0 01-.13 1.18 8.07 8.07 0 01-.63 1.51 1.53 1.53 0 01-.63.67c-.89-.67-1.87-1.4-2.94-2.18l-3.1-2.27c-1-.78-2-1.51-2.86-2.18s-1.62-1.23-2.18-1.68h-1.55c-.06 0-.09 0-.09.08a5.94 5.94 0 01.55 1.26 7.24 7.24 0 01.29 1.35c.06.44.1.91.13 1.38a8 8 0 010 1.39c-.06.56-.12 1-.17 1.42s-.11.76-.17 1.1a7.55 7.55 0 00-.13.92v1.26a9.18 9.18 0 00.13 1.6c.08.5.15 1 .21 1.51s.19 1 .25 1.51a7 7 0 010 1.59c-.06.79-.13 1.53-.21 2.23s-.18 1.33-.29 1.89-.23 1.13-.34 1.55a4.59 4.59 0 01-.34 1 .39.39 0 00.09.42h9.15a11.68 11.68 0 01-.92-5.88h-3.52a1.87 1.87 0 01-1.46-.68 3.47 3.47 0 01-.8-1.51 7.63 7.63 0 01-.3-1.89 9.59 9.59 0 01.13-2 3.78 3.78 0 01.76-2.1c.39-.45.61-.67.67-.67l19.14 14.17c0-.06 0-.09.08-.09s.06 0 0-.08a9.31 9.31 0 00-.38-1c-.14-.31-.26-.63-.38-1s-.21-.68-.29-1-.15-.6-.21-.83z"></path></svg><span class="eu ev ew ex ey ez fa fb av ay fc dk">Haaretz - back to home page</span></a></div></div><div class="au av a aw ax bj az ba bb f"><div class="aj a ac au as"><a data-test="loginButton" href="https://www.haaretz.com/misc/login-page"><span class="au bl a di bk ra hr rb dt ai am ao rc rd re rf al rg bg bz ki ib fx fy rh dz ic id ri rj"><span class="rk a di bl bg bz rl dz"><span class="bn" data-test="userName">LOG IN</span></span></span></a><a href="https://promotions.haaretz.com/promotions-page?htm_source=site&amp;htm_medium=button&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content=hello_default" class="di a ak ai dj dk dl p dm dn do dp bs br ff dq dr ds dt bu bt du dv fd rm je bg fg ki ib fx fy bn ra rh hr rb rn am ao rc rd re al ro fk fl fm fn fo fp rp dz at fh fi ic id ri rj"><span class="rk rl">SUBSCRIBE NOW</span><span class="eu ev ew ex ey ez fa fb av ay fc dk">Subscribe now</span><span class="ea"><div class="av ei ej cg ci ek el bm em en eo ep"></div></span></a><div class="ai a"><button aria-describedby="masthead-a11y-dropdown-button" tabindex="1" type="button" class="fd bq bl fe bs br ff bu bt dt bg fg fh fi"><span class="di fj ak ai dj dk dl p dm dn do dp dq dr ds dt du dv fk fl fm fn fo fp dz at" aria-hidden="true" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="eb ec ed fq">  <path fill="currentColor" d="M161.5 166.8c6.4 19.3 17.2 38.5 23.8 61.2H163c-6.8-21-16.5-33.1-21.8-48.9-2.3-6.8-4.7-12.8-6.5-19.7-1.1-4.1-2.8-4.7-5.6-4.7-3.1 0-4.8 2.1-5.5 4.4-6.9 23-16.2 42.4-24.2 68.9H75.2c7.5-28.4 18.1-54.5 25.1-81.5.5-2 .8-3.6.8-5.6 1-18.3.9-27.2.9-45.8-13.7-1.8-44.6-3.3-65-5.1V70c21.2 1.5 58 3.2 73.8 3.7 17.5.6 35-.3 52.5-1.1 12.1-.6 38.6-1.3 56.6-2.4V89c-18.2 1.7-44.6 3.6-56.9 5.2-2.5.3-5.1.3-8.2.8 0 1.5-.1 18.6 0 26.6.2 17.9 1.1 28.2 6.7 45.2zm-33.4-99.6c13.1 0 23.6-10.5 23.6-23.7S141.3 19.9 128 20c-13.3 0-23.6 10.3-23.6 23.6.1 13.2 10.6 23.6 23.7 23.6z"></path></svg><span class="ea"><div class="av ei ej cg ci ek el bm em en eo ep"></div></span></span><span id="masthead-a11y-dropdown-button" class="eu ev ew ex ey ez fa fb av ay fc dk">accessibility</span></button></div></div></div></div></header><div class="fr"><div class="se sf bj g sg sh q"></div><div class="sf bj g bl ny si je sj se sk cq ck cm sl co sm oi sn so sp sq di dj sr en ss st su sv dz"><button type="button" class="sw sx sy"><div aria-hidden="true" tabindex="-1" class="bq sz"><svg class="ta tb tc td te tf tg th ti ed dm tj tk dt tl tm tn to" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" aria-hidden="true"><path class="tp tq tr ts" d="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z" to="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z" to="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z"></animate></path><path class="tp tq bd tb tt" d="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796" to="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1" to="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796"></animate></path><path class="tp tq tu tr" d="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1" to="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7" to="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1"></animate></path></svg></div><span class="eu ev ew ex ey ez fa fb av ay fc dk">Open menu</span></button></div><div class="av tv r bj tw cd en"></div></div><div class="g h"><div class="ab ac g q ae af ag ah fs"><div class="g h fv"><div class="ab ac g q ae af ag ah hd dj"><div class="p ft fu fa dk fv bv fw fx fy fz ga gb gc gd ge gf gg gh gi gj gk"><h4 class="gl gm bn bo gn go"><a href="/misc/breakingnews">Top News</a></h4><ul class="cf"><li class="cf bl gp gq gr gs gt gu gv"><a href="/israel-news/israel-west-bank-covid-coronavirus-second-wave-reopening-1.9250920" class="bn gw gx gy gz ha hb">COVID</a></li><li class="cf bl gp gq gr gs gt gu gv"><a href="/israel-news/.premium-netanyahu-25-year-after-rabin-murder-incitement-against-pm-persists-1.9272317" class="bn gw gx gy gz ha hb">Rabin</a></li><li class="cf bl gp gq gr gs gt gu gv"><a href="/israel-news/israel-coronavirus-lockdown-hospitals-long-term-effects-covid-19-1.9267409" class="bn gw gx gy gz ha hb">Hospitals</a></li><li class="cf bl gp gq gr gs gt gu gv"><a href="/world-news/.premium-disunited-by-genocide-how-armenia-s-relations-with-israel-have-come-to-a-dead-end-1.9270625" class="bn gw gx gy gz ha hb">Armenia</a></li><li class="cf bl gp gq gr gs gt gu gv"><a href="/israel-news/.premium-how-the-soviets-recruited-nazi-war-criminals-to-spy-on-the-west-1.9272286" class="bn gw gx gy gz ha hb">Soviets</a></li><li class="cf bl gp gq gr gs gt gu gv"><a href="/world-news/europe/two-dead-in-knife-attack-in-french-church-official-say-terrorism-suspected-1.9271654" class="bn gw gx gy gz ha hb">France attack</a></li><li class="cf bl gp gq gr gs gt gu gv"><a href="/archaeology/byzantine-church-found-in-north-israel-looks-like-the-pilgrims-left-graffiti-1.9269546" class="bn gw gx gy gz ha hb">Church</a></li><li class="cf bl gp gq gr gs gt gu gv"><a href="/archaeology/.premium-uncovering-the-lost-legacy-of-a-cursed-biblical-king-1.9272150" class="bn gw gx gy gz ha hb">Biblical king</a></li><li class="cf bl gp gq gr gs gt gu gv"><a href="/israel-news/.premium-how-hominins-predating-humankind-doomed-the-crusaders-at-the-battle-of-hattin-1.9265604" class="bn gw gx gy gz ha hb">Crusaders</a></li><li class="cf bl gp gq gr gs gt gu gv"><a href="https://www.haaretz.com/archaeology" class="bn gw gx gy gz ha hb">Archaeology</a></li><li class="cf bl gp gq gr gs gt gu gv"><a href="https://www.haaretz.com/most-read-news-from-israel-and-the-middle-east" class="bn gw gx gy gz ha hb">Most Read</a></li><li class="cf hc"><a href="/israel-news/tech-news" class="bn gw gx gy gz ha hb">New: Tech News</a></li></ul></div></div></div><div class="bd ju jv x jw jx"><div class="bm"></div></div></div></div><main class="g h he hf" id="pageRoot"><article class="ab ac g q ae af ag ah hg"><div class="hh hi hj hk hl"><header class="hm hn ho hp hq"><nav aria-label="Breadcrumb" class="hr hs ht hu er es hv hw hx bx dy hy hz ia ib ic id"><span class="p hc lr az"><a href="/" class="bn gw afh bv dx bx dy">Home</a><span class="az"> | </span></span><span class="p bl aff afg"><a href="/world-news" class="bn gw afh bv dx bx dy">World News</a></span></nav><div class="bl ie hr if ht ig ih ii hv hw ij ik il hx hy hz ic id" data-test="articleHeader"><span class="gm gl jd je ip iq jf jg jh ji iv iw jj"><span class="" data-test="kicker">Opinion<!-- --> | </span></span><h1 class="gm ip iq ir is it iu iv iw" data-test="articleHeaderTitle">In Erdogan and Imran Khan’s Hypocritical War on ‘anti-Muslim’ Blasphemy, the Body Count Rises </h1><p class="ix iy iz ja jb jc" data-test="articleHeaderSubtitle">Pakistan and Turkey’s campaign against free speech in France, aided by a cynical abuse of the Holocaust, is duplicitous in the extreme. With extremist Muslim attacks multiplying, it now constitutes dangerous incitement</p></div><div class="ai a b tx ty tz ua ub uc ud ue uf ug uh ui uj uk ul um e f"><div class="a di un uo up uq ur us ut uu uv uw ux uy uz va vb vc vd ve vf vg vh vi vj dz"><div class="a di vk vl vm vn bx dy vd ve vg vh vi dz"><div class="ka wc ai g kc wd we wf wg wh wa wi wj wk wl ek fa wm kd wn wo"><img alt="Kunwar Khuldune Shahid" src="https://img.haarets.co.il/img/1.5687574/1018316866.jpg?precrop=323,323,x87,y77&amp;height=100&amp;width=100" class="au ay av r g" width="1" height="1"/></div><div class="vo"><address class="mg ny vk vl wp jg wq wr bx dy gm"><a href="/misc/writers/WRITER-1.5692751" class="ws gw gz">Kunwar Khuldune Shahid</a></address><div data-display-dates="true" class="wt ki ib kj kk"><time dateTime="2020-10-29T17:53:00+02:00" class="p bl vp vq vr vs vt vu vv vw um ki ib kj kk">Published at <!-- -->17:53</time></div></div></div><div class="vx vy vz"><button type="button" class="gl ny wu wv fx fy ww wx wy wz p a xa pg xb xc pi" aria-expanded="false" aria-describedby="alerts_btn_description" data-test="alertButton"><span id="alerts_btn_description" class="eu ev ew ex ey ez fa fb av ay fc dk">Get email notification for articles from  Kunwar Khuldune Shahid</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eb ec ed eq xd xe xf xg xh xi xj xk xl xm">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg><span> <!-- -->Follow</span></button></div><div data-display-dates="true" class="wt ki ib kj kk"><time dateTime="2020-10-29T17:53:00+02:00" class="p bl az vq vr wa vs vt vu vv vw wb ki ib kj kk">Published at <!-- -->17:53</time></div></div><div class="fa ai ay bj js xn bg xo x xp xq xr" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="xs u bg xo x y z"></div></div></div><div class="hr im in io hx hy hz ic id"><div class="bl g se sh sf ay oi xy xz sp sq sr fr ya sv"><div class="oi xt yb rr rs rt ru rv rw rx ry rz sa sb qy"><button class="di fj ak ai dj dk dl p dm dn do dp dq dr ds dt afi afj bn ma afk ki ib fx fy bl afl dz at mb mc afm afn" title="Share in WhatsApp" font-size="-2" data-test="whatsappButton" type="button"><span class="eu ev ew ex ey ez fa fb av ay fc dk">Share in WhatsApp</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eb ec ed afo">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="ea"><div class="av ei ej cg ci ek el bm em en eo ep"></div></span></button><button class="di fj ak ai dj dk dl p dm dn do dp dq dr ds dt afi afj bn ma afk ki ib fx fy bl afl dz at mb mc afm afn" title="Share in Facebook" font-size="-2" type="button"><span class="eu ev ew ex ey ez fa fb av ay fc dk">Share in Facebook</span><svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="eb ec ed afo">  <path fill="currentColor" d="M84 224v-84H64v-36h20V80.8c0-17 8.2-43.8 43-43.8h31v35h-21.8c-3.7 0-10.2 2.6-10.2 10.4V104h34.4l-3.4 36h-31v84H84z"></path></svg><span class="ea"><div class="av ei ej cg ci ek el bm em en eo ep"></div></span></button></div><div class="oi xt yc rr rs rt ru rv rw rx ry rz sa sb qy"><button class="di fj ak ai dj dk dl p dm dn do dp dq dr ds dt afi afj bn ma afk ki ib fx fy bl afl dz at mb mc afm afn" title="Share in Twitter" font-size="-2" type="button"><span class="eu ev ew ex ey ez fa fb av ay fc dk">Share in Twitter</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="eb ec ed afo">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg><span class="ea"><div class="av ei ej cg ci ek el bm em en eo ep"></div></span></button><a title="Send in e-mail" font-size="-2" data-test="mailButton" href="mailto:?subject=In Erdogan and Imran Khan’s Hypocritical War on ‘anti-Muslim’ Blasphemy, the Body Count Rises - Haaretz.com&amp;body=https://www.haaretz.com/world-news/.premium-body-count-rises-in-turkey-and-pakistan-s-hypocritical-war-on-anti-muslim-offense-1.9268714" class="di fj ak ai dj dk dl p dm dn do dp dq dr ds dt afi afj bn ma afk ki ib fx fy bl afl dz at mb mc afm afn"><span class="eu ev ew ex ey ez fa fb av ay fc dk">Send in e-mail</span><span class="eu ev ew ex ey ez fa fb av ay fc dk">Send in e-mail</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="eb ec ed afo">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ea"><div class="av ei ej cg ci ek el bm em en eo ep"></div></span></a></div></div><div class="a xt p fz ga xu xv az xw xx qy"><div class="a xt qy"><button class="di a ak ai dj dk dl p dm dn do dp dq dr ds dt afi afj bn bp bo ki ib fx fy afp afq afr dz at afs aft gn go" title="Share in Facebook" data-test="facebookButton" font-size="-2" type="button"><span class="eu ev ew ex ey ez fa fb av ay fc dk">Share in Facebook</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="eb ec ed afo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg><span class="ea"><div class="av ei ej cg ci ek el bm em en eo ep"></div></span></button><button class="di fj ak ai dj dk dl p dm dn do dp dq dr ds dt afi afj bn bp bo ki ib fx fy afu afv dz at afs aft gn go" title="Share in Twitter" font-size="-2" type="button"><span class="eu ev ew ex ey ez fa fb av ay fc dk">Share in Twitter</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="eb ec ed afo">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg><span class="ea"><div class="av ei ej cg ci ek el bm em en eo ep"></div></span></button><button class="di fj ak ai dj dk dl p dm dn do dp dq dr ds dt afi afj bn bp bo ki ib fx fy afw afx dz at afs aft gn go" font-size="-2" type="button"><span class="eu ev ew ex ey ez fa fb av ay fc dk"></span><svg width="0.9em" height="0.9em" viewBox="0 0 256 256" class="eb ec ed afo"><g fill="currentColor"><path d="M128 20C68.357 20 20 68.357 20 128s48.357 108 108 108 108-48.357 108-108S187.643 20 128 20zm55.62 119.016c.243 1.395.396 2.808.396 4.248 0 20.529-25.245 37.233-56.277 37.233s-56.277-16.704-56.277-37.233c0-1.521.18-3.024.45-4.5-4.113-2.421-6.912-6.831-6.912-11.925 0-7.659 6.255-13.887 13.941-13.896 3.654 0 6.957 1.44 9.45 3.735 9.927-6.435 23.418-10.449 38.322-10.629l8.685-27.342a1.948 1.948 0 012.313-1.305l22.725 5.328c1.665-4.221 5.778-7.236 10.611-7.236 6.291 0 11.403 5.094 11.403 11.358s-5.112 11.358-11.403 11.358-11.412-5.094-11.412-11.358l.027-.306-21.087-4.941-7.785 24.516c14.229.513 27.09 4.491 36.594 10.746 2.511-2.412 5.913-3.915 9.666-3.915 7.695 0 13.95 6.228 13.95 13.887 0 5.283-3.006 9.828-7.38 12.177z"></path> <path d="M145.379 158.132c-3.42 3.393-9.081 5.049-17.316 5.049l-.072.018-.072-.018c-8.244 0-13.905-1.656-17.316-5.049a1.967 1.967 0 00-2.763 0 1.928 1.928 0 000 2.745c4.185 4.167 10.755 6.192 20.079 6.192l.072-.018.072.018c9.333 0 15.894-2.025 20.079-6.183a1.94 1.94 0 000-2.754 1.967 1.967 0 00-2.763 0zm-28.197-21.762c0-4.563-3.726-8.271-8.298-8.271-4.581 0-8.307 3.708-8.307 8.271 0 4.554 3.726 8.262 8.307 8.262 4.572.009 8.298-3.699 8.298-8.262zm29.97-8.262c-4.581 0-8.298 3.708-8.298 8.271 0 4.554 3.726 8.262 8.298 8.262s8.298-3.708 8.298-8.262c0-4.563-3.717-8.271-8.298-8.271z"></path> </g></svg><span class="ea"><div class="av ei ej cg ci ek el bm em en eo ep"></div></span></button><a title="Send in e-mail" font-size="-2" data-test="mailButton" href="mailto:?subject=In Erdogan and Imran Khan’s Hypocritical War on ‘anti-Muslim’ Blasphemy, the Body Count Rises - Haaretz.com&amp;body=https://www.haaretz.com/world-news/.premium-body-count-rises-in-turkey-and-pakistan-s-hypocritical-war-on-anti-muslim-offense-1.9268714" class="di fj ak ai dj dk dl p dm dn do dp dq dr ds dt afi afj bn bp bo ki ib fx fy bl aff dz at afs aft gn go"><span class="eu ev ew ex ey ez fa fb av ay fc dk">Send in e-mail</span><span class="eu ev ew ex ey ez fa fb av ay fc dk">Send in e-mail</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="eb ec ed afo">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ea"><div class="av ei ej cg ci ek el bm em en eo ep"></div></span></a></div><div class="a"><div class="a xt qy"><button class="di a ak ai dj dk dl p dm dn do dp dq dr ds dt afi afj bn bp bo ki ib fx fy bl aff afr dz at afs aft gn go" data-test="zenModeButton" font-size="-2" type="button"><span class="eu ev ew ex ey ez fa fb av ay fc dk"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eb bl ed afo aff">  <path fill="currentColor" d="M128 39c-49.2 0-89 39.8-89 89s39.8 89 89 89 89-39.8 89-89-39.8-89-89-89zm13 139h-25V77h25v101z"></path></svg><span class="afy afz bl aga">Zen Read</span><span class="ea"><div class="av ei ej cg ci ek el bm em en eo ep"></div></span></button><button class="di fj ak ai dj dk dl p dm dn do dp dq dr ds dt afi afj bn bp bo ki ib fx fy bl aff dz at afs aft gn go" title="Print article" attrs="[object Object]" data-test="printArticleButton" font-size="-2" type="button"><span class="eu ev ew ex ey ez fa fb av ay fc dk">Print article</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eb bl ed afo aff">  <path fill="currentColor" d="M222 95h-23V69.7L170.6 46H61c-1.7 0-3 1.3-3 3v46H34v93h22v21.3c0 1.5 1.2 2.7 2.7 2.7h137.6c1.5 0 2.7-1.2 2.7-2.7V188h23V95zM66 53h101.7L191 72.8V95H66V53zm126 151H65v-39h127v39zm6.5-77c-7.7 5.9-16.4-2.8-10.5-10.5 7.7-5.9 16.4 2.8 10.5 10.5z"></path></svg><span class="ea"><div class="av ei ej cg ci ek el bm em en eo ep"></div></span></button></div></div></div></div><div class="jk jl"><figure class="ai bm g jm"><div class="fa ai jn"><button type="button" class="av jo jp jq jr dw em js ek fa jt ju jv x jw jx"><svg width="1em" height="1em" viewBox="0 0 256 256" class="eb jy ed jz bm ch">  <path fill="currentColor" d="M165.9 153.6c7.8-10.8 12.5-24.1 12.5-38.5 0-36.3-29.5-65.8-65.7-65.8S47 78.9 47 115.1c0 36.3 29.5 65.8 65.7 65.8 14.7 0 28.3-4.9 39.3-13.1l51.6 51.6 14.1-14.1-51.8-51.7zM148 120h-28v28h-16v-28H76v-16h28V76h16v28h28v16z"></path></svg><span class="eu ev ew ex ey ez fa fb av ay fc dk">Open gallery view</span></button><div class="ka kb ai g kc"><img alt="Pakistan&#x27;s Prime Minister Imran Khan, French President Emmanuel Macron and Turkey&#x27;s President Recep Tayyip Erdogan. " src="https://img.haarets.co.il/img/1.9268954/263112003.jpg?precrop=1890,1096,x0,y0&amp;height=203&amp;width=350" class="au ay av r g" width="15.48" height="9" sizes="(min-width:1280px) 840px, (min-width:1024px) 652px, (min-width:768px) 768px,(min-width:600px) 600px, 100vw" srcSet="https://img.haarets.co.il/img/1.9268954/263112003.jpg?precrop=1890,1096,x0,y0&amp;height=203&amp;width=350 350w,https://img.haarets.co.il/img/1.9268954/263112003.jpg?precrop=1890,1096,x0,y0&amp;height=262&amp;width=450 450w,https://img.haarets.co.il/img/1.9268954/263112003.jpg?precrop=1890,1096,x0,y0&amp;height=349&amp;width=600 600w,https://img.haarets.co.il/img/1.9268954/263112003.jpg?precrop=1890,1096,x0,y0&amp;height=379&amp;width=652 652w,https://img.haarets.co.il/img/1.9268954/263112003.jpg?precrop=1890,1096,x0,y0&amp;height=447&amp;width=768 768w,https://img.haarets.co.il/img/1.9268954/263112003.jpg?precrop=1890,1096,x0,y0&amp;height=488&amp;width=840 840w,https://img.haarets.co.il/img/1.9268954/263112003.jpg?precrop=1890,1096,x0,y0&amp;height=595&amp;width=1024 1024w,https://img.haarets.co.il/img/1.9268954/263112003.jpg?precrop=1890,1096,x0,y0&amp;height=744&amp;width=1280 1280w,https://img.haarets.co.il/img/1.9268954/263112003.jpg?precrop=1890,1096,x0,y0&amp;height=826&amp;width=1420 1420w,https://img.haarets.co.il/img/1.9268954/263112003.jpg?precrop=1890,1096,x0,y0&amp;height=1116&amp;width=1920 1920w" data-test="articleBodyImage"/></div></div></figure><div class="jd ke p bn hr kf kg kh ki ib kj kk kl km kn ko kp kq kr"><span class="kd">Pakistan&#x27;s Prime Minister Imran Khan, French President Emmanuel Macron and Turkey&#x27;s President Recep Tayyip Erdogan. </span><span class="gm jm jj ki ib kj kk">Credit: Lim Huey Teng/Reuters, Kenzo Tribouillard/AP, Turkish Presidency via AP</span></div></div></header><div></div><section class="ie ks" data-test="articleLayoutRow"><div class="ai kt ku kv kw kx ky"><div class="fv kz la lb lc ld"><div class="ai a b e f"><div class="a di un uo up uq ur us ut uu uv uw ux uy uz va vb vc vd ve vf vg vh vi vj dz"><div class="a di vk vl vm vn bx dy vd ve vg vh vi dz"><div class="ka wc ai g kc wd we wf wg wh wa wi wj wk wl ek fa wm kd wn wo"><img alt="Kunwar Khuldune Shahid" src="https://img.haarets.co.il/img/1.5687574/1018316866.jpg?precrop=323,323,x87,y77&amp;height=100&amp;width=100" class="au ay av r g" width="1" height="1"/></div><div class="vo"><address class="mg ny vk vl wp jg wq wr bx dy gm"><a href="/misc/writers/WRITER-1.5692751" class="ws gw gz">Kunwar Khuldune Shahid</a></address><div data-display-dates="true" class="wt ki ib kj kk"><time dateTime="2020-10-29T17:53:00+02:00" class="p bl vp vq vr vs vt vu vv vw um ki ib kj kk">Published at <!-- -->17:53</time></div></div></div><div class="vx vy vz"><button type="button" class="gl ny wu wv fx fy ww wx wy wz p a xa pg xb xc pi" aria-expanded="false" aria-describedby="alerts_btn_description" data-test="alertButton"><span id="alerts_btn_description" class="eu ev ew ex ey ez fa fb av ay fc dk">Get email notification for articles from  Kunwar Khuldune Shahid</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eb ec ed eq xd xe xf xg xh xi xj xk xl xm">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg><span> <!-- -->Follow</span></button></div><div data-display-dates="true" class="wt ki ib kj kk"><time dateTime="2020-10-29T17:53:00+02:00" class="p bl az vq vr wa vs vt vu vv vw wb ki ib kj kk">Published at <!-- -->17:53</time></div></div><div class="fa ai ay bj js xn bg xo x xp xq xr" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="xs u bg xo x y z"></div></div></div></div><div class="ht if hv hw ih ii le ij lf lg ik il lh li lj"><div class="lk ab ac" data-test="articleBody"><div></div><p class="jr ll iz lm ln lo">In the wake of an extremist Muslim’s beheading of a French teacher who showed his pupils cartoons of the Prophet Muhammed, part of his class on free speech, French President Emmanuel Macron offered a staunch defense of free speech, and the right to publish those caricatures. The murdered teacher, Samuel Paty, has now been joined by three more victims, killed in or near a Nice church, including one whose throat was cut.</p><div class=""><div class="FI_PH"></div></div><p class="jr ll iz lm ln lo">And who has taken center stage in the Muslim world’s response? Two so-called champions of selective, often <a href="https://areomagazine.com/2020/10/01/charlie-hebdo-and-the-hypocrisy-of-the-fight-against-islamophobia/" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">hypocritical</a>, outrage against ‘Islamophobia.&#x27; </p><div class=""><div class="FI_PH"></div></div><p class="jr ll iz lm ln lo">The Islamist populists leading the charge are <a href="https://www.haaretz.com/misc/tags/TAG-Pakistan-1.7799384" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">Pakistan</a>’s Imran Khan, and <a href="https://www.haaretz.com/middle-east-news/turkey" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">Turkey</a>’s <a href="https://www.haaretz.com/misc/tags/TAG-recep-tayyip-erdogan-1.5599165" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">Recep Tayyip Erdogan</a>. And their favored rhetorical strategy is to insist on a disturbing equivalence between Holocaust denial and blasphemy.</p><div class=""><div class="FI_PH"></div></div><p class="jr ll iz lm ln lo">As the movement to boycott France accelerates in many Muslim countries, Erdogan assessed that Macron needs &quot;<a href="https://www.theguardian.com/world/2020/oct/25/france-recalls-ambassador-to-turkey-after-erdogan-questions-macrons-mental-state" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">mental treatment</a>.&quot; That prompted France to recall its ambassador fromTurkey. Imran Khan accused the French president of &quot;deliberately provoking Muslims&quot; as Islamabad <a href="https://www.reuters.com/article/us-pakistan-france/pakistan-summons-french-ambassador-to-condemn-islamophobic-campaign-idUKKBN27B0TB" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">summoned</a> the France ambassador for a dressing down.</p><div class=""><div class="FI_PH"></div></div><figure class="ai bm g jm jr"><div class="fa ai jn"><button type="button" class="av jo jp jq jr dw em js ek fa jt ju jv x jw jx"><svg width="1em" height="1em" viewBox="0 0 256 256" class="eb jy ed jz bm ch">  <path fill="currentColor" d="M165.9 153.6c7.8-10.8 12.5-24.1 12.5-38.5 0-36.3-29.5-65.8-65.7-65.8S47 78.9 47 115.1c0 36.3 29.5 65.8 65.7 65.8 14.7 0 28.3-4.9 39.3-13.1l51.6 51.6 14.1-14.1-51.8-51.7zM148 120h-28v28h-16v-28H76v-16h28V76h16v28h28v16z"></path></svg><span class="eu ev ew ex ey ez fa fb av ay fc dk">Open gallery view</span></button><div class="ka ly ai g kc"><img alt="A picture of French President Emmanuel Macron with a footprint over his face at a  protest against Macron&#x27;s comments on cartoons of the Prophet Muhammad. Quetta, Pakistan, October 26, 2020." src="https://img.haarets.co.il/img/1.9268351/811607699.jpg?precrop=2200,1468,x0,y0&amp;height=234&amp;width=350" class="au ay av r g" width="2200" height="1468" sizes="(min-width:1280px) 592px,(min-width:1024px) 490px,(min-width:600px) 540px, calc(100vw - 36px)" srcSet="https://img.haarets.co.il/img/1.9268351/811607699.jpg?precrop=2200,1468,x0,y0&amp;height=234&amp;width=350 350w,https://img.haarets.co.il/img/1.9268351/811607699.jpg?precrop=2200,1468,x0,y0&amp;height=327&amp;width=490 490w,https://img.haarets.co.il/img/1.9268351/811607699.jpg?precrop=2200,1468,x0,y0&amp;height=400&amp;width=600 600w,https://img.haarets.co.il/img/1.9268351/811607699.jpg?precrop=2200,1468,x0,y0&amp;height=467&amp;width=700 700w,https://img.haarets.co.il/img/1.9268351/811607699.jpg?precrop=2200,1468,x0,y0&amp;height=683&amp;width=1024 1024w,https://img.haarets.co.il/img/1.9268351/811607699.jpg?precrop=2200,1468,x0,y0&amp;height=801&amp;width=1200 1200w" data-test="articleBodyImage"/></div></div><div class="jd ke p bn lz ma bl ki ib kj kk mb mc"><span class="kd">A picture of French President Emmanuel Macron with a footprint over his face at a  protest against Macron&#x27;s comments on cartoons of the Prophet Muhammad. Quetta, Pakistan, October 26, 2020.</span><span class="gm jm jj ki ib kj kk">Credit: BANARAS KHAN - AFP</span></div></figure><p class="jr ll iz lm ln lo">Angst over lack of &quot;freedom of belief&quot; and &quot;minority rights&quot; is indeed <a href="https://www.spectator.co.uk/article/the-hypocrisy-of-turkey-and-pakistan-s-islamophobia-claims" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">pretty rich</a> coming from Turkey and Pakistan, the two countries currently leading the overheated Islamist rhetoric. However, it is their needless, and disturbing, equivalence between blasphemy against Islam and the Holocaust that is especially mindboggling – and yet strikingly <a href="https://www.aljazeera.com/news/2006/2/21/muslim-leader-urges-legal-safeguards" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">common</a> in their discourse. </p><div class=""><div class="FI_PH"></div></div><div class="bd ju jv x jw jx"><div class="bm"></div></div><div class="bd ju jv x jw jx"><div class="bm"></div></div><p class="jr ll iz lm ln lo">While urging the <a href="https://www.connexionfrance.com/French-news/Call-to-boycott-French-products-in-Islamic-caricatures-row-after-Macron-s-word-following-murder-of-Samuel-Paty" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">boycott</a> of French goods, Erdogan invoked the Holocaust and <a href="https://www.timesofisrael.com/turkeys-erdogan-invokes-holocaust-to-condemn-french-crackdown-on-radical-islam/" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">equated</a> France’s policies with Nazi Germany, saying that Muslims in Europe are now being subjected to a &quot;<a href="https://twitter.com/AFP/status/1320709418263130112" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">lynch campaign</a> similar to that against Jews before World War II.&quot;</p><div class=""><div class="FI_PH"></div></div><figure class="jr"><div class="ai g"></div></figure><p class="jr ll iz lm ln lo">Imran Khan meanwhile wrote a <a href="https://www.geo.tv/latest/315140-pm-imran-khan-asks-mark-zuckerberg-to-ban-islamophobic-content-on-facebook" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">public letter</a> to Mark Zuckerberg urging him to ban ‘Islamophobic’ content on Facebook, again using Holocaust denial as an analogy.</p><div class=""><div class="FI_PH"></div></div><ul class="jr md" data-test="relatedArticles"><li class="me ai a mf mg mh mi mj mk ml cq mm mn mo mp mq mr ms mt mu mv mw mx"><a data-test="articleLink" href="/middle-east-news/syria/turkey-has-right-to-act-if-militants-not-cleared-from-syrian-border-erdogan-says-1.9268902"><span class="mh bn ai js bl my mz na nb nc nd ne nf ng nh ni iz ja ln nj w fg nk nl nm">Turkey Hits at &#x27;Crusades&#x27; Against Islam in Cartoons Row With France </span></a></li><li class="me ai a mf mg mh mi mj mk ml cq mm mn mo mp mq mr ms mt mu mv mw mx"><a data-test="articleLink" href="/world-news/asia-and-australia/pakistani-court-sentences-christian-to-death-for-blasphemy-1.9144559"><span class="mh bn ai js bl my mz na nb nc nd ne nf ng nh ni iz ja ln nj w fg nk nl nm">Pakistani Court Sentences Christian to Death for Blasphemy </span></a></li><li class="me ai a mf mg mh mi mj mk ml cq mm mn mo mp mq mr ms mt mu mv mw mx"><a data-test="articleLink" href="/middle-east-news/turkey/.premium.highlight-erdogan-s-attack-on-macron-exposes-minefield-facing-europe-in-relations-with-turkey-1.9267249"><span class="mh bn ai js bl my mz na nb nc nd ne nf ng nh ni iz ja ln nj w fg nk nl nm">Erdogan’s Attack on Macron Exposes Minefield Between Europe and Turkey </span></a></li><li class="me ai a mf mg mh mi mj mk ml cq mm mn mo mp mq mr ms mt mu mv mw mx"><a data-test="articleLink" href="/middle-east-news/pakistan-calls-on-facebook-to-ban-islamophobia-as-it-did-holocaust-denial-1.9263012"><span class="mh bn ai js bl my mz na nb nc nd ne nf ng nh ni iz ja ln nj w fg nk nl nm">Amid Cartoon Dust-up, Pakistan Calls on Facebook to Ban Islamophobia as It Did Holocaust Denial </span></a></li></ul><p class="jr ll iz lm ln lo">He noted Facebook &quot;rightly&quot; bans &quot;any posting that criticises or questions the Holocaust, the culmination of the Nazi pogrom of the Jews in Germany and across Europe&quot; and that &quot;today we are seeing a similar pogrom against Muslims in many parts of the world,&quot; and asks for a &quot;similar ban [to that on Holocaust denial] on Islamophobia and hate against Islam.&quot; </p><div class=""><div class="FI_PH"></div></div><figure class="jr"><div class="ai g"></div></figure><p class="jr ll iz lm ln lo">If the Facebook CEO wants to do due diligence on the consistency of Khan’s call to delegitimize extremism and its shills, he should <a href="https://www.pakistantoday.com.pk/2020/10/26/zuckerberg-deletes-imrans-bin-laden-martyr-speech-as-first-action-against-islamophobia/" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">start</a> with Khan’s recent speech eulogizing Osama Bin Laden as a &quot;<a href="http://www.sedaa.org/2020/07/is-imran-khans-medina-state-founded-on-osama-bin-ladens-islam/" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">martyr</a>&quot; of Islam.</p><div class=""><div class="FI_PH"></div></div><div class="bd ju jv x jw jx"><div class="bm"></div></div><div class="bd ju jv x jw jx"><div class="bm"></div></div><p class="jr ll iz lm ln lo">If there is anything more <a href="https://www.spectator.co.uk/article/pakistan-s-forced-conversions-brings-shame-on-imran-khan" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">preposterous</a> than Khan’s frequent and conveniently myopic lectures on Islamophobia, it is often their timing. </p><div class=""><div class="FI_PH"></div></div><p class="jr ll iz lm ln lo">The day the Pakistani premier was expressing outrage against Charlie Hebdo’s cartoons at the United Nations General Assembly, a man of Pakistani origin launched a <a href="https://www.bbc.com/news/world-europe-54307820" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">terror attac</a>k targeting the French publication’s former offices.</p><div class=""><div class="FI_PH"></div></div><div class="bd ju jv x jw jx"><div class="bm"></div></div><p class="jr ll iz lm ln lo">Khan’s sermon attacking Macron came a day after yet another <a href="https://thediplomat.com/2020/07/pakistans-hinduphobia/" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">Hindu temple</a> was <a href="https://twitter.com/KDSindhi/status/1319905083056861185" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">desecrated</a> and vandalized in Pakistan’s Nagarparkar region, and only 46 years after the Ahmadi Muslim community was defined as heretical in Pakistan’s constitution – an act of collective discrimination that Khan has addressed with full-scale <a href="https://www.haaretz.com/world-news/.premium-against-coronavirus-pakistan-turns-to-a-traditional-remedy-blame-ahmadis-and-jews-1.8902949" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">appeasement</a>. </p><div class=""><div class="FI_PH"></div></div><div class="bd ju jv x jw jx"><div class="bm"></div></div><p class="jr ll iz lm ln lo">Even so, where Khan is perhaps unaware, or in denial, about <a href="https://www.haaretz.com/opinion/.premium-how-pakistan-became-a-coronavirus-super-spreader-to-the-muslim-world-1.8708783" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">Islamist </a><a href="https://www.haaretz.com/world-news/.premium-against-coronavirus-pakistan-turns-to-a-traditional-remedy-blame-ahmadis-and-jews-1.8902949" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">abuses</a> in Pakistan, he has been consciously and steadfastly <a href="https://tribune.com.pk/story/437466/pti-comes-to-chitral-blasphemy-hurts-muslims-as-holocaust-denial-hurts-jews-says-imran" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">over the years</a>, drawing parallels between blasphemy against Islam and the genocide of Jews. In his letter to Zuckerberg, Khan reiterated a <a href="https://twitter.com/GovtofPakistan/status/1320423632494120961/photo/1" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">moral equivalence</a> between banning Holocaust denial and censoring criticism of Islam.</p><div class=""><div class="FI_PH"></div></div><p class="jr ll iz lm ln lo">Days later, Khan doubled down on his Holocaust analogy in a <a href="https://twitter.com/ImranKhanPTI/status/1321401079947558915?s=09" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">public letter</a> to Muslim states: he noted many European states had banned any &quot;questioning of the Holocaust&quot; but not &quot;mockery&quot; of Mohammed. </p><div class=""><div class="FI_PH"></div></div><figure class="ai bm g jm jr"><div class="fa ai jn"><button type="button" class="av jo jp jq jr dw em js ek fa jt ju jv x jw jx"><svg width="1em" height="1em" viewBox="0 0 256 256" class="eb jy ed jz bm ch">  <path fill="currentColor" d="M165.9 153.6c7.8-10.8 12.5-24.1 12.5-38.5 0-36.3-29.5-65.8-65.7-65.8S47 78.9 47 115.1c0 36.3 29.5 65.8 65.7 65.8 14.7 0 28.3-4.9 39.3-13.1l51.6 51.6 14.1-14.1-51.8-51.7zM148 120h-28v28h-16v-28H76v-16h28V76h16v28h28v16z"></path></svg><span class="eu ev ew ex ey ez fa fb av ay fc dk">Open gallery view</span></button><div class="ka nn ai g kc"><img alt="Screenshot of second page of a letter Pakistan&#x27;s Prime Minister Imran Khan sent to leaders of Muslim states on 28 Oct 2020, analogizing Holocaust denial with anti-Islamic blasphemy" src="https://img.haarets.co.il/img/1.9268745/702614562.png?precrop=625,756,x0,y0&amp;height=423&amp;width=350" class="au ay av r g" width="625" height="756" sizes="(min-width:1280px) 592px,(min-width:1024px) 490px,(min-width:600px) 540px, calc(100vw - 36px)" srcSet="https://img.haarets.co.il/img/1.9268745/702614562.png?precrop=625,756,x0,y0&amp;height=423&amp;width=350 350w,https://img.haarets.co.il/img/1.9268745/702614562.png?precrop=625,756,x0,y0&amp;height=593&amp;width=490 490w,https://img.haarets.co.il/img/1.9268745/702614562.png?precrop=625,756,x0,y0&amp;height=726&amp;width=600 600w,https://img.haarets.co.il/img/1.9268745/702614562.png?precrop=625,756,x0,y0&amp;height=847&amp;width=700 700w,https://img.haarets.co.il/img/1.9268745/702614562.png?precrop=625,756,x0,y0&amp;height=1239&amp;width=1024 1024w,https://img.haarets.co.il/img/1.9268745/702614562.png?precrop=625,756,x0,y0&amp;height=1452&amp;width=1200 1200w" data-test="articleBodyImage"/></div></div><div class="jd ke p bn lz ma bl ki ib kj kk mb mc"><span class="kd">Screenshot of second page of a letter Pakistan&#x27;s Prime Minister Imran Khan sent to leaders of Muslim states on 28 Oct 2020, analogizing Holocaust denial with anti-Islamic blasphemy</span><span class="gm jm jj ki ib kj kk">Credit: Twitter screenshot</span></div></figure><p class="jr ll iz lm ln lo">Unfortunately, for pieces of writing ostensibly aiming to argue for equal treatment of religious communities, Khan’s letters often betrayed bias against Jews, not to mention belittling of their genocide.</p><div class=""><div class="FI_PH"></div></div><p class="jr ll iz lm ln lo">Before we even begin to unpack the horrors of juxtaposing the industrial massacre of six million people and caricatures, one should note how Khan’s reframing of Holocaust denial as &quot;questioning or criticizing&quot; is bizarrely watered down, especially when compared with the adjectives reserved for protection of Islam and Muslims: denial, extreme, hate, abominable, violent, abuse, vilification or, indeed, phobia.</p><div class=""><div class="FI_PH"></div></div><figure class="ai bm g jm jr"><div class="fa ai jn"><button type="button" class="av jo jp jq jr dw em js ek fa jt ju jv x jw jx"><svg width="1em" height="1em" viewBox="0 0 256 256" class="eb jy ed jz bm ch">  <path fill="currentColor" d="M165.9 153.6c7.8-10.8 12.5-24.1 12.5-38.5 0-36.3-29.5-65.8-65.7-65.8S47 78.9 47 115.1c0 36.3 29.5 65.8 65.7 65.8 14.7 0 28.3-4.9 39.3-13.1l51.6 51.6 14.1-14.1-51.8-51.7zM148 120h-28v28h-16v-28H76v-16h28V76h16v28h28v16z"></path></svg><span class="eu ev ew ex ey ez fa fb av ay fc dk">Open gallery view</span></button><div class="ka no ai g kc"><img alt="Pakistani men hold a banner with a defaced picture of French President Emmanuel Macron in a protest against caricatures of the Prophet Muhammad.Peshawar, Pakistan. October 26, 2020." src="https://img.haarets.co.il/img/1.9268344/1026909703.jpg?precrop=2200,1482,x0,y0&amp;height=236&amp;width=350" class="au ay av r g" width="2200" height="1482" sizes="(min-width:1280px) 592px,(min-width:1024px) 490px,(min-width:600px) 540px, calc(100vw - 36px)" srcSet="https://img.haarets.co.il/img/1.9268344/1026909703.jpg?precrop=2200,1482,x0,y0&amp;height=236&amp;width=350 350w,https://img.haarets.co.il/img/1.9268344/1026909703.jpg?precrop=2200,1482,x0,y0&amp;height=330&amp;width=490 490w,https://img.haarets.co.il/img/1.9268344/1026909703.jpg?precrop=2200,1482,x0,y0&amp;height=404&amp;width=600 600w,https://img.haarets.co.il/img/1.9268344/1026909703.jpg?precrop=2200,1482,x0,y0&amp;height=472&amp;width=700 700w,https://img.haarets.co.il/img/1.9268344/1026909703.jpg?precrop=2200,1482,x0,y0&amp;height=690&amp;width=1024 1024w,https://img.haarets.co.il/img/1.9268344/1026909703.jpg?precrop=2200,1482,x0,y0&amp;height=808&amp;width=1200 1200w" data-test="articleBodyImage"/></div></div><div class="jd ke p bn lz ma bl ki ib kj kk mb mc"><span class="kd">Pakistani men hold a banner with a defaced picture of French President Emmanuel Macron in a protest against caricatures of the Prophet Muhammad.Peshawar, Pakistan. October 26, 2020.</span><span class="gm jm jj ki ib kj kk">Credit: Muhammad Sajjad,AP </span></div></figure><p class="jr ll iz lm ln lo">Similar soft revisionism can be seen in the equation of Indian military occupation in Kashmir, or the Bharatiya Janata Party-led fueling of <a href="https://www.nytimes.com/2020/04/12/world/asia/india-coronavirus-muslims-bigotry.html" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">anti-Muslim hatred</a>, with the extermination and ethnic cleansing of Jews. </p><div class=""><div class="FI_PH"></div></div><p class="jr ll iz lm ln lo">Regrettably, it is hard to find a global Muslim leader relating to the Holocaust simply as a crime against Jews that should never be repeated. Khan is just the latest to weaponize it in reference to victimization of Muslims, a tactic more often used by both <a href="https://www.bbc.com/news/world-middle-east-44938472" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">Islamists</a> and many in the Western left to describe Israel’s oppressive policies towards the Palestinians.</p><div class=""><div class="FI_PH"></div></div><p class="jr ll iz lm ln lo">In his letter to Zuckerberg, Khan appears to be arguing that the Holocaust is somehow privileged over blasphemy against Islam, implying some sort of lobbying, if not a downright conspiracy.</p><div class=""><div class="FI_PH"></div></div><p class="jr ll iz lm ln lo">This is in line with Khan’s rehashing of anti-Semitic tropes about an Israel lobby – conflated in domestic popular media with “Jewish lobby&quot; – destabilizing Pakistan, which he reinvoked as recently as last Friday when he accused the opposition parties of being the third party in an &quot;<a href="https://www.samaa.tv/news/2020/10/pm-khan-accuses-opposition-of-working-with-indian-israeli-lobbies/" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">axis of evil</a>&quot; alongside India and Israel. </p><div class=""><div class="FI_PH"></div></div><p class="jr ll iz lm ln lo">The grand paradox here, of course, is the fact that Khan, owing to his first marriage to Jemima Goldsmith, is regularly <a href="https://www.haaretz.com/us-news/.premium-pakistan-khan-george-soros-islamists-1.7950468" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">accused</a> of being a &quot;<a href="https://www.haaretz.com/world-news/sex-drugs-and-a-zionist-conspiracy-in-a-political-scandal-in-pakistan-1.6266090" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">Jewish agent</a>.&quot; And yet the Pakistani premier prefers <a href="https://www.trt.net.tr/urdu/pkhstn/2019/11/22/mrykhy-sdr-wr-pkhstny-wzyr-zm-khy-ttyly-fwnkh-mlqt-1310634" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">validating</a> anti-Semitic <a href="https://dunyanews.tv/en/Pakistan/516775-No-Jewish-conspiracy-needed-when-Fazal-Pakistan-Imran-Khan" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">conspiracy theories</a> instead of ever uttering a single condemnation of any of the, far too frequent, sweeping statements blaming &quot;world Jewry&quot; for any of the ills afflicting Pakistan or the Muslim world, or of the clerics who <a href="https://www.trtworld.com/asia/why-is-everyone-talking-about-pakistan-recognising-israel-29555" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">lead calls</a> in Pakistani mosques for the destruction of the Jews. </p><div class=""><div class="FI_PH"></div></div><p class="jr ll iz lm ln lo">Ironically, much of the targeting of Muslims that Khan’s Facebook letter highlights – ranging from <a href="https://www.haaretz.com/world-news/.premium-against-coronavirus-pakistan-turns-to-a-traditional-remedy-blame-ahmadis-and-jews-1.8902949" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">blaming minorities</a> for the spread of COVID-19 to <a href="https://thediplomat.com/2019/03/how-pakistans-constitution-facilitates-blasphemy-lynching-and-forced-conversions/" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">discriminatory</a> religionist laws – are far more prevalent in Pakistan. </p><div class=""><div class="FI_PH"></div></div><p class="jr ll iz lm ln lo">Amidst all the talk of Islamophobia, Pakistan remains the only country in the world that actually <a href="https://www.spectator.co.uk/article/islamophobia-blog" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">criminalizes</a> the recitation of Quran, and the Islamic call to prayer, when they deny the Ahmadiyya sect the right to self-identify as Muslims.</p><div class=""><div class="FI_PH"></div></div><p class="jr ll iz lm ln lo">And despite the egregious invocation of the Holocaust and its suffering, the Khan-led Pakistan, l<a href="https://www.haaretz.com/middle-east-news/.premium-gulf-states-have-sacrificed-uighur-muslims-for-access-to-china-s-cash-1.9115903" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">ike other</a> Muslim-majority states, will never condemn what is the closest approximation today to the Nazis’ concentration camps – the &quot;re-education camps&quot; established by China in which one million Uighur Muslims are currently detained. Indeed, Khan vocally defends those concentration camps as a &quot;<a href="https://www.spectator.co.uk/article/macron-s-clash-with-islam-and-the-hypocrisy-of-the-french-boycott" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">non-issue</a>.&quot; </p><div class=""><div class="FI_PH"></div></div><figure class="ai bm g jm jr"><div class="fa ai jn"><button type="button" class="av jo jp jq jr dw em js ek fa jt ju jv x jw jx"><svg width="1em" height="1em" viewBox="0 0 256 256" class="eb jy ed jz bm ch">  <path fill="currentColor" d="M165.9 153.6c7.8-10.8 12.5-24.1 12.5-38.5 0-36.3-29.5-65.8-65.7-65.8S47 78.9 47 115.1c0 36.3 29.5 65.8 65.7 65.8 14.7 0 28.3-4.9 39.3-13.1l51.6 51.6 14.1-14.1-51.8-51.7zM148 120h-28v28h-16v-28H76v-16h28V76h16v28h28v16z"></path></svg><span class="eu ev ew ex ey ez fa fb av ay fc dk">Open gallery view</span></button><div class="ka ly ai g kc"><img alt="Turkish protesters hold a photo of a Hitler-mustached French President Macron with a shoe print on it in a demonstration against his comments on cartoons of Mohammad. Ankara, Oct 27, 2020" src="https://img.haarets.co.il/img/1.9268293/2057249822.jpg?precrop=2200,1468,x0,y0&amp;height=234&amp;width=350" class="au ay av r g" width="2200" height="1468" sizes="(min-width:1280px) 592px,(min-width:1024px) 490px,(min-width:600px) 540px, calc(100vw - 36px)" srcSet="https://img.haarets.co.il/img/1.9268293/2057249822.jpg?precrop=2200,1468,x0,y0&amp;height=234&amp;width=350 350w,https://img.haarets.co.il/img/1.9268293/2057249822.jpg?precrop=2200,1468,x0,y0&amp;height=327&amp;width=490 490w,https://img.haarets.co.il/img/1.9268293/2057249822.jpg?precrop=2200,1468,x0,y0&amp;height=400&amp;width=600 600w,https://img.haarets.co.il/img/1.9268293/2057249822.jpg?precrop=2200,1468,x0,y0&amp;height=467&amp;width=700 700w,https://img.haarets.co.il/img/1.9268293/2057249822.jpg?precrop=2200,1468,x0,y0&amp;height=683&amp;width=1024 1024w,https://img.haarets.co.il/img/1.9268293/2057249822.jpg?precrop=2200,1468,x0,y0&amp;height=801&amp;width=1200 1200w" data-test="articleBodyImage"/></div></div><div class="jd ke p bn lz ma bl ki ib kj kk mb mc"><span class="kd">Turkish protesters hold a photo of a Hitler-mustached French President Macron with a shoe print on it in a demonstration against his comments on cartoons of Mohammad. Ankara, Oct 27, 2020</span><span class="gm jm jj ki ib kj kk">Credit: ADEM ALTAN - AFP</span></div></figure><p class="jr ll iz lm ln lo">Pakistan and Turkey’s use of the Holocaust for point-scoring, and the implied justification of violent reactions to &quot;anti-Islamic&quot; blasphemy, underlines a more general failure of Muslim leaders to understand the basic concept of free speech, or even their own duplicitous claims of “double standards.” </p><div class=""><div class="FI_PH"></div></div><p class="jr ll iz lm ln lo">Any Western state, including France, which “allows” blasphemy against Islam also permits the same against other religions. Instead of taunting parallels between Holocaust denial and caricatures of Muslim prophets, a more valid global comparison would focus on <a href="https://www.bbc.com/news/world-46046074" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">blasphemy laws</a>, which exist across 77 countries, and what the impact of censoring blasphemy has on rights and lives.</p><div class=""><div class="FI_PH"></div></div><p class="jr ll iz lm ln lo">Blasphemy is a <a href="https://areomagazine.com/2020/10/01/charlie-hebdo-and-the-hypocrisy-of-the-fight-against-islamophobia/" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">capital offense</a> only in Muslim-majority countries. 12 Muslim-majority states have established the death penalty with 20 others establishing prison sentences. And lest one thought the idea was to protect all people of faith – these offenses are all Islam-specific, and the laws do not stipulate similar punishments for sacrilege against other religions.</p><div class=""><div class="FI_PH"></div></div><p class="jr ll iz lm ln lo">Elsewhere, even countries that have an outdated form of a blasphemy law, like Australia, Canada or Finland, have a more or less redundant version which, importantly, is still equally applicable for all religions.</p><div class=""><div class="FI_PH"></div></div><p class="jr ll iz lm ln lo">Furthermore, those conjuring these absurd comparisons seem to ignore how opposition to Holocaust denial has never triggered  violence. Nowhere is it suggested that the provocation of Holocaust denial justifies violence, knife attacks or murder. Nowhere is violence or the death sentence codified for denying the genocide of Jews.</p><div class=""><div class="FI_PH"></div></div><p class="jr ll iz lm ln lo">Compare that to the open incitement of another &quot;leader&quot; of the Muslim world&#x27;s fight against Islamophobia, ex-Malaysian prime minister Mahathir Mohamad, who self-identifies as a &quot;<a href="https://www.haaretz.com/world-news/asia-and-australia/malaysia-elects-92-year-old-authoritarian-proud-anti-semite-1.6075255" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">proud antisemite</a>,&quot; tweeted Wednesday that &quot;the Muslims have the right to punish the French&quot; for being blamed for violence, and continued: &quot;Muslims have the right to be angry and <a href="https://twitter.com/chedetofficial/status/1321765587530338304" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">kill millions of French people</a> for the massacres of the past.&quot;</p><div class=""><div class="FI_PH"></div></div><figure class="ai bm g jm jr"><div class="fa ai jn"><button type="button" class="av jo jp jq jr dw em js ek fa jt ju jv x jw jx"><svg width="1em" height="1em" viewBox="0 0 256 256" class="eb jy ed jz bm ch">  <path fill="currentColor" d="M165.9 153.6c7.8-10.8 12.5-24.1 12.5-38.5 0-36.3-29.5-65.8-65.7-65.8S47 78.9 47 115.1c0 36.3 29.5 65.8 65.7 65.8 14.7 0 28.3-4.9 39.3-13.1l51.6 51.6 14.1-14.1-51.8-51.7zM148 120h-28v28h-16v-28H76v-16h28V76h16v28h28v16z"></path></svg><span class="eu ev ew ex ey ez fa fb av ay fc dk">Open gallery view</span></button><div class="ka np ai g kc"><img alt="A man waves a dagger at a protest against the satirical French newspaper Charlie Hebdo, which reprinted a cartoon of the Prophet Mohammad. Karachi, Pakistan, September 4, 2020" src="https://img.haarets.co.il/img/1.9268333/156762423.jpg?precrop=2200,1361,x0,y0&amp;height=217&amp;width=350" class="au ay av r g" width="2200" height="1361" sizes="(min-width:1280px) 592px,(min-width:1024px) 490px,(min-width:600px) 540px, calc(100vw - 36px)" srcSet="https://img.haarets.co.il/img/1.9268333/156762423.jpg?precrop=2200,1361,x0,y0&amp;height=217&amp;width=350 350w,https://img.haarets.co.il/img/1.9268333/156762423.jpg?precrop=2200,1361,x0,y0&amp;height=303&amp;width=490 490w,https://img.haarets.co.il/img/1.9268333/156762423.jpg?precrop=2200,1361,x0,y0&amp;height=371&amp;width=600 600w,https://img.haarets.co.il/img/1.9268333/156762423.jpg?precrop=2200,1361,x0,y0&amp;height=433&amp;width=700 700w,https://img.haarets.co.il/img/1.9268333/156762423.jpg?precrop=2200,1361,x0,y0&amp;height=633&amp;width=1024 1024w,https://img.haarets.co.il/img/1.9268333/156762423.jpg?precrop=2200,1361,x0,y0&amp;height=742&amp;width=1200 1200w" data-test="articleBodyImage"/></div></div><div class="jd ke p bn lz ma bl ki ib kj kk mb mc"><span class="kd">A man waves a dagger at a protest against the satirical French newspaper Charlie Hebdo, which reprinted a cartoon of the Prophet Mohammad. Karachi, Pakistan, September 4, 2020.</span><span class="gm jm jj ki ib kj kk">Credit:   AKHTAR SOOMRO/ REUTERS</span></div></figure><p class="jr ll iz lm ln lo">The irony couldn&#x27;t be clearer: only last year, Mahathir was rhapsodizing about <a href="https://www.malaysiakini.com/news/493315" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">free speech</a>, but for antisemites: &quot;When you say, ‘No, you cannot say this. You cannot be anti-Semitic’ then there is no more free speech,&quot; he declared, and followed up by querying how many Jews actually died in the Holocaust.</p><div class=""><div class="FI_PH"></div></div><p class="jr ll iz lm ln lo">In any case, Imran Khan and others regularly miscontrue why Holocaust denial has been criminalized in countries like Germany, when they suggest it is a form of pandering to ‘safeguard the delicate/politically significant sentiments of Jews.’ But the ban on denial is actually part of legislation banning the denial of Nazi crimes in a bid to help ensure they’re never repeated where they were instigated. </p><div class=""><div class="FI_PH"></div></div><p class="jr ll iz lm ln lo">Had Pakistan accepted its <a href="https://thediplomat.com/2020/08/can-pakistan-and-bangladesh-be-friends" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">own genocide</a> of <a href="https://www.haaretz.com/israel-news/.premium-why-bangladesh-should-belatedly-recognize-israel-1.8834838" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">Bengalis</a> in 1971, or Turkey <a href="https://www.nytimes.com/2015/04/17/world/europe/turkeys-century-of-denial-about-an-armenian-genocide.html" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">its genocide</a> in Armenia,  their leaders today might have better standing, and if they had been apprised of the notion of hypocrisy, they might have known better than to shout ‘Islamophobia’ amidst Islamist abuses in their own country. </p><div class=""><div class="FI_PH"></div></div><p class="jr ll iz lm ln lo">Indeed, it is Pakistan and Turkey’s <a href="https://thediplomat.com/2019/09/after-ghotki-pakistan-should-abandon-its-glorification-of-temple-vandalizers/" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">glorification</a> of Islamist vandalizers of Hindu temples and <a href="https://listverse.com/2016/07/13/10-dark-secrets-of-the-ottoman-empire/" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">Ottoman massacres</a> that have contributed to the rise of populist, and self-unaware, leaders like Khan and Erdogan.</p><div class=""><div class="FI_PH"></div></div><p class="jr ll iz lm ln lo">For <a href="https://www.haaretz.com/us-news/.premium.highlight-facebook-fighting-holocaust-denial-is-an-amoral-farce-1.9239007" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">freedom</a> of <a href="https://www.haaretz.com/opinion/.premium-this-book-spurred-french-nazi-collaborators-to-kill-jews-republish-it-1.5730561" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">expression</a> to be universally applied, Holocaust denial itself should be decriminalized. People should be free to be ignorant of the most gruesome horrors of history, even one of the gravest crimes committed against humanity.</p><div class=""><div class="FI_PH"></div></div><p class="jr ll iz lm ln lo">If nothing else, this might prevent self-appointed global Muslim leaders from expediently equating the denial of the Holocaust with &quot;global anti-Muslim persecution,&quot; a narrative mired in contention. </p><div class=""><div class="FI_PH"></div></div><p class="jr ll iz lm ln lo">The truth is if these Muslim leaders fail to see the duplicity of their demands for the exclusive protection of Islam from satire, their own boosting of bigotry, their equation of blasphemy with the genocide of Jews and their implicit endorsement of the righteousness of violent retaliation, then there is no way they should ever be given any veto power over free speech.</p><div class=""><div class="FI_PH"></div></div><p class="jr ll iz lm ln lo">We can’t ever have confidence in the critical faculties of &quot;moral&quot; leaders who, in the aftermath of the killings of cartoonists, can only bring themselves to condemn the cartoons.      </p><div class=""><div class="FI_PH"></div></div><p class="jr ll iz lm ln lo"><em class="nq">Kunwar Khuldune Shahid is a Pakistan-based journalist and a correspondent at </em><a href="http://thediplomat.com/authors/kunwar-khuldune-shahid/" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi"><em class="nq">The Diplomat</em></a><em class="nq">. His work has been published in </em><a href="http://www.theguardian.com/commentisfree/2016/mar/29/lahore-carnage-pakistan-jihadists-christians?CMP=share_btn_tw" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi"><em class="nq">The Guardian</em></a><em class="nq">, </em><a href="http://www.independent.co.uk/voices/i-live-in-pakistan-and-was-astounded-by-the-lack-of-a-global-reaction-to-the-hospital-bombing-here-a7185281.html" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi"><em class="nq">The Independent</em></a><em class="nq">, </em><a href="http://foreignpolicy.com/author/kunwar-khuldune-shahid/" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi"><em class="nq">Foreign Policy</em></a><em class="nq">, </em><a href="http://www.courrierinternational.com/article/2014/12/04/la-fin-du-djihad-comme-politique-d-etat" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi"><em class="nq">Courrier International</em></a><em class="nq">, </em><a href="http://www.newstatesman.com/world/asia/2016/07/what-honour-killing-celebrity-feminist-qandeel-baloch-reveals-about-pakistani" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi"><em class="nq">New Statesman</em></a><em class="nq">, </em><a href="http://my.telegraph.co.uk/kkshahid" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi"><em class="nq">The Telegraph </em></a><em class="nq">, </em><a href="http://www.technologyreview.pk/a-tale-of-two-energy-policies/" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi"><em class="nq">MIT Review</em></a><em class="nq">, and </em><a href="http://www.arabnews.com/taxonomy/term/8236" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi"><em class="nq">Arab News</em></a><em class="nq"> among other publications. Twitter: <a href="https://twitter.com/khuldune" target="_blank" class="lp lq ge fd lr ls lt lu lv lw lx jv bz fh fi">@khuldune</a></em></p><div class="a p bv dx bx dy"><h2 class="bl kd">Tags:</h2><ul><li class="gm kd"><a href="/misc/tags/TAG-Pakistan-1.7799384"><span class="nr ns">Pakistan News</span></a></li><li class="gm kd"><a href="/misc/tags/TAG-turkey-1.5599260"><span class="nr ns">Turkey</span></a></li><li class="gm kd"><a href="/misc/tags/TAG-recep-tayyip-erdogan-1.5599165"><span class="nr ns">Recep Tayyip Erdogan</span></a></li><li class="gm kd"><a href="/misc/tags/TAG-islam-1.5599036"><span class="nr ns">Islam</span></a></li><li class="gm kd"><a href="/misc/tags/TAG-france-1.5599065"><span class="nr ns">France</span></a></li><li class="gm"><a href="/misc/tags/TAG-emmanuel-macron-1.6173783"><span class="nr ns">Emmanuel Macron</span></a></li></ul></div></div></div></div></section><section class="ie nt ga gb nu nv nw nx hx hy hz"><div class="OUTBRAIN fa yd" data-src="https://www.haaretz.com/1.9268714" data-ob-template="haaretz-heb" data-widget-id="AR_16"></div></section><section class="ie nt ga gb nu nv nw nx hx hy hz az"></section><section class="ie ks" data-test="articleLayoutRow"><h2 class="bl ny ai hr ht hv hw hx nz oa hy hz ob oc od oe nt ga of og ic id" id="commentsSection"><div class="kz oh la lb lc ld"><span>Comments</span></div></h2><div class="ai kt ku kv kw kx ky"><div class="fv kz la lb lc ld"></div><div class="ht if hv hw ih ii le ij lf lg ik il lh li lj"><div><div class="iy"><svg width="1em" height="1em" viewBox="0 0 256 256" class="eb bl ed ye yf yg ac ab bm"><style>
          .htz-loader-circle{
            -webkit-transform-origin:center center;
            transform-origin:center center;
            -webkit-animation:htz-loader-animation 1.5s infinite linear;
            animation:htz-loader-animation 1.5s infinite linear
          }
          @-webkit-keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
          @keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
        </style><g class="htz-loader-circle"><linearGradient id="htz-loader-gradiant" gradientUnits="userSpaceOnUse" x1="55.8" y1="32.1" x2="189" y2="208.9"><stop offset="0.6" stop-color="currentColor"></stop><stop offset="0.9" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient><path fill="url(#htz-loader-gradiant)" d="M128 8C61.7 8 8 61.7 8 128c0 32.6 13.1 62.2 34.2 83.9l0 0c1.8 1.8 4.3 2.9 7.1 2.9 5.5 0 10-4.5 10-10 0-2.9-1.3-5.6-3.3-7.4C38.7 179.4 28 154.9 28 128 28 72.9 72.9 28 128 28c55.1 0 100 44.9 100 100 0 12.6-2.3 24.7-6.6 35.9l19.1 6.2c4.9-13.1 7.6-27.3 7.6-42.1C248 61.7 194.3 8 128 8z"></path></g><path fill="currentColor" d="M77.6 183.5h41c-3.5-7.5-4.9-16.2-4.1-26.3 -6.7 0-12 0-15.5 0 -5.8 0-9.2-3.1-10.4-9.2 -1.1-6.2-1.3-12-0.6-17.5 0.5-4.3 1.6-7.4 3.4-9.4 1.8-2 2.8-3 3-3l86 63.3c0-0.3 0.1-0.4 0.4-0.4s0.3-0.1 0-0.4c-1.3-2.8-2.4-5.6-3.4-8.7 -1-3-1.8-5.9-2.3-8.7 -0.5-3.8-0.7-6.6-0.6-8.5 0.1-1.9 0.6-4.7 1.3-8.5 -5-3.3-9.8-6.7-14.3-10.2 -4.5-3.5-10.1-7.5-16.6-12.1 -0.7-0.5-1.4-1.6-2.1-3.2 -0.6-1.6-0.8-3.2-0.6-4.7 0.5-2.3 1.5-4.2 3-5.6 1.5-1.5 3.2-2.3 4.9-2.3 6.5 0 14.7 0 24.8 0 -4.8-12.6-4.9-22.5-0.4-29.8 -15.6 0-27.2 0-34.9 0 0 1.3-0.2 2.7-0.6 4.3 -0.4 1.6-0.4 3.7-0.2 6.2 0 2.5 0.5 5 1.5 7.5 1 2.5 1 5.6 0 9.4 -1 3-1.9 5.3-2.8 6.8 -0.9 1.5-1.8 2.5-2.8 3 -8.1-6-17.1-12.7-27.1-20.1 -10-7.4-17.5-13-22.5-17.1h-6.8c-0.3 0-0.4 0.1-0.4 0.4 1.8 3.5 3 7.4 3.8 11.7 0.7 4.3 0.9 8.4 0.4 12.4 -0.5 5.3-1 9-1.5 11.1 -0.5 2.1-0.7 5.5-0.7 10 0 5 0.5 9.7 1.5 14.1 1 4.4 1.4 9 1.1 13.7 -0.5 7-1.3 13.3-2.5 18.6 -1.1 5.4-2.1 9.1-2.8 11.1C77 182.4 77.1 183 77.6 183.5z"></path></svg></div></div></div></div></section><section class="ie nt ga gb nu nv nw nx hx hy hz"><div><div class="ab ac g q ae af ag ah oi oj ok ol om on oo op oq or os ot ou ov"><header class="a ax he ow mf ox eq oy kf j oz pa pb pc pd pe pf pg k ph pi pj pk ob oc nz oa pl pm pn po pp pq pr bb f hf ps mx"><h3 class="bl bn pt pu pv pg pw px pi">In The News</h3></header><div class="p yl a aw dk fa bv dx ym yn yo yp fv ba"><h5 class="gl gm bn"><a href="/misc/breakingnews">Top News</a></h5><ul class="a"><li class="bp bo ai bl yq yr ys yt yu yv yw yx yy yz"><a href="/israel-news/israel-west-bank-covid-coronavirus-second-wave-reopening-1.9250920" class="bn gw yh yi gz yj yk">COVID</a></li><li class="bp bo ai bl yq yr ys yt yu yv yw yx yy yz"><a href="/israel-news/.premium-netanyahu-25-year-after-rabin-murder-incitement-against-pm-persists-1.9272317" class="bn gw yh yi gz yj yk">Rabin</a></li><li class="bp bo ai bl yq yr ys yt yu yv yw yx yy yz"><a href="/israel-news/israel-coronavirus-lockdown-hospitals-long-term-effects-covid-19-1.9267409" class="bn gw yh yi gz yj yk">Hospitals</a></li><li class="bp bo ai bl yq yr ys yt yu yv yw yx yy yz"><a href="/world-news/.premium-disunited-by-genocide-how-armenia-s-relations-with-israel-have-come-to-a-dead-end-1.9270625" class="bn gw yh yi gz yj yk">Armenia</a></li><li class="bp bo ai bl yq yr ys yt yu yv yw yx yy yz"><a href="/israel-news/.premium-how-the-soviets-recruited-nazi-war-criminals-to-spy-on-the-west-1.9272286" class="bn gw yh yi gz yj yk">Soviets</a></li><li class="bp bo ai bl yq yr ys yt yu yv yw yx yy yz"><a href="/world-news/europe/two-dead-in-knife-attack-in-french-church-official-say-terrorism-suspected-1.9271654" class="bn gw yh yi gz yj yk">France attack</a></li><li class="bp bo ai hc yq yr ys yt yu yv yw yx yy yz"><a href="/archaeology/byzantine-church-found-in-north-israel-looks-like-the-pilgrims-left-graffiti-1.9269546" class="bn gw yh yi gz yj yk">Church</a></li></ul></div><article class="oi py ai g q pz qa qb qc"><div class="qd ai js"><a tabindex="-1" href="/us-news/.premium-israelis-expect-trump-to-triumph-they-ve-been-there-done-that-with-netanyahu-1.9273115"><div class="ka kb ai g kc"></div></a></div><div class="qe"><a href="/us-news/.premium-israelis-expect-trump-to-triumph-they-ve-been-there-done-that-with-netanyahu-1.9273115"><h4 class="gm bn am aq qf ar ao qg qh ap qi nr">Israelis Expect Trump to Triumph Because They’ve Been There, Done That With Netanyahu </h4></a></div></article><article class="oi qp ai g q pz qa qb qc"><div class="qd ai js"><a tabindex="-1" href="/world-news/.premium-body-count-rises-in-turkey-and-pakistan-s-hypocritical-war-on-anti-muslim-offense-1.9268714"><div class="ka kb ai g kc"></div></a></div><div class="qe"><a href="/world-news/.premium-body-count-rises-in-turkey-and-pakistan-s-hypocritical-war-on-anti-muslim-offense-1.9268714"><h4 class="gm bn am aq qf ar ao qg qh ap qi nr">In Erdogan and Imran Khan’s Hypocritical War on ‘anti-Muslim’ Blasphemy, the Body Count Rises </h4></a></div></article><article class="oi qq ai g q pz qa qb qc"><div class="qd ai js"><a tabindex="-1" href="/us-news/.premium.highlight-why-these-jewish-republican-national-security-experts-are-endorsing-joe-biden-1.9271276"><div class="ka kb ai g kc"></div></a></div><div class="qe"><a href="/us-news/.premium.highlight-why-these-jewish-republican-national-security-experts-are-endorsing-joe-biden-1.9271276"><h4 class="gm bn am aq qf ar ao qg qh ap qi nr">Why These Jewish Republican National Security Experts Are Endorsing Joe Biden </h4></a></div></article><article class="oi qr ai g q pz qa qb qc"><div class="qd ai js"><a tabindex="-1" href="/archaeology/.premium-uncovering-the-lost-legacy-of-a-cursed-biblical-king-1.9272150"><div class="ka kb ai g kc"></div></a></div><div class="qe"><a href="/archaeology/.premium-uncovering-the-lost-legacy-of-a-cursed-biblical-king-1.9272150"><h4 class="gm bn am aq qf ar ao qg qh ap qi nr">The Lost Legacy of a Cursed Biblical King </h4></a></div></article><article class="oi qs ai g q pz qa qb qc"><div class="qd ai js"><a tabindex="-1" href="/world-news/.premium-disunited-by-genocide-how-armenia-s-relations-with-israel-have-come-to-a-dead-end-1.9270625"><div class="ka kb ai g kc"></div></a></div><div class="qe"><a href="/world-news/.premium-disunited-by-genocide-how-armenia-s-relations-with-israel-have-come-to-a-dead-end-1.9270625"><h4 class="gm bn am aq qf ar ao qg qh ap qi nr">Disunited by Genocide: How Armenia’s Relations With Israel Have Come to a Dead End </h4></a></div></article><article class="oi qt ai g q pz qa qb qc"><div class="qd ai js"><a tabindex="-1" href="/jewish/.premium-why-orthodox-jews-believe-studying-torah-protects-from-covid-19-1.9272442"><div class="ka kb ai g kc"></div></a></div><div class="qe"><a href="/jewish/.premium-why-orthodox-jews-believe-studying-torah-protects-from-covid-19-1.9272442"><h4 class="gm bn am aq qf ar ao qg qh ap qi nr">Why Orthodox Jews Believe Studying Torah Protects From COVID-19 </h4></a></div></article></div></div></section><section class="ie ks" data-test="articleLayoutRow"><div class="ai kt ku kv kw kx ky"><div class="fv kz la lb lc ld"></div><div class="ht if hv hw ih ii le ij lf lg ik il lh li lj"><div class=""><div><!--Carambola Script --> 
 
<script data-cfasync="false" class="carambola_InContent" type="text/javascript" cbola_wid="3">  
(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
var e=d.getElementById(r);if(e===null){  
var t = d.createElement(o); t.src = g + Math.floor(Math.random() * 1000); t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
var dt=new Date().getTime();  
try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
} else if(typeof i[c]!=='undefined'){i[c]++}  
else{i[c]=1;}  
})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt','//route.carambo.la/inimage/getlayer?pid=hrtz22&did=112931&wid=3&rdn=')  
</script></div></div></div></div></section><section class="ie ks" data-test="articleLayoutRow"><div class="ai kt ku kv kw kx ky"><div class="fv kz la lb lc ld"></div><div class="ht if hv hw ih ii le ij lf lg ik il lh li lj"><div class="bd ju jv x jw jx"><div class="bm"></div></div></div></div></section><section class="ie ks" data-test="articleLayoutRow"><div class="ai kt ku kv kw kx ky"><div class="fv kz la lb lc ld"></div><div class="ht if hv hw ih ii le ij lf lg ik il lh li lj"><div class="bd ju jv x jw jx"><div class="bm"></div></div></div></div></section></div><aside class="qu jm ai a qv qw fv qx qy qz"><div class="bd ju jv x jw jx"><div class="bm"><div class="au bj hs av r"><div class="jr a di ak dz at"><div class="bd ju jv x jw jx"><div class="bm"></div></div></div><div class="aib g aic js fu ft aid aie v w x aif aig hi aih aii hj hk gj gk gh gi aij aik"><div class="ail u bg x aim y z"><div class="em"><div class="aeq"></div></div></div><div class="ail u bg x aim y z"><div class="em"><div class="aeq"><div class="bd ju jv x jw jx"><div class="bm"></div></div></div></div></div><div class="ail u bg x aim y z"><div class="em"><div class="aeq"><div class="bd ju jv x jw jx"><div class="bm"></div></div></div></div></div><div class="ail u bg x aim y z"><div class="em"><div class="aeq"></div></div></div><div class="ail u bg x aim y z"><div class="em"><div class="aeq"></div></div></div><div class="ail u bg x aim y z"><div class="em"><div class="aeq"></div></div></div><div class="ail u bg x aim y z"><div class="em"><div class="aeq"></div></div></div><div class="ail u bg x aim y z"><div class="em"><div class="aeq"></div></div></div></div></div></div></div></aside></article></main><div class="g h az"><div></div></div><div class="g h"><footer class="g el jy za zb p zc zd ze zf"><div class="ab ac g el ae af ag ah a b zg zh zi e f"><div class="zj zk zl zm zn zo zp"><div class="pq vp zq zr ut uu zs zt"><svg class="eb ec ed zu abf zr" width="7.89em" height="1em" viewBox="0 0 364.5 46.18"><path fill="currentColor" d="M99.12 46.17v-1.42c2.72-.26 3.84-1.3 5.77-6.16L120.07 0h4.65l16.79 41.37c1.19 2.85 1.73 3.18 3.91 3.38v1.42h-23.88v-1.42h3a2.42 2.42 0 002.71-2.4 9.56 9.56 0 00-.73-3.12l-3.11-7.72h-12.56l-2.38 6.68a9.93 9.93 0 00-.86 3.63c0 1.7 1.13 2.93 5.18 2.93v1.42zm18-30.87l-5.31 13.62h10.55zm-48.19 8.57v14.78c0 4.48 1.69 6 5.28 6.1v1.42H50.25v-1.42c4.13 0 5.74-1.11 5.74-6.1V7.52c0-5-1.68-6.09-5.74-6.09V0h24v1.42c-3.59.13-5.28 1.61-5.28 6.09v13.24h13.51V7.52c0-4.47-1.68-6-5.27-6.09V0h24v1.42c-4.13 0-5.75 1.1-5.75 6.09v31.13c0 5 1.62 6.09 5.75 6.09v1.44H77.25v-1.42c3.59-.13 5.27-1.62 5.27-6.1V23.87zm147.93 22.3l-11-21h-1.33v13.48c0 5 1.63 6.1 5.81 6.1v1.42h-24.66v-1.42c4.18 0 5.81-1.11 5.81-6.1V7.52c0-5-1.63-6.09-5.81-6.09V0h24.57c11.26 0 16.84 4.28 16.84 12.64 0 6.3-3.27 9.47-8.41 11.67l8.84 16.41c1.45 2.65 2.36 3.89 5.27 4v1.42zM204.58 22.3c6.78 0 9.81-1.42 9.81-9.27 0-8.11-2.54-10.19-9.81-10.19zm27.84 23.87v-1.42c4.4 0 6.12-1.11 6.12-6.1V7.52c0-5-1.72-6.09-6.12-6.09V0h39.54v12.71h-1.4c-.71-7-3.83-9.87-11.1-9.87h-7.14v18.42c6.5 0 8-2.2 8.92-9.85h1.4v22.43h-1.39c-.89-7.65-2.42-9.85-8.92-9.72v15.83c0 2.46.51 3.37 3.19 3.37h5.62c4.21 0 9.57-.91 12.12-10.76h1.59l-2.31 13.61zm52.52 0v-1.42c4.49 0 6.24-1.11 6.24-6.1V2.86c-10.41 0-11.71 1.69-12.62 9.08h-1.44V0h42.13v11.92h-1.4c-.91-7.38-2.21-9.08-12.62-9.08v35.8c0 5 1.75 6.09 6.24 6.09v1.44zm36.26 0l25.88-43.33h-8.83c-6.83 0-10.12 1.76-12.35 10.12h-1.45l.88-13h38.44l-25.94 43.36h10.59c4.46 0 11.76-1.29 14.64-12.71h1.44l-1.83 15.56zm-179.82 0v-1.42c2.72-.26 3.85-1.3 5.77-6.16L162.34 0h4.64l16.79 41.37c1.19 2.85 1.73 3.18 3.91 3.38v1.42H163.8v-1.42h3a2.42 2.42 0 002.72-2.4 9.82 9.82 0 00-.73-3.12l-3.12-7.72h-12.55l-2.39 6.68a9.93 9.93 0 00-.86 3.63c0 1.7 1.13 2.93 5.18 2.93v1.42zm18-30.87l-5.31 13.62h10.56z"></path><path fill="currentColor" d="M43 22.23a20.87 20.87 0 01-1.68 8.35 21.67 21.67 0 01-11.46 11.47 21.64 21.64 0 01-16.72 0A21.67 21.67 0 011.68 30.58a21.62 21.62 0 010-16.71A21.7 21.7 0 0113.14 2.41a21.64 21.64 0 0116.72 0 21.7 21.7 0 0111.46 11.46A20.92 20.92 0 0143 22.23zm-10.33 7.35c-.06-.44-.1-.81-.13-1.09a3 3 0 01.05-.84 4 4 0 01.08-.84c.06-.28.11-.61.17-1a14.54 14.54 0 01-1.59-1.15q-.75-.58-1.59-1.17c-.56-.39-1.14-.81-1.72-1.26s-1.25-.93-2-1.43a1.47 1.47 0 01-.46-.71 2.06 2.06 0 01-.13-1.05 2.43 2.43 0 01.68-1.26 1.49 1.49 0 011.09-.51h5.54q-1.59-4.2-.08-6.63h-7.8a4.55 4.55 0 01-.13 1 4.42 4.42 0 000 1.39 2.63 2.63 0 00.12.8 4.55 4.55 0 01.21.88 7.84 7.84 0 01.13.92 3.43 3.43 0 01-.13 1.18 8.07 8.07 0 01-.63 1.51 1.53 1.53 0 01-.63.67c-.89-.67-1.87-1.4-2.94-2.18l-3.1-2.27c-1-.78-2-1.51-2.86-2.18s-1.62-1.23-2.18-1.68h-1.55c-.06 0-.09 0-.09.08a5.94 5.94 0 01.55 1.26 7.24 7.24 0 01.29 1.35c.06.44.1.91.13 1.38a8 8 0 010 1.39c-.06.56-.12 1-.17 1.42s-.11.76-.17 1.1a7.55 7.55 0 00-.13.92v1.26a9.18 9.18 0 00.13 1.6c.08.5.15 1 .21 1.51s.19 1 .25 1.51a7 7 0 010 1.59c-.06.79-.13 1.53-.21 2.23s-.18 1.33-.29 1.89-.23 1.13-.34 1.55a4.59 4.59 0 01-.34 1 .39.39 0 00.09.42h9.15a11.68 11.68 0 01-.92-5.88h-3.52a1.87 1.87 0 01-1.46-.68 3.47 3.47 0 01-.8-1.51 7.63 7.63 0 01-.3-1.89 9.59 9.59 0 01.13-2 3.78 3.78 0 01.76-2.1c.39-.45.61-.67.67-.67l19.14 14.17c0-.06 0-.09.08-.09s.06 0 0-.08a9.31 9.31 0 00-.38-1c-.14-.31-.26-.63-.38-1s-.21-.68-.29-1-.15-.6-.21-.83z"></path></svg><span class="eu ev ew ex ey ez fa fb av ay fc dk">haaretz</span></div><ul class="ac zu vp zq zv zw zx"><li class="cf zy wf zz eq aba abb abc abd abe"><a href="https://www.facebook.com/haaretzcom"><span class="eu ev ew ex ey ez fa fb av ay fc dk">Facebook</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="eb ec ed zz abg">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg></a></li><li class="cf zy wf zz eq aba abb abc abd abe"><a href="https://twitter.com/haaretzcom"><span class="eu ev ew ex ey ez fa fb av ay fc dk">Twitter</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="eb ec ed zz abg">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg></a></li><li class="cf zy az zz eq aba abb abc abd abe"><a href="https://play.google.com/store/apps/details?id=com.opentech.haaretz"><span class="eu ev ew ex ey ez fa fb av ay fc dk">Android</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eb ec ed">  <path fill="currentColor" d="M76 162c0 10.2 6.9 19 17.1 19h7.9v25.9c0 5.1 3.1 9.8 7.8 11.6 8.4 3.1 15.2-4.9 15.2-12.9V181h12v24.5c0 6.8 7.1 13.6 12.4 13.6 6.9 0 11.6-6.8 11.6-13.6V181h6.2c10.2 0 19.8-7.9 19.8-18.1V96H76v66zm76.4-123.3l7.8-15c.4-.8.1-1.6-.7-2-.8-.4-1.7-.2-2.1.6l-7.9 15.3c-6.2-2.4-12.8-4.2-19.9-4.2-7.1 0-13.9 1.8-20.2 4.2l-7.9-15.2c-.4-.7-1.2-1-1.9-.6s-1.3 1.3-.9 2l7.8 15c-17.5 7.9-28.8 25.4-31 45.3h109.7c-2.1-20-15.3-37.4-32.8-45.4zm-42.3 32.8c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zm40.6 0c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zM57 158c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12s12 5.4 12 12v53c0 6.6-5.4 12-12 12zm148 0c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12h.1c6.6 0 12 5.4 12 12v53c-.1 6.6-5.5 12-12.1 12z"></path></svg></a></li><li class="cf zy az zz eq aba abb abc abd abe"><a href="https://apps.apple.com/us/app/haaretz-english-edition/id504537897"><span class="eu ev ew ex ey ez fa fb av ay fc dk">Apple</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eb ec ed">  <path fill="currentColor" d="M181.8 117.3c-.2-25.2 20.6-37.3 21.5-37.9-11.7-17.1-29.9-19.4-36.4-19.7-15.5-1.6-30.3 9.1-38.2 9.1-7.9 0-20-8.9-32.9-8.7-16.9.4-32.5 9.9-41.2 25.1-17.6 30.4-4.5 75.6 12.6 100.3 8.4 12.1 18.4 25.7 31.5 25.2 12.6-.5 17.4-8.1 32.6-8.1 15.3 0 19.5 8.1 32.9 7.9 13.6-.3 22.2-12.3 30.5-24.4 9.6-14 13.6-27.6 13.8-28.3-.3-.3-26.5-10.4-26.7-40.5m-25.1-73.9c7-8.4 11.7-20.1 10.4-31.8-10 .4-22.2 6.7-29.3 15.1-6.5 7.5-12.2 19.7-10.7 31.1 11.1.8 22.6-6 29.6-14.4"></path></svg></a></li><li class="cf zy az zz eq aba abb abc abd abe"><a href="https://www.haaretz.com/misc/newsletters-page"><span class="eu ev ew ex ey ez fa fb av ay fc dk">Email</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="eb ec ed">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg></a></li><li class="cf az zz eq aba abb abc"><a href="https://www.haaretz.com/misc/subscribe-to-rss-feed"><span class="eu ev ew ex ey ez fa fb av ay fc dk">RSS</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eb ec ed">  <path fill="currentColor" d="M44 75.5v-34c97 0 175.6 78.6 175.6 175.6h-34C185.5 138.8 122.2 75.5 44 75.5zm74.3 138.8c0 .9 0 1.8-.1 2.7h33.3v-2.7c0-58.3-47.3-105.6-105.6-105.6H44V142h1.9c40 0 72.4 32.4 72.4 72.3zM84.9 217c0-.8.1-1.5.1-2.3 0-21.4-17.3-38.7-38.7-38.7-.8 0-1.6 0-2.3.1V217h40.9z"></path></svg></a></li></ul></div><div class="fr vp zq abh"><ul class="yg abi ac ab abj abk zw zx abl abm"><li class="abn"><a href="https://www.haaretz.com/promotions-page" class="ny ia ib ln nj">Subscribe</a></li><li class="abn"><a href="https://www.haaretz.com/misc/newsletters-page" class="ny ia ib ln nj">Newsletters</a></li><li class="abn"><a href="https://www.haaretz.com/misc/terms-of-use" class="ny ia ib ln nj">Terms</a></li><li class="abn"><a href="https://www.haaretz.com/mobile/contact-us" class="ny ia ib ln nj">Contact Us</a></li><li class="abn"><a href="https://www.haaretz.com/misc/faq" class="ny ia ib ln nj">FAQ</a></li><li class="abn"><a href="https://www.haaretz.com/st/c/prod/global/mediaKit/haaretzCom.html" class="ny ia ib ln nj">Advertise</a></li></ul><a href="https://play.google.com/store/apps/details?id=com.opentech.haaretz&amp;hl=en" class="di abr abs abt dm fj ny abu p ak ai tb abv dl dk dn do dp abw abx aby bs abz aca dt ds acb acc acd bu ace acf dr dq acg ach aci acj lq ge ack fz ga gc acl acm acn aco acp acq acr je th jy acs dz at act acu"><span class="bd ju w bz xo jw jx">Download App</span><span class="acv au ay av r acw acx g eo acy acz aea aeb"></span></a><span class="lz abo dj bm abp abq kj kk">© Haaretz Daily Newspaper Ltd. All Rights Reserved</span></div><div class="az"><div class="a aec mf iy abo aed aee aef mx"><ul class="cb aeg aeh"><li class="cf gp aei aej aek ael aem aen aeo aep"><a href="https://www.haaretz.com/misc/faq " class="ny">FAQ</a></li><li class="cf gp aei aej aek ael aem aen aeo aep"><a href="https://www.haaretz.com/contact-us " class="ny">Contact us</a></li><li class="cf gp aei aej aek ael aem aen aeo aep"><a href="https://www.haaretz.com/misc/newsletters-page " class="ny">Newsletters</a></li><li class="cf gp aei aej aek ael aem aen aeo aep"><a href="https://www.haaretz.com/misc/terms-and-conditions " class="ny">Terms and conditions</a></li><li class="cf gp aei aej aek ael aem aen aeo aep"><a href="https://www.haaretz.com/misc/privacy-policy " class="ny">Privacy policy</a></li><li class="cf gp aei aej aek ael aem aen aeo aep"><a href="https://www.haaretz.com/contact-us " class="ny">Cancellation of digital subscriptions</a></li><li class="cf gp aei aej aek ael aem aen aeo aep"><a href="https://www.haaretz.com/misc/management " class="ny">Haaretz management</a></li><li class="cf gp aei aej aek ael aem aen aeo aep"><a href="https://www.haaretz.com/misc/editorial " class="ny">Editorial</a></li><li class="cf gp aei aej aek ael aem aen aeo aep"><a href="https://www.haaretz.com/misc/accessibility " class="ny">Accessibility</a></li><li class="cf gp aei aej aek ael aem aen aeo aep"><a href="https://www.haaretz.com/st/c/prod/global/mediaKit/haaretzCom.html " class="ny">Advertise on Haaretz.com</a></li><li class="cf gp aei aej aek ael aem aen aeo aep optanon-toggle-display"><a class="ny">Cookie Settings</a></li></ul><button class="di abr abs abt dm fj ny abu p ak ai tb abv dl dk dn do dp abw abx aby bs abz aca dt ds acb acc acd bu ace acf dr dq acg ach aci acj lq ge ack fz ga gc acl acm fu aco acp ft acr je th jy acs ac dz at act acu zw zx" aria-expanded="false" type="button"><span class="bd ju w bz xo jw jx">Load more</span><span class="acv au ay av r acw acx g eo acy acz aea aeb"></span></button></div><div tabindex="-1"><div class="aeq aer sq aes mh bv dx aet aeu ai aev am an ao ap aq ar aew aex aey aez afa afb"><section class="afc afd afe"><h2 class="abn ny">News and Partnerships</h2><ul><li class="abn"><a href="https://www.haaretz.com/israel-news " class="abn">Israel News</a></li><li class="abn"><a href="https://www.haaretz.com/israel-news/elections" class="abn">Israel Election</a></li><li class="abn"><a href="https://www.haaretz.com/middle-east-news " class="abn">Middle East</a></li><li class="abn"><a href="https://www.haaretz.com/jewish " class="abn">Jewish World</a></li><li class="abn"><a href="https://www.haaretz.com/us-news" class="abn">U.S. News</a></li><li class="abn"><a href="https://www.haaretz.com/world-news " class="abn">World News</a></li><li class="abn"><a href="https://www.haaretz.com/israel-news/business " class="abn">Business</a></li><li class="abn"><a href="https://www.haaretz.com/israel-news/EXT-INTERACTIVE-coronavirus-world-tracker-1.8763410" class="abn">Coronavirus World Tracker</a></li><li class="abn"><a href="https://www.haaretz.com/haaretz-labels " class="abn">Partnerships</a></li><li class="abn"><a href="https://www.haaretz.com/haaretz-labels " class="abn">Haaretz Labels</a></li><li class="abn"><a href="https://www.haaretz.com/haaretz-labels/real-estate/1.9098068" class="abn">Israel Real Estate</a></li><li class="abn"><a href="https://www.haaretz.com/haaretz-labels/snc" class="abn">Start-Up Nation Central</a></li><li class="abn"><a href="https://www.haaretz.com/haaretz-labels/1.7021545" class="abn">Sushi Restaurants in Tel Aviv</a></li></ul></section><section class="afc afd afe"><h2 class="abn ny">Life and Culture</h2><ul><li class="abn"><a href="https://www.haaretz.com/jewish/archaeology " class="abn">Archaeology</a></li><li class="abn"><a href="https://www.haaretz.com/life " class="abn">Life</a></li><li class="abn"><a href="https://www.haaretz.com/israel-news/science " class="abn">Science</a></li><li class="abn"><a href="https://www.haaretz.com/israel-news/sports " class="abn">Sports</a></li><li class="abn"><a href="https://www.haaretz.com/israel-news/culture " class="abn">Culture</a></li><li class="abn"><a href="https://www.haaretz.com/jewish/books " class="abn">Books</a></li><li class="abn"><a href="https://www.haaretz.com/israel-news/travel " class="abn">Travel</a></li><li class="abn"><a href="https://www.haaretz.com/israel-news/culture/theater " class="abn">Theater</a></li><li class="abn"><a href="https://www.haaretz.com/israel-news/culture/television " class="abn">Movies and TV</a></li><li class="abn"><a href="https://www.haaretz.com/jewish/food " class="abn">Food</a></li><li class="abn"><a href="https://www.haaretz.com/israel-news/culture/poem-of-the-week " class="abn">Poem of the Week</a></li></ul></section><section class="afc afd afe"><h2 class="abn ny">Columnists and Opinion</h2><ul><li class="abn"><a href="https://www.haaretz.com/opinion " class="abn">Columnists</a></li><li class="abn"><a href="https://www.haaretz.com/misc/writers/chemi-shalev-1.387870 " class="abn">Chemi Shalev</a></li><li class="abn"><a href="https://www.haaretz.com/misc/writers/allison-kaplan-sommer-1.428751 " class="abn">Allison Kaplan Sommer</a></li><li class="abn"><a href="https://www.haaretz.com/misc/writers/anshel-pfeffer-1.292 " class="abn">Anshel Pfeffer</a></li><li class="abn"><a href="https://www.haaretz.com/misc/writers/david-rosenberg-1.436186 " class="abn">David Rosenberg</a></li><li class="abn"><a href="https://www.haaretz.com/opinion " class="abn">Opinion</a></li><li class="abn"><a href="https://www.haaretz.com/opinion/editorial" class="abn">Editorial</a></li><li class="abn"><a href="https://www.haaretz.com/opinion/daily-cartoon " class="abn">Cartoon</a></li><li class="abn"><a href="https://www.haaretz.com/opinion/letters " class="abn">Letters to the Editor</a></li><li class="abn"><a href="https://www.haaretz.com/special-projects" class="abn">Special Coverage</a></li></ul></section><section class="afc afd afe"><h2 class="abn ny">Haaretz Heb and TheMarker</h2><ul><li class="abn"><a href="https://www.haaretz.co.il " class="abn">הארץ</a></li><li class="abn"><a href="https://www.haaretz.co.il/news " class="abn">חדשות</a></li><li class="abn"><a href="https://www.haaretz.co.il/health/corona" class="abn">עדכוני קורונה</a></li><li class="abn"><a href="https://www.haaretz.co.il/health/EXT-INTERACTIVE-1.8632229" class="abn">מעקב קורונה</a></li><li class="abn"><a href="https://www.haaretz.co.il/gallery " class="abn">תרבות</a></li><li class="abn"><a href="https://www.haaretz.co.il/food/passover-recipes" class="abn">מתכונים לפסח</a></li><li class="abn"><a href="https://www.haaretz.co.il/family/MAGAZINE-1.8556370" class="abn">לוח חופשות 2020</a></li><li class="abn"><a href="https://www.haaretz.co.il/news/weather/rainradar" class="abn">מכ&quot;ם גשם</a></li><li class="abn"><a href="https://www.haaretz.co.il/news/weather/kinneret-level" class="abn">מפלס הכנרת</a></li><li class="abn"><a href="https://www.themarker.com " class="abn">TheMarker</a></li><li class="abn"><a href="https://www.themarker.com/allnews " class="abn">חדשות</a></li><li class="abn"><a href="https://finance.themarker.com/ " class="abn">שוק ההון</a></li><li class="abn"><a href="https://www.themarker.com/consumer " class="abn">צרכנות</a></li><li class="abn"><a href="https://www.themarker.com/realestate " class="abn">נדל&quot;ן</a></li><li class="abn"><a href="https://finance.themarker.com/ " class="abn">Finance</a></li><li class="abn"><a href="https://finance.themarker.com/indices/142" class="abn">ת&quot;א 35</a></li><li class="abn"><a href="https://finance.themarker.com/indices/164" class="abn">מדד תל אביב בנקים 5</a></li><li class="abn"><a href="https://finance.themarker.com/stock/629014" class="abn">מניית טבע</a></li><li class="abn"><a href="https://finance.themarker.com/stock/1082379" class="abn">מניית טאואר</a></li></ul></section></div></div><div class="ki ib fx fy">Haaretz.com, the online edition of Haaretz Newspaper in Israel, and analysis from Israel and the Middle East</div><div class="ki ib fx fy">© Haaretz Daily Newspaper Ltd. All Rights Reserved</div></div></div></footer></div></div><div></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"In Erdogan and Imran Khan’s hypocritical war on ‘anti-Muslim’ blasphemy, the body count rises","headline":"In Erdogan and Imran Khan’s hypocritical war on ‘anti-Muslim’ blasphemy, the body count rises","publisher":{"@type":"Organization","name":"Haaretz","url":"http://www.haaretz.com","sameAs":["https://en.wikipedia.org/wiki/Haaretz","https://www.facebook.com/haaretzcom","https://twitter.com/haaretzcom","https://www.youtube.com/user/haaretzcom"],"logo":{"@type":"ImageObject","url":"https://www.haaretz.com/hdc/web/images/logos/HaaretzLogo.gif"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.haaretz.com/world-news/.premium-body-count-rises-in-turkey-and-pakistan-s-hypocritical-war-on-anti-muslim-offense-1.9268714"},"url":"https://www.haaretz.com/world-news/.premium-body-count-rises-in-turkey-and-pakistan-s-hypocritical-war-on-anti-muslim-offense-1.9268714","author":{"@type":"Person","name":"Kunwar Khuldune Shahid","sameAs":"https://www.haaretz.com/misc/writers/WRITER-1.5692751"},"description":"Pakistan and Turkey’s campaign against free speech in France, aided by a cynical abuse of the Holocaust, is duplicitous in the extreme. With extremist Muslim attacks multiplying, it now constitutes dangerous incitement","datePublished":"2020-10-29T17:53:25+0200","dateModified":"2020-10-29T18:30:00+0200","isAccessibleForFree":"false","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".paywall"},"image":[{"@type":"ImageObject","name":"Pakistan\u0027s Prime Minister Imran Khan, French President Emmanuel Macron and Turkey\u0027s President Recep ","caption":"Pakistan\u0027s Prime Minister Imran Khan, French President Emmanuel Macron and Turkey\u0027s President Recep Tayyip Erdogan. ","description":"Pakistan\u0027s Prime Minister Imran Khan, French President Emmanuel Macron and Turkey\u0027s President Recep Tayyip Erdogan. ","url":"https://img.haarets.co.il/img/1.9268954/263112003.jpg"},{"@type":"ImageObject","name":"Pakistani demonstrators hold a poster with a picture of French President Emmanuel Macron with a foot","caption":"A picture of French President Emmanuel Macron with a footprint over his face at a  protest against Macron\u0027s comments on cartoons of the Prophet Muhammad. Quetta, Pakistan, October 26, 2020.","description":"A picture of French President Emmanuel Macron with a footprint over his face at a  protest against Macron\u0027s comments on cartoons of the Prophet Muhammad. Quetta, Pakistan, October 26, 2020.","url":"https://img.haarets.co.il/img/1.9268351/811607699.jpg"},{"@type":"ImageObject","name":"Screenshot of second page of a letter Pakistan\u0027s Prime Minister Imran Khan sent to leaders of Muslim","caption":"Screenshot of second page of a letter Pakistan\u0027s Prime Minister Imran Khan sent to leaders of Muslim states on 28 Oct 2020, analogizing Holocaust denial with anti-Islamic blasphemy","description":"Screenshot of second page of a letter Pakistan\u0027s Prime Minister Imran Khan sent to leaders of Muslim states on 28 Oct 2020, analogizing Holocaust denial with anti-Islamic blasphemy","url":"https://img.haarets.co.il/img/1.9268745/702614562.png"},{"@type":"ImageObject","name":"Pakistan traders hold a banner with a defaced picture of French President Emmanuel Macron during a p","caption":"Pakistani men hold a banner with a defaced picture of French President Emmanuel Macron in a protest against caricatures of the Prophet Muhammad.Peshawar, Pakistan. October 26, 2020.","description":"Pakistani men hold a banner with a defaced picture of French President Emmanuel Macron in a protest against caricatures of the Prophet Muhammad.Peshawar, Pakistan. October 26, 2020.","url":"https://img.haarets.co.il/img/1.9268344/1026909703.jpg"},{"@type":"ImageObject","name":"Turkish protesters hold a photo of a Hitler-mustached French President Macron with a shoe print on i","caption":"Turkish protesters hold a photo of a Hitler-mustached French President Macron with a shoe print on it in a demonstration against his comments on cartoons of Mohammad. Ankara, Oct 27, 2020","description":"Turkish protesters hold a photo of a Hitler-mustached French President Macron with a shoe print on it in a demonstration against his comments on cartoons of Mohammad. Ankara, Oct 27, 2020","url":"https://img.haarets.co.il/img/1.9268293/2057249822.jpg"},{"@type":"ImageObject","name":"A Tehreek-e-Labaik Pakistan  supporter waves a dagger at a protest against the satirical French week","caption":"A man waves a dagger at a protest against the satirical French newspaper Charlie Hebdo, which reprinted a cartoon of the Prophet Mohammad. Karachi, Pakistan, September 4, 2020.","description":"A man waves a dagger at a protest against the satirical French newspaper Charlie Hebdo, which reprinted a cartoon of the Prophet Mohammad. Karachi, Pakistan, September 4, 2020","url":"https://img.haarets.co.il/img/1.9268333/156762423.jpg"}]}</script></div><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-ab72c1d8bbe8d1ad0601.js"></script><script async="" data-next-page="/_app" src="/_next/static/2.0.1882/pages/_app.js"></script><script async="" data-next-page="/article" src="/_next/static/2.0.1882/pages/article.js"></script><script async="" src="/_next/static/chunks/40.7300fce8622ead054dd2.js"></script><script async="" src="/_next/static/chunks/120.d29b2bc122df70153ce8.js"></script><script src="/_next/static/runtime/webpack-50f08ef67f196464b0b5.js" async=""></script><script src="/_next/static/chunks/framework.dd4122145d96b373abd4.js" async=""></script><script src="/_next/static/chunks/commons.9cf15cd07b327e1ec9e0.js" async=""></script><script src="/_next/static/chunks/b370cf2d5d5e80f9c2e6e9be65f003907407d43c.d53fb10ddbb6af0222ac.js" async=""></script><script src="/_next/static/chunks/9cfe8a2a8b8b1f3eac8c8aa22bf010b97d08aa00.4dae1ef0b3cb5561068b.js" async=""></script><script src="/_next/static/runtime/main-8edef31b4b79b5509198.js" async=""></script><script src="/_next/static/chunks/11cdb43c5209359a33c17c9f9a148fb143638fb4.6c40d7ed5c7b8f83e0c0.js" async=""></script><script src="/_next/static/chunks/6b3473589ed1fd6b3d5de1a21287dc037c07882e.d62c42742d126de159d7.js" async=""></script><script src="/_next/static/chunks/5f9d691d7b0e2bf45c49421e8946d895f9b28a95.c12da613bc40048aea60.js" async=""></script><script src="/_next/static/chunks/9df705066eab918fc60422cb27f5da34c870cdf3.7ebd55c9216648a4fcca.js" async=""></script><script src="/_next/static/2.0.1882/_buildManifest.js" async=""></script><script src="/_next/static/2.0.1882/_ssgManifest.js" async=""></script></body></html>