<!DOCTYPE html><html lang="en" dir="ltr"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta property="fb:pages" content="82903654348"/><link rel="manifest" href="/manifest.json"/><style data-fela-rehydration="925" data-fela-id="" data-fela-type="FONT">@font-face{font-weight:200;font-display:fallback;src:local('Merriweather Light'),url('/static/fonts/merriweatherLatin-300.woff2') format('woff2'),url('/static/fonts/merriweatherLatin-300.woff') format('woff');font-family:"Merriweather"}@font-face{font-weight:400;font-display:fallback;src:local('Merriweather Regular'),url('/static/fonts/merriweatherLatin-regular.woff2') format('woff2'),url('/static/fonts/merriweatherLatin-regular.woff') format('woff');font-family:"Merriweather"}@font-face{font-weight:700;font-display:fallback;src:local('Merriweather Bold'),url('/static/fonts/merriweatherLatin-700.woff2') format('woff2'),url('/static/fonts/merriweatherLatin-700.woff') format('woff');font-family:"Merriweather"}</style><style data-fela-rehydration="925" data-fela-id="" data-fela-type="STATIC">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</style><style data-fela-rehydration="925" data-fela-id="" data-fela-type="RULE">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</style><style data-fela-rehydration="925" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em)">.i{position:-webkit-sticky;position:sticky}.j{top:0}.l{background-color:rgba(0,0,0,0)}.m{position:relative}.ay{display:none}.bh{padding-bottom:1rem}.bi{padding-top:1rem}.ew{font-size:3rem}.ex{margin-top:1rem}.ey{margin-bottom:1rem}.ip{padding-left:3rem}.iq{order:-1}.ir{-webkit-padding-start:3rem}.is{-moz-padding-start:3rem}.ja{padding-right:3rem}.jb{margin-top:0}.jc{-webkit-padding-end:3rem}.jd{-moz-padding-end:3rem}.jy{font-size:2.6666666666666665rem}.jz{line-height:1.5em}.kd{order:-2}.ky{background-color:rgba(var(--articleHeader-headlineCaptionBgMobile),1)}.kz{color:rgba(var(--color-primary-base),1)}.pp{grid-row-gap:0}.pq{grid-template-columns:1fr}.pr{grid-template-areas:"he"
    "t1"
    "t2"
    "t3"
    "t4"
    "t5"
    "t6"}.ps{-ms-grid-columns:1fr}.pz{line-height:5rem}.qa{background-color:rgba(var(--main-bg-color),1)}.qb:before{background-color:rgba(var(--list-listViewHeader),1)}.qc:before{content:""}.qd:before{height:1px}.qe:before{position:absolute}.qf:before{width:100%}.qg:before{left:0}.qh:before{top:0}.qi{align-items:center}.qj{z-index:2}.qk{-webkit-box-align:center}.qw{padding-left:1rem}.qx{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.qy{width:100%}.qz{-webkit-padding-start:1rem}.ra{-moz-padding-start:1rem}.vn{margin-top:3rem}.vo{margin-left:3rem}.vp{margin-right:3rem}.vq{-webkit-margin-start:3rem}.vr{-moz-margin-start:3rem}.vs{-webkit-margin-end:3rem}.vt{-moz-margin-end:3rem}.wd{flex-grow:1}.we{justify-content:space-between}.wf{border-top-width:1px}.wg{border-top-style:solid}.wh{border-top-color:rgba(var(--articleHeader-metaBorder),1)}.wi{padding-top:calc(1rem - 1px)}.wj{border-bottom-width:1px}.wk{border-bottom-style:solid}.wl{border-bottom-color:rgba(var(--articleHeader-metaBorder),1)}.wm{padding-bottom:calc(1rem - 1px)}.wn{-webkit-box-flex:1}.wo{-webkit-box-pack:justify}.xa{font-size:2rem}.xf{display:block}.xs{width:6rem}.xt{height:6rem}.xu{margin-right:1.5rem}.xv{-webkit-margin-end:1.5rem}.xw{-moz-margin-end:1.5rem}.abc{padding-bottom:4rem}.abk{text-align:center}.abl{padding-top:1.5rem}.abm{border-bottom-color:rgba(var(--color-white),1)}.abn{padding-bottom:calc(2rem - 1px)}.abp{margin-bottom:4rem}.abs{display:inline-block}.abt{margin-top:1.5rem}.abu{margin-left:2rem}.abv{-webkit-margin-start:2rem}.abw{-moz-margin-start:2rem}.aca{font-size:3.5rem}.acb{padding-bottom:10rem;padding-bottom:calc(10rem + env(safe-area-inset-bottom, 0))}.afx{color:rgba(var(--color-secondary-base),1)}</style><style data-fela-rehydration="925" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em)">.k{position:relative}.n{background-color:rgba(var(--layout-rowBg),1)}.ez{font-size:2.5rem}.gw{display:none}.kc{margin-top:2rem}.la{color:rgba(var(--color-primary-base),1)}.pt{grid-row-gap:2rem}.pu{grid-template-columns:1fr 1fr 1fr}.pv{-ms-grid-columns:1fr 1fr 1fr}.qn{border-top-width:2px}.qo{border-top-style:solid}.qp{border-top-color:rgba(var(--list-listViewHeader),1)}.qq{padding-top:calc(1rem - 2px)}.qr{padding-bottom:1rem}.vv{margin-left:3rem}.vw{margin-right:3rem}.vx{-webkit-margin-start:3rem}.vy{-moz-margin-start:3rem}.vz{-webkit-margin-end:3rem}.wa{-moz-margin-end:3rem}.aba{padding-top:8rem}.abb{padding-bottom:8rem}.abd{border-bottom-width:1px}.abe{border-bottom-style:solid}.abf{border-bottom-color:rgba(var(--color-white),1)}.abg{padding-bottom:calc(2rem - 1px)}.abh{align-items:baseline}.abi{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.abj{-webkit-box-align:baseline}</style><style data-fela-rehydration="925" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 47.9375em)">.ac{max-width:100rem}.afn{grid-template-columns:repeat(3, 1fr)}.afo{-ms-grid-columns:repeat(3, 1fr)}</style><style data-fela-rehydration="925" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 63.9375em)">.ae{max-width:128rem}.jm{font-size:4.666666666666667rem}.jn{line-height:1.2857142857142858em}.afp{grid-template-columns:repeat(4, 1fr)}.afq{-ms-grid-columns:repeat(4, 1fr)}</style><style data-fela-rehydration="925" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em) and (max-width: 79.9375em)">.af{max-width:170rem}.ie{padding-right:3rem}.if{-webkit-padding-end:3rem}.ig{-moz-padding-end:3rem}.jo{font-size:5.333333333333333rem}.jp{line-height:1.125em}.ll{padding-left:23rem}.lm{-webkit-padding-start:23rem}.ln{-moz-padding-start:23rem}.ls{left:3rem}.lt{max-width:20rem}.ov{padding-left:3rem}.ow{-webkit-padding-start:3rem}.ox{-moz-padding-start:3rem}.pc{font-size:3.5rem}.pd{line-height:1.4285714285714286em}.xz{width:11rem}.ya{height:11rem}.yf{font-size:2.6666666666666665rem}.yg{line-height:1.5em}.afr{grid-template-columns:repeat(5, 1fr)}.afs{-ms-grid-columns:repeat(5, 1fr)}</style><style data-fela-rehydration="925" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em)">.ag{max-width:180rem}.bz{font-size:2.2857142857142856rem}.ca{line-height:6rem}.eb{line-height:1.3125em}.fu{font-size:2rem}.fv{line-height:1.5em}.ih{padding-right:10rem}.it{padding-left:3rem}.iu{-webkit-padding-start:3rem}.iv{-moz-padding-start:3rem}.jq{font-size:5.857142857142857rem}.jr{line-height:1.1951219512195121em}.jw{font-size:3rem}.jx{line-height:1.3333333333333333em}.lb{font-size:1.7142857142857142rem}.lc{line-height:1.75em}.lk{padding-top:4rem}.lo{padding-left:30rem}.lp{-webkit-padding-start:30rem}.lq{-moz-padding-start:30rem}.lu{left:3rem}.lv{max-width:27rem}.mf{font-size:2.5714285714285716rem}.mg{line-height:5rem}.nz{line-height:1.5555555555555556em}.pa{font-size:3.4285714285714284rem}.pb{line-height:1.1666666666666667em}.yb{width:10rem}.yc{height:10rem}.afk{grid-template-columns:repeat(6, 1fr)}.afl{-ms-grid-columns:repeat(6, 1fr)}.aft{margin-right:8rem}.afu{-webkit-margin-end:8rem}.afv{-moz-margin-end:8rem}.aig{line-height:4rem}.ajl{top:2rem}</style><style data-fela-rehydration="925" data-fela-id="" data-fela-type="RULE" media="(max-width: 79.9375em)">.bx{font-size:2.3333333333333335rem}.by{line-height:6rem}.ea{line-height:1.2857142857142858em}.fs{font-size:2rem}.ft{line-height:1.5em}.hb{line-height:4rem}.iw{font-size:2.6666666666666665rem}.ju{font-size:3rem}.jv{line-height:1.3333333333333333em}.lj{padding-top:3rem}.me{line-height:5rem}.zq:nth-of-type(5){color:rgba(var(--color-primary-1),1)}.zr:nth-of-type(5):after{display:none}.zs:nth-of-type(1n + 6){display:none}.acj{font-size:1.8333333333333333rem}.ack{line-height:1.6363636363636365em}</style><style data-fela-rehydration="925" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em)">.gx{padding-bottom:5rem}.hz{padding-top:5rem}.ic{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.id{width:calc(100% - 300px - 8rem)}.lr{position:absolute}.lz{padding-left:5rem}.ma{-webkit-padding-start:5rem}.mb{-moz-padding-start:5rem}.pi{overflow:hidden}.pl{padding:0}.pm{grid-template-areas:"he         he        he"
    "topNews topNews topNews"
    "t1         t2        t3"
    ".          .          ."
    "t4         t5        t6"}.tg{width:calc(300px + 8rem)}.wc{display:none}.wt{flex-direction:column}.wu{align-items:flex-start}.wv{justify-content:flex-start}.ww{-webkit-box-orient:vertical}.wx{-webkit-box-direction:normal}.wy{-webkit-box-align:left}.wz{-webkit-box-pack:left}.xe{margin-top:2rem}.xm{margin-top:0.5rem}.xq{display:block}.yp{margin-top:3rem}</style><style data-fela-rehydration="925" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em)">.ha{display:none}.jh{padding-right:2rem}.ji{-webkit-padding-end:2rem}.jj{-moz-padding-end:2rem}.pe{font-size:3rem}.pf{line-height:1.3333333333333333em}.pk{padding:0 2rem}.wb{display:block}.yo{margin-top:2rem}.aeu{align-items:start}.aev{-webkit-box-align:left}</style><style data-fela-rehydration="925" data-fela-id="" data-fela-type="RULE" media="(max-width: 47.9375em)">.ij{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.ik{flex-direction:column}.il{-webkit-box-orient:vertical}.im{-webkit-box-direction:normal}.jk{font-size:4rem}.jl{line-height:1.25em}.pn{grid-column-gap:2rem}.ro{font-size:1.8333333333333333rem}.rp{line-height:1.6363636363636365em}</style><style data-fela-rehydration="925" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em)">.je{padding-right:2rem}.jf{-webkit-padding-end:2rem}.jg{-moz-padding-end:2rem}.lw{padding-left:2rem}.lx{-webkit-padding-start:2rem}.ly{-moz-padding-start:2rem}.pw{grid-template-areas:"he he he"
    "t1 t2 t3"
    ".  .   ."
    "t4 t5 t6"}.ql{font-size:3.5rem}.qm{line-height:1.4285714285714286em}.vu{margin-top:2rem}.wp{justify-content:flex-start}.wq{align-items:flex-end}.wr{-webkit-box-pack:left}.ws{-webkit-box-align:right}.xg{margin-left:1rem}.xh{margin-right:1rem}.xi{-webkit-margin-start:1rem}.xj{-moz-margin-start:1rem}.xk{-webkit-margin-end:1rem}.xl{-moz-margin-end:1rem}.xp{display:none}.xx{width:6rem}.xy{height:6rem}.yd{font-size:2.3333333333333335rem}.ye{line-height:1.2857142857142858em}.yi{display:-webkit-inline-box;display:-moz-inline-box;display:-ms-inline-flexbox;display:-webkit-inline-flex;display:inline-flex}.yj{display:inline}</style><style data-fela-rehydration="925" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 79.9375em)">.ka{font-size:3.5rem}.kb{line-height:1.4285714285714286em}.xb{font-size:2.3333333333333335rem}.xc{line-height:1.2857142857142858em}</style><style data-fela-rehydration="925" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em)">.po{grid-column-gap:4rem}.agk{display:inline}</style><style data-fela-rehydration="925" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 79.9375em)">.rq{font-size:2rem}.rr{line-height:1.5em}</style><style data-fela-rehydration="925" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (max-width: 79.9375em)">.zf{font-size:2rem}.zg{line-height:1.5em}</style><style data-fela-rehydration="925" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (min-width: 80em)">.zh{font-size:2rem}.zi{line-height:1.5em}</style><style>
                :-moz-focusring {
                  outline: 2px dotted #0B7EB5;
                }
                </style><link rel="preconnect dns-prefetch" href="//img.haarets.co.il"/><link rel="preload" crossorigin="anonymous" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault" as="script"/><link rel="shortcut icon" href="/static/hdc/images/favicon.ico"/><link rel="apple-touch-icon" sizes="152x152" href="/static/hdc/images/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/hdc/images/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/hdc/images/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/hdc/images/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/hdc/images/apple-touch-icon-72x72.png"/><meta name="msapplication-TileColor" content="#0B7EB5"/><meta name="msapplication-TileImage" content="/static/hdc/images/mstile-144x144.png"/><meta name="referrer" content="always"/><meta name="robots" content="noarchive"/><script>__HTZ_DATA__={"config":{"hostIp":"10.48.24.42","service":{"base":"https:\u002F\u002Fwww.haaretz.com","graphql":{"link":"https:\u002F\u002Fgraphql.haaretz.com\u002F","ws":"wss:\u002F\u002Fgraphql.haaretz.com\u002Fgraphql"},"ds":"https:\u002F\u002Fservices.haaretz.com\u002Fds","sso":"https:\u002F\u002Fservices.haaretz.com\u002Fms-sso","legacySso":"https:\u002F\u002Fsso.haaretz.com\u002Fsso","image":"https:\u002F\u002Fgif.haarets.co.il\u002Fimage","fastlyImage":"https:\u002F\u002Fimg.haarets.co.il\u002Fimg","polopolyImageBaseHref":"https:\u002F\u002Fwww.haaretz.co.il","alerts":"https:\u002F\u002Fservices.haaretz.com\u002Fuser-alerts","msPurchaseUrl":"https:\u002F\u002Fms-purchase.haaretz.com","countryIp":"https:\u002F\u002Fservices.haaretz.com\u002Fip2country\u002F","confirmation":"https:\u002F\u002Fservices.haaretz.com\u002Fms-confirmation","jwt":"https:\u002F\u002Fservices.haaretz.com\u002Fms-jwt\u002F","realizeFreeCoupon":"https:\u002F\u002Fms-apps.haaretz.com\u002Fms-coupons\u002Fcoupon\u002FrealizeCoupon","fbInstantPaywall":"https:\u002F\u002Fservices.haaretz.com\u002Ffb-paywall","customerService":"https:\u002F\u002Fservices.haaretz.com\u002Fcustomer-service","userStats":"https:\u002F\u002Fservices.haaretz.com\u002Fuser-stats"},"appFQDN":"graphql.haaretz.com","remoteFQDN":"www.haaretz.com","localCert":false,"useSSL":"true","exposedPort":false,"hostname":"www","subDomain":"www","domain":"haaretz.com","connectionPreset":"prod","port":"3000","graphQLSubDomain":"graphql","graphQLPort":"4000","gqlInCluster":"true","siteNumber":85,"assetPrefix":"","enableHttpLogging":false,"msServiceDomain":"ms-apps","shouldAddHashToLink":false,"usePersonalization":false,"polopolyPromotionsPagePath":"promotions-page-react","algoliaAppId":"TMXZEBJAC9","algoliaAPIKey":"06267c6003d581df9c18e97b8d7e1525","cookieConsentBaseUrl":"https:\u002F\u002Fcdn.cookielaw.org\u002Fscripttemplates\u002FotSDKStub.js","cookieConsentDomainScript":"200c6510-49cf-4d46-956e-8f48ee17eaff","comments":{"disallowedUserTypes":["anonymous","registered"],"enableUserNickName":false},"configName":"production"}};</script><script id="vad-hb-snippet" data-publisher="haaretzcom">!function(){var o,t,d,a;!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd=o.cmd||[],o.cmd.push(function(){o.pubads().disableInitialLoad()})}(),o="haaretzcom",t=Date.now(),d=t-t%864e5,(a=window.top.document.createElement("script")).type="text/javascript",a.setAttribute("data-publisher",o),a.id="vad-hb-script",a.async=!0,a.src="//cdn.valuad.cloud/hb/"+o+"-prod.js?timestamp="+d,window.top.document.head.appendChild(a),setTimeout(function(){!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd.push(function(){window._vadHb||o.pubads().refresh()})}()},3e3)}();</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
              !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '307252476589397');fbq('track', 'PageView');
          </script><script>(function(){
  try {
    if (/iPad/.test(navigator.userAgent)){return;}
    var meta = document.createElement('meta');
    meta.setAttribute('name', 'apple-itunes-app');
    meta.setAttribute('content', 'app-id=504537897');
    document.head.appendChild(meta);
  } catch(e) {
    console.warn('error trying to load Smart Banner tag', e)
  }
})()</script><script async="" src="https://www.googletagmanager.com/gtag/js?id=G-MDEFPY237V"></script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'G-MDEFPY237V');
          </script><script type="text/javascript" src="/static/ad-blocker.js"></script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/><title>U.S. restores Iran sanctions waiver as Vienna talks enter final stretch - U.S. News - Haaretz.com</title><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** ChartBeat CONFIGURATION START **/
              _sf_async_config.uid = 5952;
              _sf_async_config.domain = "haaretz.com";
              var _sf_startpt = (new Date()).getTime();
              /** ChartBeat CONFIGURATION END **/
          </script><script async="" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">
              var _sf_async_config={uid:5952,domain:"haaretz.com"};
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                  "static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                  _sf_async_config.sections = 'U.S. News';
                  _sf_async_config.authors = 'Reuters';
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** CONFIGURATION START **/
              _sf_async_config.sections = 'U.S. News'; //THIS CHANGED
              _sf_async_config.authors = 'Reuters'; //THIS CHANGED
              /** CONFIGURATION END **/
              (function() {
                function loadChartbeat() {
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                  document.body.appendChild(e);
                }
                  var oldonload = window.onload;
                  window.onload = (typeof window.onload != 'function') ?
                  loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
                };
                })();
          </script><script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="Haaretz" data-siteKey="haaretzcom" async=""></script><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" id="cookie-consent-main" charset="UTF-8" data-domain-script="200c6510-49cf-4d46-956e-8f48ee17eaff"></script><script id="cookie-consent-sub">
                function OptanonWrapper()
                { /* empty function */ }
                </script><meta property="isPremiumContent" content="false"/><meta property="article:content_tier" content="free"/><meta property="og:site_name" content="Haaretz.com"/><meta property="fb:app_id" content="287530407927859"/><meta name="title" content="U.S. restores Iran sanctions waiver as Vienna talks enter final stretch - U.S. News"/><meta name="description" content="The Trump Administration had rescinded the waiver in 2020 which allowed companies to carry out non-proliferation work at Iranian nuclear sites, however a Washington official said this does not mean the U.S. will rejoin the agreement"/><meta name="keywords" content="Iran - U.S.,  Iran nuclear deal,  Iran sanctions"/><meta property="og:title" content="U.S. restores Iran sanctions waiver as Vienna talks enter final stretch"/><meta property="og:description" content="***"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.haaretz.com/us-news/u-s-restores-iran-sanctions-waiver-as-vienna-talks-enter-final-stretch-1.10592599"/><meta property="og:image" content="https://img.haarets.co.il/img/1.10479996/305827439.jpg?precrop=2188,1272,x12,y105&amp;height=698&amp;width=1200"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="ob:title" content="U.S. restores Iran sanctions waiver as Vienna talks enter final stretch"/><meta property="article:published" content="2022-02-05T01:02:00.000+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@haaretzcom"/><meta name="twitter:title" content="U.S. restores Iran sanctions waiver as Vienna talks enter final stretch"/><meta name="twitter:description" content="***"/><meta name="twitter:image" content="https://img.haarets.co.il/img/1.10479996/305827439.jpg?precrop=2188,1272,x12,y105&amp;height=698&amp;width=1200"/><link rel="canonical" href="https://www.haaretz.com/us-news/u-s-restores-iran-sanctions-waiver-as-vienna-talks-enter-final-stretch-1.10592599"/><link rel="amphtml" href="https://www.haaretz.com/amp/us-news/u-s-restores-iran-sanctions-waiver-as-vienna-talks-enter-final-stretch-1.10592599"/><meta property="ob:pubDate" content="05.02.2022 01:02"/><meta property="publishDate" content="2022-02-05T01:02:00.000+02:00"/><meta name="canonicalPath" content="https://www.haaretz.com/us-news/u-s-restores-iran-sanctions-waiver-as-vienna-talks-enter-final-stretch-1.10592599"/><meta name="news_keywords" content="Iran - U.S.,  Iran nuclear deal,  Iran sanctions"/><meta name="author" content="Reuters"/><meta name="authorId" content="1.4968129"/><meta name="articleType" content="standardArticle"/><meta name="cost" content="1"/><meta name="canonical" content="https://www.haaretz.com/us-news/u-s-restores-iran-sanctions-waiver-as-vienna-talks-enter-final-stretch-1.10592599"/><meta name="ImageURL" content="https://img.haarets.co.il/img/1.10479996/305827439.jpg?precrop=2188,1272,x12,y105&amp;height=698&amp;width=1200"/><meta name="SquareImageUrl" content="https://img.haarets.co.il/img/1.10479996/305827439.jpg?precrop=1422,1423,x573,y12&amp;height=200&amp;width=200"/><meta name="firstParagraph" content="The Biden administration has restored a sanctions waiver to Iran, a senior State Department official said on Friday, as indirect talks between the United States and Iran on returning to the 2015 nuclear agreement entered the final stretch. The waiver, which was rescinded by the Trump administration in May 2020, had allowed Russian, Chinese and European companies to carry out non-proliferation work at Iranian nuclear sites. The waiver was needed to allow for technical discussions that were key to the talks about return to the deal formally known as the Joint Comprehensive Plan of Action (JCPOA)"/><meta name="isLockedPush" content="true"/><meta name="next-head-count" content="38"/><link rel="preload" href="/_next/static/3.0.343/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/3.0.343/pages/article.js" as="script"/><link rel="preload" href="/_next/static/chunks/63.73fd72caa6763f249ebf.js" as="script"/><link rel="preload" href="/_next/static/chunks/159.ace221c5d056affc7ea8.js" as="script"/><link rel="preload" href="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.2bb3d4103f5986a5e2c4.js" as="script"/><link rel="preload" href="/_next/static/chunks/114.01051097e958f6ce5083.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-d219d3f442839ba21ff1.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.e720d56855ea292faef3.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.fdf0dc5adbbbdc522427.js" as="script"/><link rel="preload" href="/_next/static/chunks/2985f53723f2b418aceca1c83fbb77168e8d21b3.7fb3dfad004703ccd273.js" as="script"/><link rel="preload" href="/_next/static/chunks/a2e524f1ace45fa9359e31e974bea00301ae93ea.a296a43a195ed33a70a7.js" as="script"/><link rel="preload" href="/_next/static/chunks/08629a5f85d5b396bb8fbe1f86b6e6689f23e7b5.7f2ba5614942a46bd0a4.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-5d6f50b2e5392a8e69f4.js" as="script"/><link rel="preload" href="/_next/static/chunks/9930b577e0c23132b7bbf42e217b40b42bcde9db.404ac6526f381e9dd54b.js" as="script"/><link rel="preload" href="/_next/static/chunks/712f52e0d555e20832a1b65d314f925ed39a973b.c1d05c25df070b70870c.js" as="script"/><link rel="preload" href="/_next/static/chunks/be94adc33f73122722f5fa7ab82392dbff6620a6.b8c4a7fc57edb860a441.js" as="script"/><link rel="preload" href="/_next/static/chunks/921bb99e12d64912e643b8e11dead897616f5f5e.f6401ac03e3813b071ad.js" as="script"/><link rel="preload" href="/_next/static/chunks/f5a1c61345850320fdaad4af9777f12da110981e.b166ebaba590d096feca.js" as="script"/><link rel="preload" href="/_next/static/chunks/ffd5dd249f617127a9b006c8416506af700d166f.fbe4fa10dd1e9c08cb16.js" as="script"/><link rel="preload" href="/_next/static/chunks/ce82aad2f74c857815e9cd8ef18de6e9785d3b59.12564841ce0b75e15e7f.js" as="script"/><link rel="preload" href="/_next/static/chunks/0969b0625a011a12894b61f0abb06f6f3887f337.80f2e77e98bfd7913c02.js" as="script"/><link rel="preload" href="/_next/static/chunks/5b97ec6ea21445e5c67bdbf12b5e8aeef18c8f9c.3d782fec6a2e549d3518.js" as="script"/><link rel="preload" href="/_next/static/chunks/a29ab9f62635b9ae8604f9572c65a700e93e6b98.d47e2e5283f99758609c.js" as="script"/><link rel="preload" href="/_next/static/chunks/5821f9a7f4dde44bc6eedb765a44e374a0cef206.a52670125fb0b4b861e8.js" as="script"/><link rel="preload" href="/_next/static/chunks/71d5498edae4448df74a9b7a2971756bb96e6f20.c9c72066e995ddde96e5.js" as="script"/><link rel="preload" href="/_next/static/chunks/32a6e30b6cc9121aa80119783bd4feb8b1e9d540.72b43e6744fdcaeb6103.js" as="script"/></head><body><div id="__next"><div><div class="fa fb fe ff fg fh fj au" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="fa fb fe ff fg fh fj au" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="fa fb fe ff fg fh fj au" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div><div class="fa fb fe ff fg fh fj au" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div></div><div></div><div class="a b c d e"><div class="f g h i j k" data-element="preHeaderLayoutRow"><div class="bc km kn v ko kp"><div class="er"></div></div></div><header class="f l m n k o p q r s t u v w x"><div data-test="masthead" class="y z f ab ac ae af ag a ah ai aj s t u v ak al am an ao ap aq ar as w x"><div class="at au a av aw ax ay az ba e"><div class="ah bk bl"><button class="at bm bn a bo bp bq br bs bt bu bv bw bx by bz ca bg cb cc" aria-expanded="false" type="button" data-test="navigationMenuDesktop"><span class="cd ce ah"><i class="cf cg au ch ci cj ck cl cm bc cn co cp cq cr cs ct cu cv cw cx cy cz da an db aq dc al dd de df dg dh bg cb di dj dk"></i></span><span></span></button></div><button class="bo a aj ah dl dm dn o do dp dq dr ds dt du dv dw dx dy at bn dz bp bx ea bz eb bt ec bv ed cc as" data-test="searchButton" aria-expanded="false" aria-label="click to perform a search" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef eg eh ei ej ek el" data-test="IconSearch">  <path fill="currentColor" d="M154.4 59.7c-25.6-25.6-67.1-25.6-92.8 0s-25.6 67.1 0 92.8c23 23 58.8 25.3 84.5 7l52.2 52.2 15.2-15.2-52.2-52.2c18.5-25.6 16.2-61.5-6.9-84.6zm-13.9 78.8c-17.9 17.9-46.9 17.9-64.8 0s-17.9-46.9 0-64.8 46.9-17.9 64.8 0 17.9 46.9 0 64.8z"></path></svg><div>Search</div><span class="ee"><div class="au em en eo cl ep eq er es et eu ev"></div></span></button></div><div class="bb bc bd be bf bg bh bi"><div class="a b bo d e cc" data-google-interstitial="false"><a data-test="link" tabindex="0" href="/"><svg class="ef bn eh ew ex ey ez er" width="7.89em" height="1em" viewBox="0 0 364.5 46.18" aria-hidden="true"><path fill="currentColor" d="M99.12 46.17v-1.42c2.72-.26 3.84-1.3 5.77-6.16L120.07 0h4.65l16.79 41.37c1.19 2.85 1.73 3.18 3.91 3.38v1.42h-23.88v-1.42h3a2.42 2.42 0 002.71-2.4 9.56 9.56 0 00-.73-3.12l-3.11-7.72h-12.56l-2.38 6.68a9.93 9.93 0 00-.86 3.63c0 1.7 1.13 2.93 5.18 2.93v1.42zm18-30.87l-5.31 13.62h10.55zm-48.19 8.57v14.78c0 4.48 1.69 6 5.28 6.1v1.42H50.25v-1.42c4.13 0 5.74-1.11 5.74-6.1V7.52c0-5-1.68-6.09-5.74-6.09V0h24v1.42c-3.59.13-5.28 1.61-5.28 6.09v13.24h13.51V7.52c0-4.47-1.68-6-5.27-6.09V0h24v1.42c-4.13 0-5.75 1.1-5.75 6.09v31.13c0 5 1.62 6.09 5.75 6.09v1.44H77.25v-1.42c3.59-.13 5.27-1.62 5.27-6.1V23.87zm147.93 22.3l-11-21h-1.33v13.48c0 5 1.63 6.1 5.81 6.1v1.42h-24.66v-1.42c4.18 0 5.81-1.11 5.81-6.1V7.52c0-5-1.63-6.09-5.81-6.09V0h24.57c11.26 0 16.84 4.28 16.84 12.64 0 6.3-3.27 9.47-8.41 11.67l8.84 16.41c1.45 2.65 2.36 3.89 5.27 4v1.42zM204.58 22.3c6.78 0 9.81-1.42 9.81-9.27 0-8.11-2.54-10.19-9.81-10.19zm27.84 23.87v-1.42c4.4 0 6.12-1.11 6.12-6.1V7.52c0-5-1.72-6.09-6.12-6.09V0h39.54v12.71h-1.4c-.71-7-3.83-9.87-11.1-9.87h-7.14v18.42c6.5 0 8-2.2 8.92-9.85h1.4v22.43h-1.39c-.89-7.65-2.42-9.85-8.92-9.72v15.83c0 2.46.51 3.37 3.19 3.37h5.62c4.21 0 9.57-.91 12.12-10.76h1.59l-2.31 13.61zm52.52 0v-1.42c4.49 0 6.24-1.11 6.24-6.1V2.86c-10.41 0-11.71 1.69-12.62 9.08h-1.44V0h42.13v11.92h-1.4c-.91-7.38-2.21-9.08-12.62-9.08v35.8c0 5 1.75 6.09 6.24 6.09v1.44zm36.26 0l25.88-43.33h-8.83c-6.83 0-10.12 1.76-12.35 10.12h-1.45l.88-13h38.44l-25.94 43.36h10.59c4.46 0 11.76-1.29 14.64-12.71h1.44l-1.83 15.56zm-179.82 0v-1.42c2.72-.26 3.85-1.3 5.77-6.16L162.34 0h4.64l16.79 41.37c1.19 2.85 1.73 3.18 3.91 3.38v1.42H163.8v-1.42h3a2.42 2.42 0 002.72-2.4 9.82 9.82 0 00-.73-3.12l-3.12-7.72h-12.55l-2.39 6.68a9.93 9.93 0 00-.86 3.63c0 1.7 1.13 2.93 5.18 2.93v1.42zm18-30.87l-5.31 13.62h10.56z"></path><path fill="rgba(var(--color-secondary-base),1)" d="M43 22.23a20.87 20.87 0 01-1.68 8.35 21.67 21.67 0 01-11.46 11.47 21.64 21.64 0 01-16.72 0A21.67 21.67 0 011.68 30.58a21.62 21.62 0 010-16.71A21.7 21.7 0 0113.14 2.41a21.64 21.64 0 0116.72 0 21.7 21.7 0 0111.46 11.46A20.92 20.92 0 0143 22.23zm-10.33 7.35c-.06-.44-.1-.81-.13-1.09a3 3 0 01.05-.84 4 4 0 01.08-.84c.06-.28.11-.61.17-1a14.54 14.54 0 01-1.59-1.15q-.75-.58-1.59-1.17c-.56-.39-1.14-.81-1.72-1.26s-1.25-.93-2-1.43a1.47 1.47 0 01-.46-.71 2.06 2.06 0 01-.13-1.05 2.43 2.43 0 01.68-1.26 1.49 1.49 0 011.09-.51h5.54q-1.59-4.2-.08-6.63h-7.8a4.55 4.55 0 01-.13 1 4.42 4.42 0 000 1.39 2.63 2.63 0 00.12.8 4.55 4.55 0 01.21.88 7.84 7.84 0 01.13.92 3.43 3.43 0 01-.13 1.18 8.07 8.07 0 01-.63 1.51 1.53 1.53 0 01-.63.67c-.89-.67-1.87-1.4-2.94-2.18l-3.1-2.27c-1-.78-2-1.51-2.86-2.18s-1.62-1.23-2.18-1.68h-1.55c-.06 0-.09 0-.09.08a5.94 5.94 0 01.55 1.26 7.24 7.24 0 01.29 1.35c.06.44.1.91.13 1.38a8 8 0 010 1.39c-.06.56-.12 1-.17 1.42s-.11.76-.17 1.1a7.55 7.55 0 00-.13.92v1.26a9.18 9.18 0 00.13 1.6c.08.5.15 1 .21 1.51s.19 1 .25 1.51a7 7 0 010 1.59c-.06.79-.13 1.53-.21 2.23s-.18 1.33-.29 1.89-.23 1.13-.34 1.55a4.59 4.59 0 01-.34 1 .39.39 0 00.09.42h9.15a11.68 11.68 0 01-.92-5.88h-3.52a1.87 1.87 0 01-1.46-.68 3.47 3.47 0 01-.8-1.51 7.63 7.63 0 01-.3-1.89 9.59 9.59 0 01.13-2 3.78 3.78 0 01.76-2.1c.39-.45.61-.67.67-.67l19.14 14.17c0-.06 0-.09.08-.09s.06 0 0-.08a9.31 9.31 0 00-.38-1c-.14-.31-.26-.63-.38-1s-.21-.68-.29-1-.15-.6-.21-.83z"></path></svg><span class="fa fb fc fd fe ff fg fh au fi fj dm">Haaretz - back to home page</span></a></div></div><div class="at au a av aw bj ay az ba e"><div class="ai a z at ar" data-google-interstitial="false"><a data-test="loginButton" href="https://login.haaretz.com"><span class="at bn a bo bm fk fl fm dw ah al an fn fo fp fq ak fr bg cb fs ft fu fv fw cc fx fy fz ga"><span class="gb a bo bn bg cb gc cc"><span class="bp" data-test="userName">LOG IN</span></span></span></a><a data-test="link" href="https://promotions.haaretz.com/promotions-page?htm_source=site&amp;htm_medium=button&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content=hello_default" class="bo a aj ah dl dm dn o do dp dq dr ds ec bt gd dt du dv dw ed bv dx dy ge gf gg bg gh fs ft fu fv bp fk fw fl fm gi al an fn fo fp ak gj gk gl gm gn go gp gq cc as gr gs fx fy fz ga"><span class="gb gc">SUBSCRIBE NOW</span><span class="fa fb fc fd fe ff fg fh au fi fj dm">Subscribe now</span><span class="ee"><div class="au em en eo cl ep eq er es et eu ev"></div></span></a><div class="ah a"><button aria-describedby="masthead-a11y-dropdown-button" tabindex="1" type="button" class="ge bs bn gt ec bt gd ed bv dw bg gh gr gs"><span class="bo gu aj ah dl dm dn o do dp dq dr ds dt du dv dw dx dy gk gl gm gn go gp cc as" data-test="button" aria-hidden="true" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef eg eh gv" data-test="IconAccessibility">  <path fill="currentColor" d="M161.5 166.8c6.4 19.3 17.2 38.5 23.8 61.2H163c-6.8-21-16.5-33.1-21.8-48.9-2.3-6.8-4.7-12.8-6.5-19.7-1.1-4.1-2.8-4.7-5.6-4.7-3.1 0-4.8 2.1-5.5 4.4-6.9 23-16.2 42.4-24.2 68.9H75.2c7.5-28.4 18.1-54.5 25.1-81.5.5-2 .8-3.6.8-5.6 1-18.3.9-27.2.9-45.8-13.7-1.8-44.6-3.3-65-5.1V70c21.2 1.5 58 3.2 73.8 3.7 17.5.6 35-.3 52.5-1.1 12.1-.6 38.6-1.3 56.6-2.4V89c-18.2 1.7-44.6 3.6-56.9 5.2-2.5.3-5.1.3-8.2.8 0 1.5-.1 18.6 0 26.6.2 17.9 1.1 28.2 6.7 45.2zm-33.4-99.6c13.1 0 23.6-10.5 23.6-23.7S141.3 19.9 128 20c-13.3 0-23.6 10.3-23.6 23.6.1 13.2 10.6 23.6 23.7 23.6z"></path></svg><span class="ee"><div class="au em en eo cl ep eq er es et eu ev"></div></span></span><span id="masthead-a11y-dropdown-button" class="fa fb fc fd fe ff fg fh au fi fj dm">accessibility</span></button></div></div></div></div></header><div class="gw"><div class="tx ty bj f tz ua ub hy"></div><div class="ty bj f tz bn oz uc gg ud tx ne ct cn cp si cr sj pj ue uf ug uh bo dl do et ui uj uk ul cc" data-test="navBar-mobile"><button type="button" class="um un uo" data-test="navBar-mobile-menuButton"><div aria-hidden="true" tabindex="-1" class="bs up"><svg class="uq ur us ut uu uv uw ux uy eh dp uz va dw vb vc vd ve" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" aria-hidden="true"><path class="vf vg vh vi" d="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z" to="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z" to="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z"></animate></path><path class="vf vg bc ur vj" d="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796" to="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1" to="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796"></animate></path><path class="vf vg vk vh" d="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1" to="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7" to="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1"></animate></path></svg></div><span class="fa fb fc fd fe ff fg fh au fi fj dm">Open menu</span></button></div><div class="au vl p bj vm cg et"></div></div><div class="f g"><div class="y z f ab ac ae af ag gx"><div class="f g ha"><div class="y z f hy ac ae af ag hz"><div data-test="topNews" class="o gy gz fg dm fw ha bx hb fu fv hc hd he hf"><h4 class="hg hh bp bq hi hj"><a data-test="link" href="/breakingnews">In the News</a></h4><ul class="ci"><li class="ci bn hk hl hm hn ho hp hq"><a data-test="link" href="/archaeology/archaeologists-discover-missing-link-in-human-evolution-in-israel-1.10584884" class="bp hr hs ht hu hv hw">Missing link</a></li><li class="ci bn hk hl hm hn ho hp hq"><a data-test="link" href="/israel-news/.premium.HIGHLIGHT-omicron-s-new-subvariant-a-more-infectious-more-puzzling-covid-strain-1.10580797" class="bp hr hs ht hu hv hw">Omicron - Israel</a></li><li class="ci bn hk hl hm hn ho hp hq"><a data-test="link" href="/israel-news/.premium-omicron-in-israel-unvaccinated-die-in-much-higher-numbers-1.10586137" class="bp hr hs ht hu hv hw">Unvaxxed death toll</a></li><li class="ci bn hk hl hm hn ho hp hq"><a data-test="link" href="/us-news/.premium.HIGHLIGHT-their-father-was-left-to-die-by-israeli-soldiers-now-they-seek-justice-1.10589886" class="bp hr hs ht hu hv hw">Palestinian-American</a></li><li class="ci bn hk hl hm hn ho hp hq"><a data-test="link" href="/us-news/.premium.HIGHLIGHT-why-whoopi-goldberg-should-read-maus-1.10589107" class="bp hr hs ht hu hv hw">Whoopi - &#x27;Maus&#x27;</a></li><li class="ci bn hk hl hm hn ho hp hq"><a data-test="link" href="/israel-news/.premium.HIGHLIGHT-what-gulf-states-urgently-need-from-israel-against-iran-1.10590563" class="bp hr hs ht hu hv hw">Israel - Gulf</a></li><li class="ci bn hk hl hm hn ho hp hq"><a data-test="link" href="/israel-news/for-russia-and-iran-the-ukraine-crisis-is-already-a-win-for-israel-it-s-bad-news-1.10586306" class="bp hr hs ht hu hv hw">Ukraine</a></li><li class="ci bn hk hl hm hn ho hp hq"><a data-test="link" href="/israel-news/holylandings/.premium.HIGHLIGHT-i-travel-work-in-cryptocurrency-and-try-to-be-in-israel-as-little-as-possible-1.10590672" class="bp hr hs ht hu hv hw">Cryptocurrency </a></li><li class="ci hx"><a data-test="link" href="/us-news/bill-maher-v-john-oliver-hbo-s-next-big-heavyweight-clash-1.10576902" class="bp hr hs ht hu hv hw">Maher v Oliver</a></li></ul></div></div></div><div class="bc km kn v ko kp"><div class="er"></div></div></div></div><main class="f g ia ib" id="pageRoot"><article class="y z f ab ac ae af ag ic"><div class="id ie if ig ih"><header class="ii ab ij ik il im"><nav aria-label="Breadcrumb" class="in io ip iq ey ex ir is it bz eb iu iv iw ft ix iy"><span class="o hx ml ay"><a data-test="link" href="/" class="bp hr afy bx ea bz eb">Home</a><span class="ay"> | </span></span><span class="o bn afw afx"><a data-test="link" href="/us-news" class="bp hr afy bx ea bz eb">U.S. News</a></span></nav><div class="bn iz fl ja ip jb jc jd ir is je jf jg it iu iv fx fy" data-test="articleHeader"><h1 class="hh jk jl jm jn jo jp jq jr" data-test="articleHeaderTitle">U.S. Restores Iran Sanctions Waiver as Vienna Talks Enter Final Stretch </h1><p class="js jt ju jv jw jx jy jz ka kb" data-test="articleHeaderSubtitle">The Trump Administration had rescinded the waiver in 2020 which allowed companies to carry out non-proliferation work at Iranian nuclear sites, however a Washington official said this does not mean the U.S. will rejoin the agreement</p></div><div class="ah a b vn vo vp vq vr vs vt vu vv vw vx vy vz wa wb wc d e "><div class="a bo wd we wf wg wh wi wj wk wl wm wn wo wp wq wr ws wt wu wv ww wx wy wz cc"><div class="a bo xa jz xb xc bz eb wt wu ww wx wy cc"><div class="ks xr ah f ku xs xt xu xv xw xx xy xp xz ya yb yc ep fg xq kv xn xo"><img alt="Reuters" src="https://img.haarets.co.il/img/1.5544346/1018316866.jpg?precrop=151,151,x0,y0&amp;height=100&amp;width=100" class="at ax au p f" width="1" height="1"/></div><div class="xd xe"><address class="oz xa jz yd ye yf yg bz eb hh"><a data-test="link" href="/misc/writers/WRITER-1.4968129" class="yh hr hu">Reuters</a></address><div data-display-dates="true" class="yj fs ft lb lc"><time dateTime="2022-02-05T01:02:00+02:00" class="o eg kv xf xg xh xi xj xk xl xm wc fs ft lb lc xn xo">Feb. 5, 2022 1:02 AM</time></div></div></div><div data-display-dates="true" class="yj fs ft lb lc"><time dateTime="2022-02-05T01:02:00+02:00" class="o eg kv ay xg xh xp xi xj xk xl xm xq fs ft lb lc xn xo">Feb. 5, 2022 1:02 AM</time></div></div><div class="fg ah ax bj kk ms ol bg om v on oo op" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="oq s bg om v w x"></div></div></div><div class="fl jh ji jj it iu iv fx fy"><div class="bn f tx ub ty tz ax pj yq yr ug uh do gw ys ul" data-test="shareBarMobile"><div class="pj yk yt tk tl tm tn to tp tq tr ts tt tu th"><button class="bo gu aj ah dl dm dn o do dp dq dr ds dt du dv dw afz aga bp agb agc fs ft fu fv bn agd cc as age agf agg agh" data-test="twitterButton" title="Share in Twitter" font-size="-2" type="button"><span class="fa fb fc fd fe ff fg fh au fi fj dm">Share in Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef eg eh agi" data-test="IconTwitter">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg><span class="ee"><div class="au em en eo cl ep eq er es et eu ev"></div></span></button><button class="bo gu aj ah dl dm dn o do dp dq dr ds dt du dv dw afz aga bp agb agc fs ft fu fv bn agd cc as age agf agg agh" data-test="button" title="Share in Facebook" font-size="-2" type="button"><span class="fa fb fc fd fe ff fg fh au fi fj dm">Share in Facebook</span><svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="ef eg eh agi" data-test="IconFacebook">  <path fill="currentColor" d="M84 224v-84H64v-36h20V80.8c0-17 8.2-43.8 43-43.8h31v35h-21.8c-3.7 0-10.2 2.6-10.2 10.4V104h34.4l-3.4 36h-31v84H84z"></path></svg><span class="ee"><div class="au em en eo cl ep eq er es et eu ev"></div></span></button></div><div class="pj yk yu tk tl tm tn to tp tq tr ts tt tu th"><div class="a bo aj bn agc agb agd ah cc as agg agh age agf"><button class="bo gu aj ah dl dm dn o do dp dq dr ds dt du dv dw afz aga bp agb agc fs ft fu fv bn agd agm cc as age agf agg agh" data-test="saveArticleButton" font-size="-2" type="button"><span class="fa fb fc fd fe ff fg fh au fi fj dm"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="rm agj afh agk agl">Save</span><span class="a bo cc"><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="ef eg eh agi"><path class="agn vf ago agp" stroke="currentColor" stroke-width="18" fill="transparent" d="M164 215l-56-56-56 56V47h112v168z"></path></svg></span><span class="fa fb fc fd fe ff fg fh au fi fj dm">Save article to reading list</span><span class="ee"><div class="au em en eo cl ep eq er es et eu ev"></div></span></button></div><a data-test="mailButton" title="Send in e-mail" font-size="-2" href="mailto:?subject=U.S. Restores Iran Sanctions Waiver as Vienna Talks Enter Final Stretch - Haaretz.com&amp;body=https://www.haaretz.com/us-news/u-s-restores-iran-sanctions-waiver-as-vienna-talks-enter-final-stretch-1.10592599" class="bo gu aj ah dl dm dn o do dp dq dr ds dt du dv dw afz aga bp agb agc fs ft fu fv bn agd cc as age agf agg agh"><span class="fa fb fc fd fe ff fg fh au fi fj dm">Send in e-mail</span><span class="fa fb fc fd fe ff fg fh au fi fj dm">Send in e-mail</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef eg eh agi" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ee"><div class="au em en eo cl ep eq er es et eu ev"></div></span></a></div></div><div class="a yk o yl ot ym yn ay yo yp th" data-test="shareBar"><div class="a yk th"><button class="bo a aj ah dl dm dn o do dp dq dr ds dt du dv dw afz aga bp br bq fs ft fu fv agq agr ags cc as agt agu hi hj" data-test="facebookButton" title="Share in Facebook" font-size="-2" type="button"><span class="fa fb fc fd fe ff fg fh au fi fj dm">Share in Facebook</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef eg eh agi" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg><span class="ee"><div class="au em en eo cl ep eq er es et eu ev"></div></span></button><button class="bo gu aj ah dl dm dn o do dp dq dr ds dt du dv dw afz aga bp br bq fs ft fu fv agv agw cc as agt agu hi hj" data-test="twitterButton" title="Share in Twitter" font-size="-2" type="button"><span class="fa fb fc fd fe ff fg fh au fi fj dm">Share in Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef eg eh agi" data-test="IconTwitter">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg><span class="ee"><div class="au em en eo cl ep eq er es et eu ev"></div></span></button><button class="bo gu aj ah dl dm dn o do dp dq dr ds dt du dv dw afz aga bp br bq fs ft fu fv agx agy cc as agt agu hi hj" data-test="redditButton" font-size="-2" type="button"><span class="fa fb fc fd fe ff fg fh au fi fj dm"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef eg eh agi" data-test="IconReddit">  <g fill="currentColor">    <path d="M128 20C68.357 20 20 68.357 20 128s48.357 108 108 108 108-48.357 108-108S187.643 20 128 20zm55.62 119.016c.243 1.395.396 2.808.396 4.248 0 20.529-25.245 37.233-56.277 37.233s-56.277-16.704-56.277-37.233c0-1.521.18-3.024.45-4.5-4.113-2.421-6.912-6.831-6.912-11.925 0-7.659 6.255-13.887 13.941-13.896 3.654 0 6.957 1.44 9.45 3.735 9.927-6.435 23.418-10.449 38.322-10.629l8.685-27.342a1.948 1.948 0 012.313-1.305l22.725 5.328c1.665-4.221 5.778-7.236 10.611-7.236 6.291 0 11.403 5.094 11.403 11.358s-5.112 11.358-11.403 11.358-11.412-5.094-11.412-11.358l.027-.306-21.087-4.941-7.785 24.516c14.229.513 27.09 4.491 36.594 10.746 2.511-2.412 5.913-3.915 9.666-3.915 7.695 0 13.95 6.228 13.95 13.887 0 5.283-3.006 9.828-7.38 12.177z"></path>    <path d="M145.379 158.132c-3.42 3.393-9.081 5.049-17.316 5.049l-.072.018-.072-.018c-8.244 0-13.905-1.656-17.316-5.049a1.967 1.967 0 00-2.763 0 1.928 1.928 0 000 2.745c4.185 4.167 10.755 6.192 20.079 6.192l.072-.018.072.018c9.333 0 15.894-2.025 20.079-6.183a1.94 1.94 0 000-2.754 1.967 1.967 0 00-2.763 0zm-28.197-21.762c0-4.563-3.726-8.271-8.298-8.271-4.581 0-8.307 3.708-8.307 8.271 0 4.554 3.726 8.262 8.307 8.262 4.572.009 8.298-3.699 8.298-8.262zm29.97-8.262c-4.581 0-8.298 3.708-8.298 8.271 0 4.554 3.726 8.262 8.298 8.262s8.298-3.708 8.298-8.262c0-4.563-3.717-8.271-8.298-8.271z"></path>  </g></svg><span class="ee"><div class="au em en eo cl ep eq er es et eu ev"></div></span></button><a data-test="mailButton" title="Send in e-mail" font-size="-2" href="mailto:?subject=U.S. Restores Iran Sanctions Waiver as Vienna Talks Enter Final Stretch - Haaretz.com&amp;body=https://www.haaretz.com/us-news/u-s-restores-iran-sanctions-waiver-as-vienna-talks-enter-final-stretch-1.10592599" class="bo gu aj ah dl dm dn o do dp dq dr ds dt du dv dw afz aga bp br bq fs ft fu fv bn afw cc as agt agu hi hj"><span class="fa fb fc fd fe ff fg fh au fi fj dm">Send in e-mail</span><span class="fa fb fc fd fe ff fg fh au fi fj dm">Send in e-mail</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef eg eh agi" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ee"><div class="au em en eo cl ep eq er es et eu ev"></div></span></a></div><div class="a"><div class="a yk th"><div class="a bo aj bn afw ah cc as"><button class="bo gu aj ah dl dm dn o do dp dq dr ds dt du dv dw afz aga bp br bq fs ft fu fv bn afw agm cc as agt agu hi hj" data-test="saveArticleButton" font-size="-2" type="button"><span class="fa fb fc fd fe ff fg fh au fi fj dm"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="eg agj afh agk agl">Save</span><span class="a bo cc"><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="ef bn eh agz afw"><path class="agn vf ago agp" stroke="currentColor" stroke-width="18" fill="transparent" d="M164 215l-56-56-56 56V47h112v168z"></path></svg></span><span class="fa fb fc fd fe ff fg fh au fi fj dm">Save article to reading list</span><span class="ee"><div class="au em en eo cl ep eq er es et eu ev"></div></span></button><div class="au aha ahb es vf km ko kp"><i class="au ahc ahd ahe ahf ahg bn ahh"></i></div></div><button class="bo a aj ah dl dm dn o do dp dq dr ds dt du dv dw afz aga bp br bq fs ft fu fv bn afw ags cc as agt agu hi hj" data-test="zenModeButton" font-size="-2" type="button"><span class="fa fb fc fd fe ff fg fh au fi fj dm"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef bn eh agi afw" data-test="IconZen">  <path fill="currentColor" d="M128 39c-49.2 0-89 39.8-89 89s39.8 89 89 89 89-39.8 89-89-39.8-89-89-89zm13 139h-25V77h25v101z"></path></svg><span class="ahi agj bn agl">Zen Read</span><span class="ee"><div class="au em en eo cl ep eq er es et eu ev"></div></span></button><button class="bo gu aj ah dl dm dn o do dp dq dr ds dt du dv dw afz aga bp br bq fs ft fu fv bn afw cc as agt agu hi hj" data-test="printArticleButton" title="Print article" attrs="[object Object]" font-size="-2" type="button"><span class="fa fb fc fd fe ff fg fh au fi fj dm">Print article</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef bn eh agi afw" data-test="IconPrint">  <path fill="currentColor" d="M222 95h-23V69.7L170.6 46H61c-1.7 0-3 1.3-3 3v46H34v93h22v21.3c0 1.5 1.2 2.7 2.7 2.7h137.6c1.5 0 2.7-1.2 2.7-2.7V188h23V95zM66 53h101.7L191 72.8V95H66V53zm126 151H65v-39h127v39zm6.5-77c-7.7 5.9-16.4-2.8-10.5-10.5 7.7-5.9 16.4 2.8 10.5 10.5z"></path></svg><span class="ee"><div class="au em en eo cl ep eq er es et eu ev"></div></span></button></div></div></div></div><div class="kc kd"><figure class="} ah er f ke"><div class="fg ah kf"><button type="button" class="au kg kh ki kj dz es kk ep fg kl km kn v ko kp"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef kq eh kr er ck" data-test="IconZoomIn">  <path fill="currentColor" d="M165.9 153.6c7.8-10.8 12.5-24.1 12.5-38.5 0-36.3-29.5-65.8-65.7-65.8S47 78.9 47 115.1c0 36.3 29.5 65.8 65.7 65.8 14.7 0 28.3-4.9 39.3-13.1l51.6 51.6 14.1-14.1-51.8-51.7zM148 120h-28v28h-16v-28H76v-16h28V76h16v28h28v16z"></path></svg><span class="fa fb fc fd fe ff fg fh au fi fj dm">Open gallery view</span></button><div class="ks kt ah f ku"><img alt="The reactor building of the Bushehr nuclear power plant, 2010." src="https://img.haarets.co.il/img/1.10479996/305827439.jpg?precrop=2188,1272,x12,y105&amp;height=203&amp;width=350" class="at ax au p f" width="15.48" height="9" sizes="(min-width:1280px) 840px, (min-width:1024px) 652px, (min-width:768px) 768px,(min-width:600px) 600px, 100vw" srcSet="https://img.haarets.co.il/img/1.10479996/305827439.jpg?precrop=2188,1272,x12,y105&amp;height=203&amp;width=350 350w,https://img.haarets.co.il/img/1.10479996/305827439.jpg?precrop=2188,1272,x12,y105&amp;height=262&amp;width=450 450w,https://img.haarets.co.il/img/1.10479996/305827439.jpg?precrop=2188,1272,x12,y105&amp;height=349&amp;width=600 600w,https://img.haarets.co.il/img/1.10479996/305827439.jpg?precrop=2188,1272,x12,y105&amp;height=379&amp;width=652 652w,https://img.haarets.co.il/img/1.10479996/305827439.jpg?precrop=2188,1272,x12,y105&amp;height=447&amp;width=768 768w,https://img.haarets.co.il/img/1.10479996/305827439.jpg?precrop=2188,1272,x12,y105&amp;height=488&amp;width=840 840w,https://img.haarets.co.il/img/1.10479996/305827439.jpg?precrop=2188,1272,x12,y105&amp;height=595&amp;width=1024 1024w,https://img.haarets.co.il/img/1.10479996/305827439.jpg?precrop=2188,1272,x12,y105&amp;height=744&amp;width=1280 1280w,https://img.haarets.co.il/img/1.10479996/305827439.jpg?precrop=2188,1272,x12,y105&amp;height=826&amp;width=1420 1420w,https://img.haarets.co.il/img/1.10479996/305827439.jpg?precrop=2188,1272,x12,y105&amp;height=1116&amp;width=1920 1920w" data-test="articleBodyImage"/></div></div></figure><div class="kw kx o bp fl ky kz la fs ft lb lc ld le lf ix iy lg lh"><span class="kv">The reactor building of the Bushehr nuclear power plant in 2010.</span><span class="hh ke li fs ft lb lc">Credit: AP Photo/Mehr News Agency, Majid Asgaripour</span></div></div></header><div data-google-interstitial="false"></div><section class="lj lk" data-test="articleLayoutRow"><div class="ah ll lm ln lo lp lq"><div class="ha lr ls lt lu lv"><div class="ah a b d e "><div class="a bo wd we wf wg wh wi wj wk wl wm wn wo wp wq wr ws wt wu wv ww wx wy wz cc"><div class="a bo xa jz xb xc bz eb wt wu ww wx wy cc"><div class="ks xr ah f ku xs xt xu xv xw xx xy xp xz ya yb yc ep fg xq kv xn xo"><img alt="Reuters" src="https://img.haarets.co.il/img/1.5544346/1018316866.jpg?precrop=151,151,x0,y0&amp;height=100&amp;width=100" class="at ax au p f" width="1" height="1"/></div><div class="xd xe"><address class="oz xa jz yd ye yf yg bz eb hh"><a data-test="link" href="/misc/writers/WRITER-1.4968129" class="yh hr hu">Reuters</a></address><div data-display-dates="true" class="yj fs ft lb lc"><time dateTime="2022-02-05T01:02:00+02:00" class="o eg kv xf xg xh xi xj xk xl xm wc fs ft lb lc xn xo">Feb. 5, 2022 1:02 AM</time></div></div></div><div data-display-dates="true" class="yj fs ft lb lc"><time dateTime="2022-02-05T01:02:00+02:00" class="o eg kv ay xg xh xp xi xj xk xl xm xq fs ft lb lc xn xo">Feb. 5, 2022 1:02 AM</time></div></div><div class="fg ah ax bj kk ms ol bg om v on oo op" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="oq s bg om v w x"></div></div></div></div><div class="ip ja ir is jc jd lw je lx ly jf jg lz ma mb"><div class="mc y z" data-test="articleBody"><div data-test="trinity-player"></div><p class="kj md ju me mf mg">The Biden administration has restored a sanctions waiver to Iran, a senior State Department official said on Friday, as indirect talks between the United States and Iran on returning to the 2015 nuclear agreement entered the final stretch.</p><div class=""><div class="FI_PH"></div></div><p class="kj md ju me mf mg">The waiver, which was rescinded by <a data-test="link" href="https://www.haaretz.com/misc/tags/TAG-donald-trump-1.5599319" class="mh mi mj mk ge ml mm mn mo mp mq mr kn cb gr gs">the Trump administration</a> in May 2020, had allowed Russian, Chinese and European companies to carry out non-proliferation work at Iranian nuclear sites.</p><div class=""><div class="FI_PH"></div></div><p class="kj md ju me mf mg">The waiver was needed to allow for technical discussions that were key to the talks about return to the deal formally known as the Joint Comprehensive Plan of Action (<a data-test="link" href="https://www.haaretz.com/misc/tags/TAG-iran-nuclear-deal-1.5598931" class="mh mi mj mk ge ml mm mn mo mp mq mr kn cb gr gs">JCPOA)</a>, a State Department official said.</p><div class=""><div class="FI_PH"></div></div><div class="bc km kn v ko kp"><div class="er"></div></div><div class="bc km kn v ko kp"><div class="er"></div></div><p class="kj md ju me mf mg">However, the official added that restoring the waiver was not a signal Washington was about to reach an understanding to return to the deal.</p><div class=""><div class="FI_PH"></div></div><p class="kj md ju me mf mg">“Absent this sanctions waiver, detailed technical discussions with third parties regarding disposition of stockpiles and other activities of non-proliferation value cannot take place,” the official said.</p><div class=""><div class="FI_PH"></div></div><div class="bc km kn v ko kp"><div class="er"></div></div><p class="kj md ju me mf mg">The waiver covered the conversion of Iran&#x27;s Arak heavy water research reactor, the provision of enriched uranium for its Tehran Research Reactor and the transfer of spent and scrap reactor fuel abroad.</p><div class=""><div class="FI_PH"></div></div><div class="bc km kn v ko kp"><div class="er"></div></div><p class="kj md ju me mf mg">After then-U.S. President Donald Trump quit the nuclear deal in 2018 and reimposed harsh sanctions, Iran gradually started violating the pact&#x27;s nuclear curbs.</p><div class=""><div class="FI_PH"></div></div><ul class="kj ms" data-test="relatedArticles"><li class="mt ah a mu mv mw mx my mz na ct nb nc nd ne nf ng nh ni nj nk nl nm"><a data-test="articleLink" href="/israel-news/iran-spread-propaganda-to-right-wing-israelis-to-sow-division-watchdog-finds-1.10588640"><span class="mw bp ah kk nn no np nq nr ns nt nu nv nw nx ny ju jv mf nz u gh oa ob oc">Iran spread propaganda to right-wing Israelis to sow division, watchdog finds</span></a></li><li class="mt ah a mu mv mw mx my mz na ct nb nc nd ne nf ng nh ni nj nk nl nm"><a data-test="articleLink" href="/israel-news/for-russia-and-iran-the-ukraine-crisis-is-already-a-win-for-israel-it-s-bad-news-1.10586306"><span class="mw bp ah kk nn no np nq nr ns nt nu nv nw nx ny ju jv mf nz u gh oa ob oc">For Russia and Iran, the Ukraine crisis is already a success. For Israel, it’s bad news</span></a></li><li class="mt ah a mu mv mw mx my mz na ct nb nc nd ne nf ng nh ni nj nk nl nm"><a data-test="articleLink" href="/israel-news/.premium.HIGHLIGHT-what-gulf-states-urgently-need-from-israel-against-iran-1.10590563"><span class="mw bp ah kk nn no np nq nr ns nt nu nv nw nx ny ju jv mf nz u gh oa ob oc">What Gulf states urgently need from Israel against Iran</span></a></li></ul><p class="kj md ju me mf mg">The United States and Iran have held eight rounds of indirect talks in Vienna since April aimed at reinstating the pact that lifted sanctions against Tehran in exchange for restrictions on its nuclear program.</p><div class=""><div class="FI_PH"></div></div><div class="bc km kn v ko kp"><div class="er"></div></div><p class="kj md ju me mf mg">The latest talks in Vienna were “among the most intensive that we had to date” a U.S. official told reporters on Monday, adding that there has been some progress in narrowing down the list of differences and that now was the time for political decisions.</p><div class="a b o jt bx ea bz eb d e" data-test="tags"><h2 class="bn kv">Click the alert icon to follow topics:</h2><ul class="a od oe of"><li class="og oh a bo cc"><button type="button" data-test="tagAlertButton"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef hx eh gv oi oj ok" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg></button><a data-test="link" href="/misc/tags/TAG-iran-us-1.5598932"><span class="bn jy jz">Iran - U.S.</span></a></li><li class="og oh a bo cc"><button type="button" data-test="tagAlertButton"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef hx eh gv oi oj ok" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg></button><a data-test="link" href="/misc/tags/TAG-iran-nuclear-deal-1.5598931"><span class="bn jy jz">Iran nuclear deal</span></a></li><li class="og oh a bo cc"><button type="button" data-test="tagAlertButton"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef hx eh gv oi oj ok" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg></button><a data-test="link" href="/misc/tags/TAG-iran-sanctions-1.5598930"><span class="bn jy jz">Iran sanctions</span></a></li></ul><div class="fg ah ax bj kk jt ol bg om v on oo op" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="oq s bg om v w x"></div></div></div></div></div></div></section><section class="or os ot ou ov ow ox it iu iv"></section><section class="or os ot ou ov ow ox it iu iv"><div class="OUTBRAIN fg yv" data-src="https://www.haaretz.com/1.10592599" data-ob-template="haaretz-heb" data-widget-id="AR_16" data-test="outbrain"></div></section><section class="lj lk" data-test="articleLayoutRow"><h2 class="oy oz ah in ip ir is it pa pb iu iv pc pd pe pf os ot pg ph ix iy" id="commentsSection"><div class="lr pi ls lt lu lv"><span>Comments</span></div></h2><div class="ah ll lm ln lo lp lq"><div class="ha lr ls lt lu lv"></div><div class="ip ja ir is jc jd lw je lx ly jf jg lz ma mb"><div><div class="jt yw"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef bn eh yx yy yz z y er"><style>
          .htz-loader-circle{
            -webkit-transform-origin:center center;
            transform-origin:center center;
            -webkit-animation:htz-loader-animation 1.5s infinite linear;
            animation:htz-loader-animation 1.5s infinite linear
          }
          @-webkit-keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
          @keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
        </style><g class="htz-loader-circle"><linearGradient id="htz-loader-gradiant" gradientUnits="userSpaceOnUse" x1="55.8" y1="32.1" x2="189" y2="208.9"><stop offset="0.6" stop-color="currentColor"></stop><stop offset="0.9" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient><path fill="url(#htz-loader-gradiant)" d="M128 8C61.7 8 8 61.7 8 128c0 32.6 13.1 62.2 34.2 83.9l0 0c1.8 1.8 4.3 2.9 7.1 2.9 5.5 0 10-4.5 10-10 0-2.9-1.3-5.6-3.3-7.4C38.7 179.4 28 154.9 28 128 28 72.9 72.9 28 128 28c55.1 0 100 44.9 100 100 0 12.6-2.3 24.7-6.6 35.9l19.1 6.2c4.9-13.1 7.6-27.3 7.6-42.1C248 61.7 194.3 8 128 8z"></path></g><path fill="currentColor" d="M77.6 183.5h41c-3.5-7.5-4.9-16.2-4.1-26.3 -6.7 0-12 0-15.5 0 -5.8 0-9.2-3.1-10.4-9.2 -1.1-6.2-1.3-12-0.6-17.5 0.5-4.3 1.6-7.4 3.4-9.4 1.8-2 2.8-3 3-3l86 63.3c0-0.3 0.1-0.4 0.4-0.4s0.3-0.1 0-0.4c-1.3-2.8-2.4-5.6-3.4-8.7 -1-3-1.8-5.9-2.3-8.7 -0.5-3.8-0.7-6.6-0.6-8.5 0.1-1.9 0.6-4.7 1.3-8.5 -5-3.3-9.8-6.7-14.3-10.2 -4.5-3.5-10.1-7.5-16.6-12.1 -0.7-0.5-1.4-1.6-2.1-3.2 -0.6-1.6-0.8-3.2-0.6-4.7 0.5-2.3 1.5-4.2 3-5.6 1.5-1.5 3.2-2.3 4.9-2.3 6.5 0 14.7 0 24.8 0 -4.8-12.6-4.9-22.5-0.4-29.8 -15.6 0-27.2 0-34.9 0 0 1.3-0.2 2.7-0.6 4.3 -0.4 1.6-0.4 3.7-0.2 6.2 0 2.5 0.5 5 1.5 7.5 1 2.5 1 5.6 0 9.4 -1 3-1.9 5.3-2.8 6.8 -0.9 1.5-1.8 2.5-2.8 3 -8.1-6-17.1-12.7-27.1-20.1 -10-7.4-17.5-13-22.5-17.1h-6.8c-0.3 0-0.4 0.1-0.4 0.4 1.8 3.5 3 7.4 3.8 11.7 0.7 4.3 0.9 8.4 0.4 12.4 -0.5 5.3-1 9-1.5 11.1 -0.5 2.1-0.7 5.5-0.7 10 0 5 0.5 9.7 1.5 14.1 1 4.4 1.4 9 1.1 13.7 -0.5 7-1.3 13.3-2.5 18.6 -1.1 5.4-2.1 9.1-2.8 11.1C77 182.4 77.1 183 77.6 183.5z"></path></svg></div></div></div></div></section><section class="lj lk" data-test="articleLayoutRow"><div class="ah ll lm ln lo lp lq"><div class="ha lr ls lt lu lv"></div><div class="ip ja ir is jc jd lw je lx ly jf jg lz ma mb"><div></div></div></div></section><section class="or os ot ou ov ow ox it iu iv"><div><div data-test="michelle" class="y z f hy ac ae af ag pj pk pl pm pn po pp pq pr ps pt pu pv pw"><header class="a aw ia px mu py ew pz qa i qb qc qd qe qf qg qh qi j qj qk ql qm pc pd pa pb qn qo qp qq qr qs qt ba e ib qu nm"><h3 class="qv bp qw qx qy qi qz ra qk">In the News</h3></header><div class="o ze a av dm fg bx ea zf zg zh zi ha az"><h5 class="hg hh bp"><a data-test="link" href="/breakingnews">In the News</a></h5><ul class="a"><li class="br bq ah bn zj zk zl zm zn zo zp zq zr zs"><a data-test="link" href="/israel-news/.premium.HIGHLIGHT-what-gulf-states-urgently-need-from-israel-against-iran-1.10590563" class="bp hr za zb hu zc zd">Israel - Gulf</a></li><li class="br bq ah bn zj zk zl zm zn zo zp zq zr zs"><a data-test="link" href="/israel-news/holylandings/.premium.HIGHLIGHT-i-travel-work-in-cryptocurrency-and-try-to-be-in-israel-as-little-as-possible-1.10590672" class="bp hr za zb hu zc zd">Cryptocurrency </a></li><li class="br bq ah bn zj zk zl zm zn zo zp zq zr zs"><a data-test="link" href="/archaeology/archaeologists-discover-missing-link-in-human-evolution-in-israel-1.10584884" class="bp hr za zb hu zc zd">Missing link</a></li><li class="br bq ah bn zj zk zl zm zn zo zp zq zr zs"><a data-test="link" href="/us-news/bill-maher-v-john-oliver-hbo-s-next-big-heavyweight-clash-1.10576902" class="bp hr za zb hu zc zd">Maher v Oliver</a></li><li class="br bq ah bn zj zk zl zm zn zo zp zq zr zs"><a data-test="link" href="/israel-news/for-russia-and-iran-the-ukraine-crisis-is-already-a-win-for-israel-it-s-bad-news-1.10586306" class="bp hr za zb hu zc zd">Ukraine</a></li><li class="br bq ah hx zj zk zl zm zn zo zp zq zr zs"><a data-test="link" href="/israel-news/.premium-omicron-in-israel-unvaccinated-die-in-much-higher-numbers-1.10586137" class="bp hr za zb hu zc zd">Unvaxxed death toll</a></li></ul></div><article class="pj rb ah f hy rc rd re rf"><div class="rg ah kk"><a data-test="link" tabindex="-1" href="/us-news/three-arrested-following-neo-nazi-attack-in-florida-1.10592782"><div class="ks kt ah f ku"></div></a></div><div class="rh"><a data-test="link" href="/us-news/three-arrested-following-neo-nazi-attack-in-florida-1.10592782"><h4 class="hh bp al ap ri aq an rj rk ao rl">Three Arrested Following neo-Nazi Attack in Florida </h4></a></div></article><article class="pj rs ah f hy rc rd re rf"><div class="rg ah kk"><a data-test="link" tabindex="-1" href="/world-news/europe/macron-and-scholz-to-visit-moscow-and-kyiv-in-order-to-deter-putin-1.10592667"><div class="ks kt ah f ku"></div></a></div><div class="rh"><a data-test="link" href="/world-news/europe/macron-and-scholz-to-visit-moscow-and-kyiv-in-order-to-deter-putin-1.10592667"><h4 class="hh bp al ap ri aq an rj rk ao rl">Macron and Scholz to Visit Moscow and Kyiv in Order to Deter Putin </h4></a></div></article><article class="pj rt ah f hy rc rd re rf"><div class="rg ah kk"><a data-test="link" tabindex="-1" href="/us-news/u-s-restores-iran-sanctions-waiver-as-vienna-talks-enter-final-stretch-1.10592599"><div class="ks kt ah f ku"></div></a></div><div class="rh"><a data-test="link" href="/us-news/u-s-restores-iran-sanctions-waiver-as-vienna-talks-enter-final-stretch-1.10592599"><h4 class="hh bp al ap ri aq an rj rk ao rl">U.S. Restores Iran Sanctions Waiver as Vienna Talks Enter Final Stretch </h4></a></div></article><article class="pj ru ah f hy rc rd re rf"><div class="rg ah kk"><a data-test="link" tabindex="-1" href="/israel-news/.premium-22-year-old-woman-shot-and-seriously-injured-in-central-israel-1.10592563"><div class="ks kt ah f ku"></div></a></div><div class="rh"><a data-test="link" href="/israel-news/.premium-22-year-old-woman-shot-and-seriously-injured-in-central-israel-1.10592563"><h4 class="hh bp al ap ri aq an rj rk ao rl">22-year-old Woman Shot and Seriously Injured in Central Israel </h4></a></div></article><article class="pj rv ah f hy rc rd re rf"><div class="rg ah kk"><a data-test="link" tabindex="-1" href="/us-news/mike-pence-trump-is-wrong-i-had-no-right-to-overturn-election-1.10592470"><div class="ks kt ah f ku"></div></a></div><div class="rh"><a data-test="link" href="/us-news/mike-pence-trump-is-wrong-i-had-no-right-to-overturn-election-1.10592470"><h4 class="hh bp al ap ri aq an rj rk ao rl">Mike Pence: &#x27;Trump Is Wrong. I Had No Right to Overturn Election&#x27; </h4></a></div></article><article class="pj rw ah f rx ry rz re sa sb sc sd se sf sg ct sh cp si cr sj sk al am an ao ap aq o sl sm sn so sp sq sr ss st su sv sw sx"><div class="rg ah kk"><a data-test="link" tabindex="-1" href="https://rmkz.themarker.com/gampad/clk?id=5854447601&amp;iu=/9401/ClickTracker.Marketing" target="_blank"><div class="ks kt ah f ku"></div></a></div><div class="rh br bq"><a data-test="link" href="https://rmkz.themarker.com/gampad/clk?id=5854447601&amp;iu=/9401/ClickTracker.Marketing" target="_blank"><h4 class="hh bp al ap ri aq an rj rk ao rl">IMPROVATE: A New Standard for International Conventions</h4></a></div><div class="sy sz o br fw bx ea fu fv"><span class=""><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef eg ta tb tc" data-test="IconError">  <path fill="currentColor" d="M128 234c-58.449 0-106-47.552-106-106S69.551 22 128 22c58.448 0 106 47.552 106 106s-47.551 106-106 106zm0-197.986c-50.721 0-91.986 41.265-91.986 91.986S77.279 219.986 128 219.986c50.721 0 91.986-41.265 91.986-91.986S178.721 36.014 128 36.014z"></path>  <path fill="currentColor" d="M128 164.311c8.53 0 14.063 6.225 14.063 14.063 0 8.3-5.072 14.294-14.063 14.294-8.069 0-14.063-5.533-14.063-14.294 0-8.069 5.994-14.063 14.063-14.063zm-11.066-81.613V63.332h22.594v18.443c0 19.597-2.536 58.328-3.228 65.014h-16.369c-.461-6.455-2.997-44.726-2.997-64.091z"></path></svg>Paid by IMPROVATE</span></div></article></div></div></section><section class="lj lk" data-test="articleLayoutRow"><div class="ah ll lm ln lo lp lq"><div class="ha lr ls lt lu lv"></div><div class="ip ja ir is jc jd lw je lx ly jf jg lz ma mb"><div class=""><div><!--Carambola Script --> 
 
<script data-cfasync="false" class="carambola_InContent" type="text/javascript" cbola_wid="3">  
(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
var e=d.getElementById(r);if(e===null){  
var t = d.createElement(o); t.src = g + Math.floor(Math.random() * 1000); t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
var dt=new Date().getTime();  
try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
} else if(typeof i[c]!=='undefined'){i[c]++}  
else{i[c]=1;}  
})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt','//route.carambo.la/inimage/getlayer?pid=hrtz22&did=112931&wid=3&rdn=')  
</script></div></div></div></div></section><section class="lj lk" data-test="articleLayoutRow"><div class="ah ll lm ln lo lp lq"><div class="ha lr ls lt lu lv"></div><div class="ip ja ir is jc jd lw je lx ly jf jg lz ma mb"><div class="bc km kn v ko kp"><div class="er"></div></div></div></div></section><section class="lj lk" data-test="articleLayoutRow"><div class="ah ll lm ln lo lp lq"><div class="ha lr ls lt lu lv"></div><div class="ip ja ir is jc jd lw je lx ly jf jg lz ma mb"><div class="bc km kn v ko kp"><div class="er"></div></div></div></div></section></div><aside class="td ke ah a te tf ha tg th ti"><div class="bc km kn v ko kp"><div class="er"><div class="at bj io au p"><div class="kj a bo aj cc as"><div class="bc km kn v ko kp"><div class="er"></div></div></div><div class="ajh f aji kk gz gy ajj ajk t u v ajl ov ie ow ox if ig he hf hc hd ajm ajn"><div class="ajo s bg v ajp w x"><div class="es"><div class="afh"></div></div></div><div class="ajo s bg v ajp w x"><div class="es"><div class="afh"><div class="bc km kn v ko kp"><div class="er"></div></div></div></div></div><div class="ajo s bg v ajp w x"><div class="es"><div class="afh"><div class="bc km kn v ko kp"><div class="er"></div></div></div></div></div><div class="ajo s bg v ajp w x"><div class="es"><div class="afh"></div></div></div><div class="ajo s bg v ajp w x"><div class="es"><div class="afh"></div></div></div><div class="ajo s bg v ajp w x"><div class="es"><div class="afh"></div></div></div><div class="ajo s bg v ajp w x"><div class="es"><div class="afh"></div></div></div><div class="ajo s bg v ajp w x"><div class="es"><div class="afh"></div></div></div></div></div></div></div></aside></article></main><div class="f g ay"><div></div></div><div class="f g"><footer class="f eq zt zu zv o zw zx zy zz" data-google-interstitial="false" data-test="footer"><div class="y z f eq ac ae af ag a b aba abb abc d e"><div class="abd abe abf abg abh abi abj"><div class="qs xf abk abl wj wk abm abn"><svg class="ef eg eh abo abz abl" width="7.89em" height="1em" viewBox="0 0 364.5 46.18"><path fill="currentColor" d="M99.12 46.17v-1.42c2.72-.26 3.84-1.3 5.77-6.16L120.07 0h4.65l16.79 41.37c1.19 2.85 1.73 3.18 3.91 3.38v1.42h-23.88v-1.42h3a2.42 2.42 0 002.71-2.4 9.56 9.56 0 00-.73-3.12l-3.11-7.72h-12.56l-2.38 6.68a9.93 9.93 0 00-.86 3.63c0 1.7 1.13 2.93 5.18 2.93v1.42zm18-30.87l-5.31 13.62h10.55zm-48.19 8.57v14.78c0 4.48 1.69 6 5.28 6.1v1.42H50.25v-1.42c4.13 0 5.74-1.11 5.74-6.1V7.52c0-5-1.68-6.09-5.74-6.09V0h24v1.42c-3.59.13-5.28 1.61-5.28 6.09v13.24h13.51V7.52c0-4.47-1.68-6-5.27-6.09V0h24v1.42c-4.13 0-5.75 1.1-5.75 6.09v31.13c0 5 1.62 6.09 5.75 6.09v1.44H77.25v-1.42c3.59-.13 5.27-1.62 5.27-6.1V23.87zm147.93 22.3l-11-21h-1.33v13.48c0 5 1.63 6.1 5.81 6.1v1.42h-24.66v-1.42c4.18 0 5.81-1.11 5.81-6.1V7.52c0-5-1.63-6.09-5.81-6.09V0h24.57c11.26 0 16.84 4.28 16.84 12.64 0 6.3-3.27 9.47-8.41 11.67l8.84 16.41c1.45 2.65 2.36 3.89 5.27 4v1.42zM204.58 22.3c6.78 0 9.81-1.42 9.81-9.27 0-8.11-2.54-10.19-9.81-10.19zm27.84 23.87v-1.42c4.4 0 6.12-1.11 6.12-6.1V7.52c0-5-1.72-6.09-6.12-6.09V0h39.54v12.71h-1.4c-.71-7-3.83-9.87-11.1-9.87h-7.14v18.42c6.5 0 8-2.2 8.92-9.85h1.4v22.43h-1.39c-.89-7.65-2.42-9.85-8.92-9.72v15.83c0 2.46.51 3.37 3.19 3.37h5.62c4.21 0 9.57-.91 12.12-10.76h1.59l-2.31 13.61zm52.52 0v-1.42c4.49 0 6.24-1.11 6.24-6.1V2.86c-10.41 0-11.71 1.69-12.62 9.08h-1.44V0h42.13v11.92h-1.4c-.91-7.38-2.21-9.08-12.62-9.08v35.8c0 5 1.75 6.09 6.24 6.09v1.44zm36.26 0l25.88-43.33h-8.83c-6.83 0-10.12 1.76-12.35 10.12h-1.45l.88-13h38.44l-25.94 43.36h10.59c4.46 0 11.76-1.29 14.64-12.71h1.44l-1.83 15.56zm-179.82 0v-1.42c2.72-.26 3.85-1.3 5.77-6.16L162.34 0h4.64l16.79 41.37c1.19 2.85 1.73 3.18 3.91 3.38v1.42H163.8v-1.42h3a2.42 2.42 0 002.72-2.4 9.82 9.82 0 00-.73-3.12l-3.12-7.72h-12.55l-2.39 6.68a9.93 9.93 0 00-.86 3.63c0 1.7 1.13 2.93 5.18 2.93v1.42zm18-30.87l-5.31 13.62h10.56z"></path><path fill="currentColor" d="M43 22.23a20.87 20.87 0 01-1.68 8.35 21.67 21.67 0 01-11.46 11.47 21.64 21.64 0 01-16.72 0A21.67 21.67 0 011.68 30.58a21.62 21.62 0 010-16.71A21.7 21.7 0 0113.14 2.41a21.64 21.64 0 0116.72 0 21.7 21.7 0 0111.46 11.46A20.92 20.92 0 0143 22.23zm-10.33 7.35c-.06-.44-.1-.81-.13-1.09a3 3 0 01.05-.84 4 4 0 01.08-.84c.06-.28.11-.61.17-1a14.54 14.54 0 01-1.59-1.15q-.75-.58-1.59-1.17c-.56-.39-1.14-.81-1.72-1.26s-1.25-.93-2-1.43a1.47 1.47 0 01-.46-.71 2.06 2.06 0 01-.13-1.05 2.43 2.43 0 01.68-1.26 1.49 1.49 0 011.09-.51h5.54q-1.59-4.2-.08-6.63h-7.8a4.55 4.55 0 01-.13 1 4.42 4.42 0 000 1.39 2.63 2.63 0 00.12.8 4.55 4.55 0 01.21.88 7.84 7.84 0 01.13.92 3.43 3.43 0 01-.13 1.18 8.07 8.07 0 01-.63 1.51 1.53 1.53 0 01-.63.67c-.89-.67-1.87-1.4-2.94-2.18l-3.1-2.27c-1-.78-2-1.51-2.86-2.18s-1.62-1.23-2.18-1.68h-1.55c-.06 0-.09 0-.09.08a5.94 5.94 0 01.55 1.26 7.24 7.24 0 01.29 1.35c.06.44.1.91.13 1.38a8 8 0 010 1.39c-.06.56-.12 1-.17 1.42s-.11.76-.17 1.1a7.55 7.55 0 00-.13.92v1.26a9.18 9.18 0 00.13 1.6c.08.5.15 1 .21 1.51s.19 1 .25 1.51a7 7 0 010 1.59c-.06.79-.13 1.53-.21 2.23s-.18 1.33-.29 1.89-.23 1.13-.34 1.55a4.59 4.59 0 01-.34 1 .39.39 0 00.09.42h9.15a11.68 11.68 0 01-.92-5.88h-3.52a1.87 1.87 0 01-1.46-.68 3.47 3.47 0 01-.8-1.51 7.63 7.63 0 01-.3-1.89 9.59 9.59 0 01.13-2 3.78 3.78 0 01.76-2.1c.39-.45.61-.67.67-.67l19.14 14.17c0-.06 0-.09.08-.09s.06 0 0-.08a9.31 9.31 0 00-.38-1c-.14-.31-.26-.63-.38-1s-.21-.68-.29-1-.15-.6-.21-.83z"></path></svg><span class="fa fb fc fd fe ff fg fh au fi fj dm">haaretz</span></div><ul class="z abo xf abk abp abq abr"><li class="ci oh abs abt ew abu abv abw abx aby"><a data-test="link" href="https://www.facebook.com/haaretzcom"><span class="fa fb fc fd fe ff fg fh au fi fj dm">Facebook</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef eg eh abt aca" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg></a></li><li class="ci oh abs abt ew abu abv abw abx aby"><a data-test="link" href="https://twitter.com/haaretzcom"><span class="fa fb fc fd fe ff fg fh au fi fj dm">Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef eg eh abt aca" data-test="IconTwitter">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg></a></li><li class="ci oh ay abt ew abu abv abw abx aby"><a data-test="link" href="https://play.google.com/store/apps/details?id=com.opentech.haaretz"><span class="fa fb fc fd fe ff fg fh au fi fj dm">Android</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef eg eh" data-test="IconAndroid">  <path fill="currentColor" d="M76 162c0 10.2 6.9 19 17.1 19h7.9v25.9c0 5.1 3.1 9.8 7.8 11.6 8.4 3.1 15.2-4.9 15.2-12.9V181h12v24.5c0 6.8 7.1 13.6 12.4 13.6 6.9 0 11.6-6.8 11.6-13.6V181h6.2c10.2 0 19.8-7.9 19.8-18.1V96H76v66zm76.4-123.3l7.8-15c.4-.8.1-1.6-.7-2-.8-.4-1.7-.2-2.1.6l-7.9 15.3c-6.2-2.4-12.8-4.2-19.9-4.2-7.1 0-13.9 1.8-20.2 4.2l-7.9-15.2c-.4-.7-1.2-1-1.9-.6s-1.3 1.3-.9 2l7.8 15c-17.5 7.9-28.8 25.4-31 45.3h109.7c-2.1-20-15.3-37.4-32.8-45.4zm-42.3 32.8c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zm40.6 0c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zM57 158c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12s12 5.4 12 12v53c0 6.6-5.4 12-12 12zm148 0c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12h.1c6.6 0 12 5.4 12 12v53c-.1 6.6-5.5 12-12.1 12z"></path></svg></a></li><li class="ci oh ay abt ew abu abv abw abx aby"><a data-test="link" href="https://apps.apple.com/us/app/haaretz-english-edition/id504537897"><span class="fa fb fc fd fe ff fg fh au fi fj dm">Apple</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef eg eh" data-test="IconApple">  <path fill="currentColor" d="M181.8 117.3c-.2-25.2 20.6-37.3 21.5-37.9-11.7-17.1-29.9-19.4-36.4-19.7-15.5-1.6-30.3 9.1-38.2 9.1-7.9 0-20-8.9-32.9-8.7-16.9.4-32.5 9.9-41.2 25.1-17.6 30.4-4.5 75.6 12.6 100.3 8.4 12.1 18.4 25.7 31.5 25.2 12.6-.5 17.4-8.1 32.6-8.1 15.3 0 19.5 8.1 32.9 7.9 13.6-.3 22.2-12.3 30.5-24.4 9.6-14 13.6-27.6 13.8-28.3-.3-.3-26.5-10.4-26.7-40.5m-25.1-73.9c7-8.4 11.7-20.1 10.4-31.8-10 .4-22.2 6.7-29.3 15.1-6.5 7.5-12.2 19.7-10.7 31.1 11.1.8 22.6-6 29.6-14.4"></path></svg></a></li><li class="ci oh ay abt ew abu abv abw abx aby"><a data-test="link" href="https://www.haaretz.com/misc/newsletters-page"><span class="fa fb fc fd fe ff fg fh au fi fj dm">Email</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef eg eh" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg></a></li><li class="ci ay abt ew abu abv abw"><a data-test="link" href="https://www.haaretz.com/misc/subscribe-to-rss-feed"><span class="fa fb fc fd fe ff fg fh au fi fj dm">RSS</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef eg eh" data-test="IconRss">  <path fill="currentColor" d="M44 75.5v-34c97 0 175.6 78.6 175.6 175.6h-34C185.5 138.8 122.2 75.5 44 75.5zm74.3 138.8c0 .9 0 1.8-.1 2.7h33.3v-2.7c0-58.3-47.3-105.6-105.6-105.6H44V142h1.9c40 0 72.4 32.4 72.4 72.3zM84.9 217c0-.8.1-1.5.1-2.3 0-21.4-17.3-38.7-38.7-38.7-.8 0-1.6 0-2.3.1V217h40.9z"></path></svg></a></li></ul></div><div class="gw xf abk acb"><ul class="yz acc z y acd ace abq abr acf acg"><li class="ach"><a data-test="link" href="https://www.haaretz.com/promotions-page" class="oz iw ft mf nz ">Subscribe</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/misc/newsletters-page" class="oz iw ft mf nz ">Newsletters</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/misc/terms-of-use" class="oz iw ft mf nz ">Terms</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/contact-us" class="oz iw ft mf nz ">Contact Us</a></li><li class="ach"><a data-test="link" class="oz iw ft mf nz optanon-toggle-display">My Cookies</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/st/c/prod/global/mediaKit/haaretzCom.html" class="oz iw ft mf nz ">Advertise</a></li></ul><a data-test="link" href="https://play.google.com/store/apps/details?id=com.opentech.haaretz&amp;hl=en" class="bo acl acm acn dp gu oz aco o aj ah ur acp dn dm dq dr ds acq acr acs ec act acu dw dv acv acw acx ed acy acz du dt aea aeb aec aed mj mk aee yl ot aef sd se aeg sa sb aeh aei gg ux zt aej cc as aek ael"><span class="bc km u cb om ko kp" data-test="buttonText">Download App</span><span class="aem at ax au p aen aeo f eu aep aeq aer aes"></span></a><span class="bd aci dl er acj ack lb lc">© Haaretz Daily Newspaper Ltd. All Rights Reserved</span></div><div class="ay"><div class="a aet mu jt aci aeu aev aew nm"><ul class="ce aex aey"><li class="ci hk aez afa afb afc afd afe aff afg"><a data-test="link" href="https://www.haaretz.com/misc/faq " class="oz">FAQ</a></li><li class="ci hk aez afa afb afc afd afe aff afg"><a data-test="link" href="https://www.haaretz.com/contact-us " class="oz">Contact us</a></li><li class="ci hk aez afa afb afc afd afe aff afg"><a data-test="link" href="https://www.haaretz.com/misc/newsletters-page " class="oz">Newsletters</a></li><li class="ci hk aez afa afb afc afd afe aff afg"><a data-test="link" href="https://www.haaretz.com/misc/terms-and-conditions " class="oz">Terms and conditions</a></li><li class="ci hk aez afa afb afc afd afe aff afg"><a data-test="link" href="https://www.haaretz.com/misc/privacy-policy " class="oz">Privacy policy</a></li><li class="ci hk aez afa afb afc afd afe aff afg"><a data-test="link" href="https://www.haaretz.com/contact-us " class="oz">Cancellation of digital subscriptions</a></li><li class="ci hk aez afa afb afc afd afe aff afg"><a data-test="link" href="https://www.haaretz.com/misc/management " class="oz">Management</a></li><li class="ci hk aez afa afb afc afd afe aff afg"><a data-test="link" href="https://www.haaretz.com/misc/editorial " class="oz">Editorial</a></li><li class="ci hk aez afa afb afc afd afe aff afg"><a data-test="link" href="https://www.haaretz.com/misc/accessibility " class="oz">Accessibility</a></li><li class="ci hk aez afa afb afc afd afe aff afg"><a data-test="link" href="https://www.haaretz.com/st/c/prod/global/mediaKit/haaretzCom.html" class="oz">Advertise on Haaretz.com</a></li><li class="ci hk aez afa afb afc afd afe aff afg"><a data-test="link" href="https://www.haaretz.com/1.5349621" class="oz">About Haaretz</a></li><li class="ci hk aez afa afb afc afd afe aff afg optanon-toggle-display"><a data-test="link" class="oz">Cookie settings</a></li></ul><button class="bo acl acm acn dp gu oz aco o aj ah ur acp dn dm dq dr ds acq acr acs ec act acu dw dv acv acw acx ed acy acz du dt aea aeb aec aed mj mk aee yl ot aef sd se gz sa sb gy aei gg ux zt aej z cc as aek ael abq abr" data-test="button" aria-expanded="false" type="button"><span class="bc km u cb om ko kp" data-test="buttonText">Load more</span><span class="aem at ax au p aen aeo f eu aep aeq aer aes"></span></button></div><div tabindex="-1"><div class="afh afi uh afj mw bx ea afk afl ah afm al am an ao ap aq afn afo afp afq afr afs"><section class="aft afu afv"><h2 class="ach oz">News and Partnerships</h2><ul><li class="ach"><a data-test="link" href="https://www.haaretz.com/israel-news " class="ach">Israel News</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/us-news" class="ach">U.S. News</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/middle-east-news " class="ach">Middle East</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/jewish " class="ach">Jewish World</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/world-news " class="ach">World News</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/israel-news/tech-news" class="ach">Tech News</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/israel-news/business " class="ach">Business</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/israel-news/EXT-INTERACTIVE-coronavirus-world-tracker-1.8763410" class="ach">Coronavirus World Tracker</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/haaretz-labels " class="ach">Partnerships</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/haaretz-labels " class="ach">Haaretz Labels</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/haaretz-labels/real-estate/1.9098068" class="ach">Israel Real Estate</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/haaretz-labels/snc" class="ach">Start-Up Nation Central</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/haaretz-labels/1.7021545" class="ach">Sushi Restaurants in Tel Aviv</a></li></ul></section><section class="aft afu afv"><h2 class="ach oz">Life and Culture</h2><ul><li class="ach"><a data-test="link" href="https://www.haaretz.com/jewish/archaeology " class="ach">Archaeology</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/life " class="ach">Life</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/israel-news/science " class="ach">Science</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/israel-news/sports " class="ach">Sports</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/israel-news/culture " class="ach">Culture</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/jewish/books " class="ach">Books</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/israel-news/travel " class="ach">Travel</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/israel-news/culture/theater " class="ach">Theater</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/israel-news/culture/television " class="ach">Movies and TV</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/jewish/food " class="ach">Food</a></li></ul></section><section class="aft afu afv"><h2 class="ach oz">Columnists and Opinion</h2><ul><li class="ach"><a data-test="link" href="https://www.haaretz.com/opinion " class="ach">Columnists</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/misc/writers/chemi-shalev-1.387870 " class="ach">Chemi Shalev</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/misc/writers/allison-kaplan-sommer-1.428751 " class="ach">Allison Kaplan Sommer</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/misc/writers/anshel-pfeffer-1.292 " class="ach">Anshel Pfeffer</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/misc/writers/david-rosenberg-1.436186 " class="ach">David Rosenberg</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/opinion " class="ach">Opinion</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/opinion/editorial" class="ach">Editorial</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/opinion/daily-cartoon " class="ach">Cartoon</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/opinion/letters " class="ach">Letters to the Editor</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.com/special-projects" class="ach">Special Coverage</a></li></ul></section><section class="aft afu afv"><h2 class="ach oz">Haaretz Heb and TheMarker</h2><ul><li class="ach"><a data-test="link" href="https://www.haaretz.co.il " class="ach">הארץ</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.co.il/news " class="ach">חדשות</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.co.il/news/elections/" class="ach">בחירות 2021</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.co.il/news/.FREE-1.10336222" class="ach">שעון חורף 2021</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.co.il/sport/olympics" class="ach">טוקיו 2020</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.co.il/health/EXT-INTERACTIVE-1.8632229" class="ach">מעקב קורונה</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.co.il/gallery " class="ach">תרבות</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.co.il/news/weather/rainradar" class="ach">מכ&quot;ם גשם</a></li><li class="ach"><a data-test="link" href="https://www.haaretz.co.il/news/weather/kinneret-level" class="ach">מפלס הכנרת</a></li><li class="ach"><a data-test="link" href="https://www.themarker.com " class="ach">TheMarker</a></li><li class="ach"><a data-test="link" href="https://www.themarker.com/allnews " class="ach">חדשות</a></li><li class="ach"><a data-test="link" href="https://finance.themarker.com/ " class="ach">שוק ההון</a></li><li class="ach"><a data-test="link" href="https://www.themarker.com/consumer " class="ach">צרכנות</a></li><li class="ach"><a data-test="link" href="https://www.themarker.com/realestate " class="ach">נדל&quot;ן</a></li><li class="ach"><a data-test="link" href="https://finance.themarker.com/ " class="ach">Finance</a></li><li class="ach"><a data-test="link" href="https://finance.themarker.com/indices/142" class="ach">ת&quot;א 35</a></li><li class="ach"><a data-test="link" href="https://finance.themarker.com/indices/164" class="ach">מדד תל אביב בנקים 5</a></li><li class="ach"><a data-test="link" href="https://finance.themarker.com/stock/629014" class="ach">מניית טבע</a></li><li class="ach"><a data-test="link" href="https://finance.themarker.com/stock/1082379" class="ach">מניית טאואר</a></li></ul></section></div></div><div class="fs ft fu fv">Haaretz.com, the online English edition of Haaretz Newspaper in Israel, gives you breaking news, analyses and opinions about Israel, the Middle East and the Jewish World.</div><div class="fs ft fu fv">© Haaretz Daily Newspaper Ltd. All Rights Reserved</div></div></div></footer></div></div><div data-google-interstitial="false"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"U.S. restores Iran sanctions waiver as Vienna talks enter final stretch","headline":"U.S. restores Iran sanctions waiver as Vienna talks enter final stretch","publisher":{"@type":"Organization","name":"Haaretz","url":"http://www.haaretz.com","sameAs":["https://en.wikipedia.org/wiki/Haaretz","https://www.facebook.com/haaretzcom","https://twitter.com/haaretzcom","https://www.youtube.com/user/haaretzcom"],"logo":{"@type":"ImageObject","url":"https://www.haaretz.com/hdc/web/images/logos/HaaretzLogo.gif"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.haaretz.com/us-news/u-s-restores-iran-sanctions-waiver-as-vienna-talks-enter-final-stretch-1.10592599"},"url":"https://www.haaretz.com/us-news/u-s-restores-iran-sanctions-waiver-as-vienna-talks-enter-final-stretch-1.10592599","author":{"@type":"Person","name":"Reuters","sameAs":"https://www.haaretz.com/misc/writers/WRITER-1.4968129"},"description":"The Trump Administration had rescinded the waiver in 2020 which allowed companies to carry out non-proliferation work at Iranian nuclear sites, however a Washington official said this does not mean the U.S. will rejoin the agreement","datePublished":"2022-02-05T01:02:00+0200","dateModified":"2022-02-05T01:02:00+0200","isAccessibleForFree":"false","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".paywall"},"image":{"@type":"ImageObject","name":"The reactor building of the Bushehr nuclear power plant, 2010.","caption":"The reactor building of the Bushehr nuclear power plant in 2010.","description":"The reactor building of the Bushehr nuclear power plant, 2010.","url":"https://img.haarets.co.il/img/1.10479996/305827439.jpg"}}</script></div><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-78007aa168c2575df492.js"></script><script async="" data-next-page="/_app" src="/_next/static/3.0.343/pages/_app.js"></script><script async="" data-next-page="/article" src="/_next/static/3.0.343/pages/article.js"></script><script async="" src="/_next/static/chunks/63.73fd72caa6763f249ebf.js"></script><script async="" src="/_next/static/chunks/159.ace221c5d056affc7ea8.js"></script><script async="" src="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.2bb3d4103f5986a5e2c4.js"></script><script async="" src="/_next/static/chunks/114.01051097e958f6ce5083.js"></script><script src="/_next/static/runtime/webpack-d219d3f442839ba21ff1.js" async=""></script><script src="/_next/static/chunks/framework.e720d56855ea292faef3.js" async=""></script><script src="/_next/static/chunks/commons.fdf0dc5adbbbdc522427.js" async=""></script><script src="/_next/static/chunks/2985f53723f2b418aceca1c83fbb77168e8d21b3.7fb3dfad004703ccd273.js" async=""></script><script src="/_next/static/chunks/a2e524f1ace45fa9359e31e974bea00301ae93ea.a296a43a195ed33a70a7.js" async=""></script><script src="/_next/static/chunks/08629a5f85d5b396bb8fbe1f86b6e6689f23e7b5.7f2ba5614942a46bd0a4.js" async=""></script><script src="/_next/static/runtime/main-5d6f50b2e5392a8e69f4.js" async=""></script><script src="/_next/static/chunks/9930b577e0c23132b7bbf42e217b40b42bcde9db.404ac6526f381e9dd54b.js" async=""></script><script src="/_next/static/chunks/712f52e0d555e20832a1b65d314f925ed39a973b.c1d05c25df070b70870c.js" async=""></script><script src="/_next/static/chunks/be94adc33f73122722f5fa7ab82392dbff6620a6.b8c4a7fc57edb860a441.js" async=""></script><script src="/_next/static/chunks/921bb99e12d64912e643b8e11dead897616f5f5e.f6401ac03e3813b071ad.js" async=""></script><script src="/_next/static/chunks/f5a1c61345850320fdaad4af9777f12da110981e.b166ebaba590d096feca.js" async=""></script><script src="/_next/static/chunks/ffd5dd249f617127a9b006c8416506af700d166f.fbe4fa10dd1e9c08cb16.js" async=""></script><script src="/_next/static/chunks/ce82aad2f74c857815e9cd8ef18de6e9785d3b59.12564841ce0b75e15e7f.js" async=""></script><script src="/_next/static/chunks/0969b0625a011a12894b61f0abb06f6f3887f337.80f2e77e98bfd7913c02.js" async=""></script><script src="/_next/static/chunks/5b97ec6ea21445e5c67bdbf12b5e8aeef18c8f9c.3d782fec6a2e549d3518.js" async=""></script><script src="/_next/static/chunks/a29ab9f62635b9ae8604f9572c65a700e93e6b98.d47e2e5283f99758609c.js" async=""></script><script src="/_next/static/chunks/5821f9a7f4dde44bc6eedb765a44e374a0cef206.a52670125fb0b4b861e8.js" async=""></script><script src="/_next/static/chunks/71d5498edae4448df74a9b7a2971756bb96e6f20.c9c72066e995ddde96e5.js" async=""></script><script src="/_next/static/chunks/32a6e30b6cc9121aa80119783bd4feb8b1e9d540.72b43e6744fdcaeb6103.js" async=""></script><script src="/_next/static/3.0.343/_buildManifest.js" async=""></script><script src="/_next/static/3.0.343/_ssgManifest.js" async=""></script></body></html>