
										          		             



<!DOCTYPE html>
        
                    
        
 <!--[if lte IE 9]><html class="no-js no-js article-page lt-ie10 ">	<![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js no-js article-page" itemscope itemtype="http://schema.org/NewsArticle"  > <!--<![endif]-->
<head>
        	<link rel="manifest" href="/manifest.json" />


<script type="application/javascript" >var ssoDomain = 'https://sso.haaretz.com';var staticSsoDomain = 'https://sso.haaretz.com/sso';var finapiDomain = 'https://finapi.themarker.com';var newsletterDomain = 'http://newsletter.themarker.com';var paywallStatDomain = 'https://ms-apps';var fbAppId = '';var frontAlertsDomain = 'https://alerts.haaretz.co.il';</script>
<script type="application/javascript">var gConf = (function() {return {"popups": {"hide3Articles" : "false",     "hide6Articles" : "false",     "hideWeekly"    : "true" },     "hosts": {     "ssoDomain"         : "https://sso.haaretz.com",     "staticSsoDomain"   : "https://sso.haaretz.com/sso",     "finapiDomain"      : "https://finapi.themarker.com",     "newsletterDomain"  : "http://newsletter.themarker.com",    "paywallStatDomain" : "https://ms-apps",     "fbAppId" : "" } } })();</script>
<script type="application/javascript">var openMode="1"</script>
              

    
        
        	    		
                
                                            									<script>
var redirectProbabilityPercentTest = 99;
var redirectProbabilityPercentProd = 99;
</script>
					      
                	    

          
        	    		
                
                                            									<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-589309-2', 'auto', {
	allowLinker: true
});  // Replace with your property ID.
//ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
					      
                	    

          
        	    		    	    

      
  
      <!--  pol-prod-fr-3 -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">



    
              

    
        
        	    		
        <title>Kushner, Mnuchin to attend Saudi Arabia's 'Davos in the Desert' - U.S. News - Haaretz.com </title>
    


<meta name="description" content="The conference comes a year after U.S.-based journalist Jamal Khashoggi was murdered inside the Saudi consulate in Istanbul, prompting a global outcry"/>
<meta name="keywords" content="Donald Trump,  Saudi Arabia,"/>
<meta name="news_keywords" content="Donald Trump,  Saudi Arabia,"/>
      	    

      
  
      
<script id="htz-webfont-loaclstorage-loader">(function(){var _cacheBuster = '1';function f(a,b,c){a.addEventListener?a.addEventListener(b,c,!1):a.attachEvent&&a.attachEvent("on"+b,c)}function d(){if(window.localStorage&&window.XMLHttpRequest)if(window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===css_href)e(localStorage.font_css_cache);else{var a=new XMLHttpRequest;a.open("GET",css_href,!0);a.onreadystatechange=function(){4===a.readyState&&200===a.status&&(e(a.responseText),localStorage.font_css_cache=a.responseText,localStorage.font_css_cache_file=css_href)};a.send()}else{var b=document.createElement("link");b.href=css_href;b.rel="stylesheet";b.type="text/css";document.getElementsByTagName("head")[0].appendChild(b);document.cookie="font_css_cache"}}function e(a){var b=document.createElement("style");b.setAttribute("type","text/css");document.getElementsByTagName("head")[0].appendChild(b);b.styleSheet?b.styleSheet.cssText=a:b.innerHTML=a}var g=function(a){if(!("FontFace"in a))return!1;a=new a.FontFace("t",'url( "data:application/font-woff2," ) format( "woff2" )',{});a.load()["catch"](function(){});return"loading"===a.status}(this),c=window.navigator.userAgent;css_href=(g?"../../hdc/web/fonts/fonts-woff2.css":-1<c.indexOf("Android 4.")&&-1<c.indexOf("like Gecko")&&-1===c.indexOf("Chrome")?"../../hdc/web/fonts/fonts-ttf.css":"../../hdc/web/fonts/fonts-woff.css")+"?"+_cacheBuster;window.localStorage&&localStorage.font_css_cache||-1<document.cookie.indexOf("font_css_cache")?d():f(window,"load",d)})();</script><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
<meta property="isPremiumContent" content="false">
        <meta property="article:content_tier" content="free"/>
    <meta property="fb:app_id"     content="287530407927859" />
<meta property="fb:pages" content="64588666340">
<meta property="og:title"      content="Kushner, Mnuchin to attend Saudi Arabia's 'Davos in the Desert'"/>
<meta property="og:description" content="***" />

<meta property="og:type"       content="article" />
<meta property="og:url"        content="https://www.haaretz.com/us-news/kushner-mnuchin-to-attend-saudi-davos-in-the-desert-1.8016702"/>
<meta property="og:image"      content="https://www.haaretz.com/polopoly_fs/1.7437289.1562228929!/image/860254674.jpg_gen/derivatives/headline_1200x630/860254674.jpg"/>
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />

<link rel="publisher"          href="https://plus.google.com/+haaretzcom"/>
<meta property="ob:title"      content="" />

<link rel="canonical" href="https://www.haaretz.com/us-news/kushner-mnuchin-to-attend-saudi-davos-in-the-desert-1.8016702"/>
    <link rel="alternate"  media="only screen and (max-width: 640px)" href="https://www.haaretz.com/whdcMobileSite/us-news/kushner-mnuchin-to-attend-saudi-davos-in-the-desert-1.8016702" />




<meta property="article:published" itemprop="datePublished" content="2019-10-23T18:30:14+0300" />
    <meta property="article:modified" itemprop="dateModified" content="2019-10-23T18:35:00+0300" />
<link rel="amphtml" href="https://www.haaretz.com/amp/us-news/kushner-mnuchin-to-attend-saudi-davos-in-the-desert-1.8016702">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@haaretzcom">
<meta name="twitter:title" content="Kushner, Mnuchin to attend Saudi Arabia's 'Davos in the Desert'"/>
<meta name="twitter:description" content=""/>
<meta name="twitter:image" content="https://www.haaretz.com/polopoly_fs/1.7437289.1562228929!/image/860254674.jpg_gen/derivatives/headline_1200x630/860254674.jpg"/>



<link rel="apple-touch-icon"                   sizes="57x57" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon"                  sizes="60x60" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon"                  sizes="72x72" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon"                  sizes="76x76" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon"                  sizes="114x114" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon"                  sizes="120x120" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon"                  sizes="144x144" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon"                  sizes="152x152" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon"                  sizes="180x180" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-180x180.png" />
<link rel="icon"                              type="image/png" href="https://www.haaretz.com/hdc/web/images/favicon-32x32.png" sizes="32x32" />
<link rel="icon"                              type="image/png" href="https://www.haaretz.com/hdc/web/images/favicon-194x194.png" sizes="194x194" />
<link rel="icon"                              type="image/png" href="https://www.haaretz.com/hdc/web/images/favicon-96x96.png" sizes="96x96" />
<link rel="icon"                              type="image/png" href="https://www.haaretz.com/hdc/web/images/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon"                              type="image/png" href="https://www.haaretz.com/hdc/web/images/favicon-16x16.png" sizes="16x16" />
<link rel="manifest"                          href="https://www.haaretz.com/hdc/web/images/manifest.json" />
<link rel="shortcut icon"                     href="https://www.haaretz.com/hdc/web/images/favicon.ico" />
<meta name="apple-mobile-web-app-title"       content="Haaretz" />
<meta name="application-name"                 content="Haaretz" />
<meta name="msapplication-TileColor"          content="#006381" />
<meta name="msapplication-TileImage"          content="https://www.haaretz.com/hdc/web/images/mstile-144x144.png" />
<meta name="msapplication-config"             content="https://www.haaretz.com/hdc/web/images/browserconfig.xml" />
<meta name="theme-color"                      content="#ffffff" />



    <!--[if lte IE 8]>
<link rel="stylesheet" href="/css/resp/screen--old-ie.css?VersionNumber.23_10_2019_V3">
<!--<![endif]-->
<!--[if gt IE 8]><!-->
<link rel="stylesheet" href="/hdc/web/css/screen.css?VersionNumber.23_10_2019_V3">

<!--<![endif]-->


<meta name="format-detection" content="telephone=no" />
<meta property="og:site_name" content="haaretz.com" />  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script><![endif]--><!--[if gt IE 9]><!--><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script><script type="application/javascript" src="/htz/js/advertisement.js"></script><!--<![endif]--><script type="text/javascript" src="/hdc/web/js/minified/header-scripts-ext.js?VersionNumber.23_10_2019_V3"></script><script type="text/javascript" src="/hdc/web/js/minified/header-scripts-int.js?VersionNumber.23_10_2019_V3"></script><script type="text/javascript" src="/hdc/web/js/minified/async.js?VersionNumber.23_10_2019_V3"></script><script type="text/javascript" src="https://sso.haaretz.com/sso/script/hdcMainServices.js"></script><!-- Google Analytics Social Button Tracking -->  
              

    
        
        	    		    	    

      
  
      
              

    
        
        	    		  
    




      
<!-- DFPDECLATATION TYPE: type4  -->
       




    
<div id="maavaron" class="o-ad--maavaron"></div>
<script>
    function initDfpScript() {
        var dfpConfig = {};
      if (dfpConfig) {
          window.q = new DFP.default(dfpConfig);
          window.q.initGoogleTag()
                  .then(function googleTagReady() {
                      if (typeof AdBlockUtil !== 'undefined' && typeof AdBlockUtil.killadblock === "function") {
                          window.addEventListener('adblockDetected', AdBlockUtil.killadblock);
                      }
                      googletag.pubads().collapseEmptyDivs();
                      if(typeof q.adManager.showAllSlots === 'function'){
                          q.adManager.showAllSlots();
                      }
                  })
      }
      else {
          throw new Error("Init Part I: dfpConfig is not ready!");
      }
        if (dfpConfig) {
          window.addEventListener('DOMContentLoaded', function loadAllAds() {
              window.q.initGoogleTag().then(function googleTagReady() {
				  if(typeof q.adManager.showAllSlots === 'function'){
                      q.adManager.showAllSlots();
				  }
              })
          })
      }
      else {
          throw new Error("Init Part II: dfpConfig is not ready!");
      }
        if (dfpConfig) {
          window.addEventListener('load', function loadAllAds() {
              setTimeout(function() {
                  window.q.initGoogleTag().then(function googleTagReady() {
                    if(typeof q.adManager.showAllSlots === 'function') {
						q.adManager.showAllSlots();
					}
                  });
              }, 10000);
          });
      }
      else {
          throw new Error("Init Part III: dfpConfig is not ready!");
      }
  }
</script>
<script onload="initDfpScript()" async id="dfpScript" src="/htz/js/resp/modules/dfp/dfp.min.js?VersionNumber.23_10_2019_V3"></script>
<script id="dfpConfig" type="application/json">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</script>
        
<script>
    isHomePage = false;
</script>


			

<script type="text/javascript">
 
    function closeAdUnitPlazma( ){
		 				
		
									 		
				
		try {
    		var iframe_Plazma = document.getElementById('haaretz.com.web.plazma').children[1];
            iframe_Plazma.style.display = 'none';
            document.getElementById('haaretz.com.web.plazma').id = 'haaretz.com.web.leaderboard.top';
			            	googletag.defineUnit('/9401/haaretz.com.web/haaretz.com.web.leaderboard.top/haaretz.com.web.leaderboard.top_section$adunitbyallsubsections', [[970, 90],[728, 90]], 'haaretz.com.web.leaderboard.top').addService(googletag.pubads().setTargeting('divid', 'haaretz.com.web.leaderboard.top'));
						adUnit('haaretz.com.web.leaderboard.top').show();
			
						$('#Haim_L').hide();
            $('#Haim_R').hide();
            $('#Haim_Close_button').hide();
            document.getElementById('haaretz.com.web.leaderboard.top').style.height = '100%';
            document.getElementById('haaretz.com.web.leaderboard.top').style.width = '100%';
            document.getElementById('haaretz.com.web.leaderboard.top').style.padding = '5px 0 5px 0';
			
        } catch(err){
			var plazmaError = err.message;
		}	
    }
	
</script>
  
    	    

          
        	    		
                
                                            									<script>

if (CookieUtil.getCookie('HdcPusr')) {
	var script = document.createElement('script');
	script.src = "https://mrb.upapi.net/code?w=5701753471238144&uponit=true";
	document.head.appendChild(script);
}

</script>
					      
                	    

          
        	    		
                
                                            									<script>

var keyValues = [];

var hdc_user_type = 'anonymous';
if (CookieUtil.getCookie('engsso')) {  
	hdc_user_type = 'registered';
	var userProducts = CookieUtil.getCookie('userProducts');
	if (userProducts) {
		userProducts = JSON.parse(userProducts);
		var prod = userProducts.products.filter(p => p.prodNum == 239)[0];
    if (typeof prod !== "undefined"){
          hdc_user_type = prod.trial ? 'trial' : 'payer';
      }
	}		
}	

keyValues.push(['hdc_user_type',hdc_user_type]);

var country = window.localStorage.getItem('country');
if (country) {
	keyValues.push(['country',country]);
}	


var dfpConfig = window.JSON.parse(document.getElementById('dfpConfig').textContent);

if (dfpConfig.section) {
	keyValues.push(['section',dfpConfig.section]);
}
if (dfpConfig.sub_section) {
	keyValues.push(['sub_section',dfpConfig.sub_section]);
}
if (dfpConfig.tags) {
	keyValues.push(['tags',dfpConfig.tags]);
}


var articleIdMatch = /\d\.\d+/g.exec(window.location.pathname);
var articleId = '0';
if (articleIdMatch) {
	articleId = articleIdMatch.pop(); 
}
keyValues.push(['articleId',articleId]);


var pageType = articleId != '0' ? 'hdc_article' : '';
keyValues.push(['pageType',pageType]);

window.rtkGPTSlotsTargeting = [ keyValues ];

</script>


<script type="text/javascript" src="//759.hostedprebid.com/qK2k/jita.js?dfp=1" async defer></script>


					      
                	    

          
        	    		    	    

          
        	    		
                
                                            									<script>
  try{
if (typeof(tmo_util)!="object"){ tmo_util={}}
tmo_util.stlMavran = function(_html,displayTime) {
if((!isNaN(displayTime))&&(displayTime/1>0)) {setTimeout("tmo_util.dclk_hide_overlay()",displayTime*1000);}
$("body").prepend(_html);
}
tmo_util.dclk_hide_overlay = function(){
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").innerHTML="";}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").innerHTML="";}
            parent.document.body.scroll = 'auto';
            parent.document.body.style.overflowY = 'auto';
               parent.document.getElementById("haaretz.com.web.maavaron").style.display = 'none';


}
  }catch(e){
    logError("error in Maavaron script element", e);
  }
</script>

	    				<script>
		//temporery file -  map of all adUnits Frequency
		var adUnitsFrequencyMap = new Array();
    				adUnitsFrequencyMap['haaretz.com.web.maavaron.section']  = '4/1day';
    				adUnitsFrequencyMap['haaretz.com.web.maavaron.hp']  = '4/1day';
 
    		</script>


					      
                	    

          
        	    		
                
                                            									
<script data-obct type="text/javascript">
  /** DO NOT MODIFY THIS CODE**/
  !function(_window, _document) {
    var OB_ADV_ID='0082f5489b562b2a396b965a1fd7391478';
    if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
    var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script>

					      
                	    

          
        	    		
                
                                            									<script>
if(typeof CookieUtil.getCookie('HdcPusr') !== 'undefined') {
	obApi('track', 'HDC payer');
}
</script>


					      
                	    

          
        	    		
                
                                            									<!--BEGIN FIRSTIMPRESSION TAG - Haaretz.com -->
<script data-cfasync='false' type='text/javascript'>
    ;(function(o) {
        var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
        l=w.location.href,d=w.document;w.apd_options=o;
        if(l.indexOf('disable_fi')!=-1) { console.error("disable_fi has been detected in URL. FI functionality is disabled for this page view."); return; }
        var fiab=d.createElement('script'); fiab.type = 'text/javascript';
        fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
        ft.appendChild(fiab, ft); if(l.indexOf(a)!=-1) w.localStorage[a]=1; 
        var aM = w.localStorage[a]==1, fi=d.createElement('script'); 
        fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
        fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
        ft.appendChild(fi);
    })({ 
        'websiteId': 6956, 
        'scheme':    '//'
    });
</script>
<!-- END FIRSTIMPRESSION TAG -->
					      
                	    

          
        	    		
							
			    	    

      
  
      
      

      
              

    
        
        	    		
                
                                            									<script type="text/javascript">

setTimeout(function(){ 


  
  if(document.getElementById('haaretz.com.web.box.articles.1').childNodes[1].firstElementChild.width == 700){
    
    document.getElementById('haaretz.com.web.box.articles.1').style.transform = "translateX(-7%)";
  }
  
    if(document.getElementById('haaretz.com.web.box.articles.2').childNodes[1].firstElementChild.width == 700){
    
    document.getElementById('haaretz.com.web.box.articles.2').style.transform = "translateX(-7%)";
  }
  
}, 3000);


</script>
					      
                	    

          
        	    		
                
                                            									<script src="https://polyfill.io/v3/polyfill.min.js?features=default%2Cfetch%2CEvent%2CCustomEvent%2CArray.prototype.flatMap%2Ces6%2CString.prototype.includes"></script>
					      
                	    

          
        	    		    	    

          
        	    		
                
                                            									

					      
                	    

          
        	    		
                
                                            									<!-- OneTrust Cookies Consent Notice start -->

<script src="https://cdn.cookielaw.org/consent/13703da9-e7b3-4c6d-be0e-bc9961f232c7.js" type="text/javascript" charset="UTF-8"></script>

<script type="text/javascript">

function OptanonWrapper() { }

$ = jQuery

</script>

<!-- OneTrust Cookies Consent Notice end -->




					      
                	    

          
        	    		
                
                                            									<script>
window.addEventListener('DOMContentLoaded', function wallpaperCallback() {
    try {
        window.googletag = window.googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            var pubads = window.googletag.pubads();
            pubads.addEventListener('slotRenderEnded', function (event) {
                var id = event.slot.getAdUnitPath().split('/')[3];
                var isEmpty = event.isEmpty;
				var sekindoLineItems = (event.sourceAgnosticLineItemId == 4518467507 || event.sourceAgnosticLineItemId == 4518486131 || event.sourceAgnosticLineItemId == 4518825985 || event.sourceAgnosticLineItemId == 4518825994);			
				
				if ((id.match('haaretz.com.web.box.articles.[123]')) && !isEmpty && sekindoLineItems) {
					document.getElementById(id).classList.remove('ad--b');
				}
            });
        });
    }
    catch (e) {
        console.log('Error on wallpaperCallback');
    }
});
</script>
					      
                	    

          
        	    		
                
                                            									<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '307252476589397');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=307252476589397&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

					      
                	    

          
        	    		
                
                                            									<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '801998859871552']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=801998859871552&amp;ev=NoScript" /></noscript>
					      
                	    

          
        	    		
                
                                            									<script type="application/ld+json">
{ "@context": "https://schema.org", "@id": "http://www.haaretz.com", "@type": "Organization", "url": "https://www.haaretz.com/", "logo": "https://www.haaretz.com/images/logos/HaaretzLogo.gif", "sameAs": [ "https://en.wikipedia.org/wiki/Haaretz", "https://www.youtube.com/user/haaretzcom", "https://twitter.com/haaretzcom", "https://www.facebook.com/haaretzcom", "https://www.linkedin.com/company/haaretz" ] }
</script>


					      
                	    

          
        	    		
                
                                            									<meta name="apple-itunes-app" content="app-id=504537897">
					      
                	    

          
        	    		
                
                                            									<meta property="article:publisher" content="https://www.facebook.com/haaretzcom" />

					      
                	    

          
        	    		
                
                                            									<!-- Outbrain Reader Response Tracking Script (v1.6) --> 
<script type="text/javascript"> 
var _vrq = _vrq || []; 
_vrq.push(['id', 817]); 
_vrq.push(['automate', false]); 
_vrq.push(['track', function(){}]); 
(function(d, a) { 
var s = d.createElement(a), 
x = d.getElementsByTagName(a)[0]; 
s.async = true; 
s.src = '//vra.outbrain.com/vrs.js'; 
x.parentNode.insertBefore(s, x); 
})(document, 'script'); 
</script> 
<!-- End of VR RR Tracking Script - All rights reserved --> 
					      
                	    

          
        	    		
                
                                            									<script>
if(!(document.referrer.indexOf("facebook") > 0) && !(document.referrer.indexOf("google") > 0) && typeof AdBlockUtil !== "undefined")
{
  if(AdBlockUtil.isOnBlockedPage())
  {
      $(document).ready(function() {
          AdBlockUtil.checkRedirect();
      });
  }
  else
  {
      AdBlockUtil.checkRedirect(); 
  }
}
</script>
					      
                	    

          
        	    		
                
                                            									<script type="text/javascript" src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
<script type="text/javascript">
function getCookie(){
	var cookieName = arguments[0];
	var cookieValue = null;
	if (document.cookie && document.cookie != '') {
		var cookies = document.cookie.split(';');
		for (var i = 0; i < cookies.length; i++) {
			var cookie = (cookies[i]).trim();			
			// Does this cookie string begin with the name we want?
			if (cookie.substring(0, cookieName.length + 1) == (cookieName + '=')) {
				cookieValue = unescape(cookie.substring(cookieName.length + 1));
				break;
			}
		}
	}
	return cookieValue;
}

var Pushwoosh = Pushwoosh || [];
var userCookie = getCookie("engsso");
var ssoiId;
var userType = "anonymous";
if (userCookie == undefined){
	ssoId =  null;
} else {
 	ssoId =  userCookie["userId"];
  	if (getCookie("HdcPusr") == undefined){ 
    	userType = "registered";
    } else {
    	userType = "payer";
  	}
}

Pushwoosh.push(['init', {
    logLevel: 'info', // possible values: error, info, debug
    applicationCode: '47B50-11004', // you application code from Pushwoosh Control Panel
    safariWebsitePushID: 'web.com.haaretz.english.webpush', //  unique reverse-domain string, obtained in you Apple Developer Portal
    defaultNotificationTitle: 'Haaretz', // sets a default title for push notifications
    defaultNotificationImage: 'https://yoursite.com/img/logo-medium.png', // URL to custom custom notification image
    autoSubscribe: true, // or false. If true, promts a user to subscribe for pushes upon SDK initialization
    userId: ssoId,
    tags: {
        'UserType': userType
    }
}]);
</script>
					      
                	    

      
  
                      </head>
    <body class="article-page has-zen hdc-site is-app-false">
    <script>
        window.site = "hdc-site";
    </script>
			
              

    
        
        	    		
                
                                            									
<script>
if(!(document.referrer.indexOf("facebook") > 0) && !(document.referrer.indexOf("google") > 0) && typeof AdBlockUtil !== "undefined")
{

  document.addEventListener('DOMContentLoaded', function() {
    if(document.getElementById("wrapfabber").clientHeight <= 0){      
      	AdBlockUtil.isHoudiniDetectBlocker(true);
      	AdBlockUtil.checkRedirectAfterAdBlockDetection(true);      
	} else {
      	AdBlockUtil.checkRedirectAfterAdBlockDetection(false);      
    }
  });

}
</script>


<div id="wrapfabber" style="position:absolute;bottom:0;right:0;">
	<div class="adBanner" style="background-color:transparent;height:1px;width:1px;">
	</div>
</div>


					      
                	    

      
  
      	    	    
              

    
        
        	    		
                
                                            									<script type="text/javascript">
(function(){

	jQuery(document).ready(function() {
			if (!!window.sendRequestToDFP || !!window.DFP){
				createImageTag("https://www.haaretz.com/st/c/work/AB/abn.gif");
			}
			else
			{
				createImageTag("https://www.haaretz.com/st/c/work/AB/aby.gif");
      
        		if (typeof CookieUtil.getCookie("HdcPusr") == 'undefined'){
						var _clickTrackers = jQuery(".js-clickTracker-for-addBlocker");
							if (_clickTrackers!= 'undefined')
							{
								_clickTrackers.each(function (index) {
									jQuery(this).removeClass("h-hidden");
									});
							}
					
				 }
			}
});

	function createImageTag(src){
		var $img = document.createElement("img");
		$img.setAttribute('src', src);
		$img.setAttribute('height', '1px');
		$img.setAttribute('width', '1px');
		
	}
})();
</script>
					      
                	    

          
        	    		
							
			    	    

      
  
      <script type="application/javascript">
			$('document').ready(function(){
				AdBlockUtil.checkRedirectAfterAdBlockDetection(true);
			});
		</script><div class="l-fluid" >
              

    
        
        	    		<script type="text/javascript" language="javascript">
    var fv = new FV();

    // appendToErrorMessages = function(fieldName, messageKey, messageValue)
    // pass input field name, message key and message value

    fv.appendToErrorMessages("firstName", "not-valid", "Error: Enter a name consisting of at least 2 letters in English without numbers");
    fv.appendToErrorMessages("lastName", "not-valid", "Error: Enter a name consisting of at least 2 letters in English without numbers");
    fv.appendToErrorMessages("userName", "empty", "Error: Enter Email");
    fv.appendToErrorMessages("userName", "not-valid", "Error: Enter valid Email");
    fv.appendToErrorMessages("password", "not-valid", "Please enter a password of six characters or more");
    fv.appendToErrorMessages("confirmPassword", "no-match", "Error: Passwords do not match");


    // Copyright 2011 Google Inc. All Rights Reserved.
    /**
     * @fileoverview A simple script to automatically track Facebook and Twitter
     * buttons using Google Analytics social tracking feature.
     * @author api.nickm@google.com (Nick Mihailovski)
     */
    /**
     * Namespace.
     * @type {Object}.
     */
    var _ga = _ga || {};


    /**
     * Ensure global _gaq Google Analytics queue has been initialized.
     * @type {Array}
     */
    /*Mob var _gaq = _gaq || []; */
    var country_name = "";
    /*
      jQuery.getScript('http://www.geoplugin.net/javascript.gp', function() {
          country_name = geoplugin_countryName();
          var zone = geoplugin_region();
          var district = geoplugin_city();
           console.log("Your location is: " + country_name + ", " + zone + ", " + district);
      });
      */
</script>




<div id="masthead-wrapper" class="masthead-wrapper">
    <header id="masthead" role="banner" class="l-fluid masthead ">
        <div class="l-wrapper mh__wrapper" id="mh__wrapper" >
            <div class="mh__main">
                <div class="mh__pre h-mb ">
                    <div class="mh__controls">
                        <span aria-expanded="false" aria-haspopup="true"
                              class="js-flyout-toggle has-flyout has-mh__flyout">
                            
                            <button title="Accessibility options" class="btn">
                            <svg aria-label="Accessibility options" class="icn--natural">
                                <use xlink:href="#icon-accessibility"/>
                            </svg>
                            </button>
                            <ul class="js-flyout [ flyout flyout--right ] mh__flyout list--bare">
                            <li>
                                <button id="a11y-animation" class="pn__sub__item">Stop&nbsp;animations</button>
                            </li>
                            <li>
                                <button id="a11y-contrast" class="pn__sub__item">Toggle&nbsp;contrast</button>
                            </li>
                            <li>
                                <a href="mailto:digital-english@haaretz.co.il" class="pn__sub__item">Report&nbsp;an&nbsp;accessibility&nbsp;issue</a>
                            </li>
                            </ul>
                        </span>
                        <a data-stat-action="51" data-ga-action="CRO Article Open Desktop,Login,Header - Avatar"
                           class="[ h-hide-reg h-hide-paying ]  btn" href="/misc/login-page">
                            <svg class="icn--natural">
                                <use xlink:href="#icon-user"/>
                            </svg>
                            <span class="btn__text">&nbsp;Log in</span>
                        </a>
                        <span aria-expanded="false" aria-haspopup="true"
                              class="js-flyout-toggle has-flyout has-mh__flyout" title="My Account">
                            <button class="h-hide-anon  mh__user-btn  btn ">
                                <svg class="icn--natural">
                                    <use xlink:href="#icon-user"/>
                                </svg>
                                <span class="btn__text"></span>
                            </button>
                            <ul class="js-flyout [ flyout flyout--right ] mh__flyout list--bare">
                                                                <li>
										<span class="pn__sub__item">
                                            <a class=""
			href="/misc/mypage"
			title="Profile"
	    		>Profile</a>                                        </span>
                                  </li>
                                                              <li>
                                    <button data-stat-action="53" onclick="UserUtil.logout()" class="pn__sub__item">Logout</button>
                                </li>
                            </ul>
                        </span>
                        <a id="js-Subscribe-now" data-stat-action="3" data-banner-id="header-subscribe_now-button" data-stat-campaign-details="Subscribe now" data-stat-feature="header subscribe" data-stat-feature-type="Marketing"
                           class="h-hide-paying [ btn btn--a ]"
                           href="/promotions-page?htz_source=hdc&utm_medium=website-button&utm_content=article-header-line&utm_campaign=english-promotions-page">
                            Subscribe now
                        </a>
                    </div>
                    <div class="mh__social"><a title="Like us on Facebook" class="btn btn--face" href="http://www.facebook.com/haaretzcom"><svg aria-label="Like us on Facebook" class="icn"><use xlink:href="#icon-facebook"/></svg></a><a title="Follow us on Twitter" class="btn btn--twitter" href="http://twitter.com/haaretzcom"><svg aria-label="Follow us on Twitter" class="icn"><use xlink:href="#icon-twitter"/></svg></a></div>
                </div>
                <div class="h-posr h-fl">
                    <span>
                    <a class="logo--duotone mh__logo" href="/">
                        <span class="h-visually-hidden">Haaretz - Israel News</span>
                        <svg class="">
                            <use xlink:href="#site-logo"/>
                        </svg>
                    </a>
                    </span>
                                            <time datetime="2015-06-14IDT23:05" class="mh__time t-micro">
                          <span class="h-hidden--to-l">Wednesday, </span> October 23, 2019. <br>Tishrei 24, 5780
                          <span class="h-hidden--to-l">
                              <strong>Time in Israel: 6:42 PM</strong>
                          </span>
                      </time>
                                    </div>
                <form method="post" action="/misc/search-results" class="mh__search form " id="mh__search">
                    <div class="form__field">
                        <div class="input__wrapper">
                            <input type="search" name="q" aria-lablledby="mh__search__label"
                                   class="js-input mh__search__input  form__input" id="mh__search__input">
                            <div class="form__input__bar"></div>
                            <label class="form__label  mh__search__label" for="mh__search__input"
                                   id="mh__search__label">Search</label>
                        </div>
                        <button type="submit" id="headerSearchBtn" name="submitBtn" value="textSearch"
                                class="mh__search__submit btn--icn--c">
                            <svg aria-label="Search" class="icn">
                                <use xlink:href="#icon-search"/>
                            </svg>
                            <span class="h-visually-hidden">Click to search</span>
                        </button>
                    </div>
                    <fieldset>
                        <input type="hidden" name="view" value="results"/>
                        <input type="hidden" name="sort_method" id="sort_method" value="relevance"/>
                        <input type="hidden" name="search_type" value="site"/>
                    </fieldset>
                </form>
                <button class="btn btn--icn--c mh__search-close mh__expanded" id="search-close" title="Close">
                    <svg aria-label="Close" class="icn">
                        <use xlink:href="#icon-close"/>
                    </svg>
                </button>
            </div>
        </div>
        <div class="pn-wrapper"><div class="primary-nav l-wrapper "><nav class="h-fl h-pl pn_nav" role="navigation"><span class="pn__section pn__section--collapsed"><a aria-label="Home page" href="/" class="[ logo logo--invert ]  mh__logo--nav"><svg id="mh__nav__logo"><use xlink:href="#site-logo"/></svg></a></span>
                    
                    <ul class="nav pn__nav " id="primary-nav"><li class="pn__section "><a href="/israel-news" >Israel News</a></li></ul><div class="pn__all">
                        
                        <div aria-expanded="false" aria-haspopup="true" aria-controls="pn__list__75"
                             class="[ js-flyout-toggle js-pn__section ]  has-flyout pn__section ">

                            <button type="button" >All
                                <span class="h-hidden--to-l">sections</span>
                            </button>
                            <ul class="js-flyout [ flyout flyout--left ] pn__list list--bare " id="pn__list__75">
                                                                
                                    

                                        <li>

                                                                                        
                                                <div class="pn__list__item__wrapper ">

                                                    <a href="/israel-news"
                                                       class="pn__list__item">Israel News</a>

                                                    
                                                    <button aria-haspopup="true" aria-expanded="false"
                                                            aria-controls="pn__sub__list__216"
                                                            class="pn__list__item__arrow">
                                                        <svg class="icn--natural">
                                                            <use xlink:href="#icon-next"></use>
                                                        </svg>
                                                    </button>

                                                </div>

                                                <ul class="pn__sub__list" id="pn__sub__list__216">

                                                                                                            <li>
                                                            <div>
                                                                <a href="/israel-news/haaretz-daily-news"
                                                                   class="pn__sub__list__item"> Your Daily Brief </a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/israel-news/elections"
                                                                   class="pn__sub__list__item">Israel Election 2019</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/israel-news/travel"
                                                                   class="pn__sub__list__item">Travel in Israel</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/israel-news/israeli-palestinian-conflict-solutions"
                                                                   class="pn__sub__list__item">One state, two states, whatever</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/israel-news/culture"
                                                                   class="pn__sub__list__item">Israeli Culture</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/israel-news/sports"
                                                                   class="pn__sub__list__item">Sports</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/israel-news/business"
                                                                   class="pn__sub__list__item">Business</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/israel-news/security-aviation"
                                                                   class="pn__sub__list__item">Security & Aviation</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/israel-news/podcasts"
                                                                   class="pn__sub__list__item">Podcasts</a>
                                                            </div>
                                                        </li>
                                                    
                                                </ul>


                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                                                                        <div>
                                                    <a href="/us-news"
                                                       class="pn__list__item">U.S. News</a>
                                                </div>

                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                        
                                                <div class="pn__list__item__wrapper ">

                                                    <a href="/world-news"
                                                       class="pn__list__item">World News</a>

                                                    
                                                    <button aria-haspopup="true" aria-expanded="false"
                                                            aria-controls="pn__sub__list__303"
                                                            class="pn__list__item__arrow">
                                                        <svg class="icn--natural">
                                                            <use xlink:href="#icon-next"></use>
                                                        </svg>
                                                    </button>

                                                </div>

                                                <ul class="pn__sub__list" id="pn__sub__list__303">

                                                                                                            <li>
                                                            <div>
                                                                <a href="/world-news/wires"
                                                                   class="pn__sub__list__item">News Wire</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/world-news/impact-journalism-day-2018"
                                                                   class="pn__sub__list__item">Impact Journalism Day 2019</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/world-news/asia-and-australia"
                                                                   class="pn__sub__list__item">Africa, Asia and Australia</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/world-news/americas"
                                                                   class="pn__sub__list__item">Americas</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/world-news/europe"
                                                                   class="pn__sub__list__item">Europe</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/world-news/europe/jewish-poland"
                                                                   class="pn__sub__list__item">Jewish Poland</a>
                                                            </div>
                                                        </li>
                                                    
                                                </ul>


                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                        
                                                <div class="pn__list__item__wrapper ">

                                                    <a href="/middle-east-news"
                                                       class="pn__list__item">Middle East News</a>

                                                    
                                                    <button aria-haspopup="true" aria-expanded="false"
                                                            aria-controls="pn__sub__list__58"
                                                            class="pn__list__item__arrow">
                                                        <svg class="icn--natural">
                                                            <use xlink:href="#icon-next"></use>
                                                        </svg>
                                                    </button>

                                                </div>

                                                <ul class="pn__sub__list" id="pn__sub__list__58">

                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/palestinians"
                                                                   class="pn__sub__list__item">Palestinians</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/egypt"
                                                                   class="pn__sub__list__item">Egypt</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/iraq"
                                                                   class="pn__sub__list__item">Iraq</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/syria"
                                                                   class="pn__sub__list__item">Syria</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/iran"
                                                                   class="pn__sub__list__item">Iran</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/turkey"
                                                                   class="pn__sub__list__item">Turkey</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/jordan"
                                                                   class="pn__sub__list__item">Jordan</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/isis"
                                                                   class="pn__sub__list__item">ISIS</a>
                                                            </div>
                                                        </li>
                                                    
                                                </ul>


                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                        
                                                <div class="pn__list__item__wrapper ">

                                                    <a href="/jewish"
                                                       class="pn__list__item">Jewish World</a>

                                                    
                                                    <button aria-haspopup="true" aria-expanded="false"
                                                            aria-controls="pn__sub__list__835"
                                                            class="pn__list__item__arrow">
                                                        <svg class="icn--natural">
                                                            <use xlink:href="#icon-next"></use>
                                                        </svg>
                                                    </button>

                                                </div>

                                                <ul class="pn__sub__list" id="pn__sub__list__835">

                                                                                                            <li>
                                                            <div>
                                                                <a href="/jewish/judaism-israel-and-diaspora-conference"
                                                                   class="pn__sub__list__item">Israel and Diaspora Conference</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/jewish/passover-recipes"
                                                                   class="pn__sub__list__item">Passover Recipes </a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/jewish/holidays/rosh-hashanah"
                                                                   class="pn__sub__list__item">Rosh Hashanah</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/jewish/holocaust-remembrance-day"
                                                                   class="pn__sub__list__item">Holocaust Remembrance Day</a>
                                                            </div>
                                                        </li>
                                                    
                                                </ul>


                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                        
                                                <div class="pn__list__item__wrapper ">

                                                    <a href="/opinion"
                                                       class="pn__list__item">Opinion</a>

                                                    
                                                    <button aria-haspopup="true" aria-expanded="false"
                                                            aria-controls="pn__sub__list__802"
                                                            class="pn__list__item__arrow">
                                                        <svg class="icn--natural">
                                                            <use xlink:href="#icon-next"></use>
                                                        </svg>
                                                    </button>

                                                </div>

                                                <ul class="pn__sub__list" id="pn__sub__list__802">

                                                                                                            <li>
                                                            <div>
                                                                <a href="/opinion/editorial"
                                                                   class="pn__sub__list__item">Haaretz Editorial</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/opinion/letters"
                                                                   class="pn__sub__list__item">Letters to the Editor</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/opinion/daily-cartoon"
                                                                   class="pn__sub__list__item">Haaretz Cartoon</a>
                                                            </div>
                                                        </li>
                                                    
                                                </ul>


                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                                                                        <div>
                                                    <a href="/archaeology"
                                                       class="pn__list__item">Archaeology</a>
                                                </div>

                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                                                                        <div>
                                                    <a href="/science-and-health"
                                                       class="pn__list__item">Science & Health</a>
                                                </div>

                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                        
                                                <div class="pn__list__item__wrapper ">

                                                    <a href="/life"
                                                       class="pn__list__item">Life & Culture</a>

                                                    
                                                    <button aria-haspopup="true" aria-expanded="false"
                                                            aria-controls="pn__sub__list__753"
                                                            class="pn__list__item__arrow">
                                                        <svg class="icn--natural">
                                                            <use xlink:href="#icon-next"></use>
                                                        </svg>
                                                    </button>

                                                </div>

                                                <ul class="pn__sub__list" id="pn__sub__list__753">

                                                                                                            <li>
                                                            <div>
                                                                <a href="/life/books"
                                                                   class="pn__sub__list__item">Books</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/life/television"
                                                                   class="pn__sub__list__item">Television</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/life/film"
                                                                   class="pn__sub__list__item">Movies</a>
                                                            </div>
                                                        </li>
                                                    
                                                </ul>


                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                                                                        <div>
                                                    <a href="/most-read-news-from-israel-and-the-middle-east"
                                                       class="pn__list__item">Most Popular</a>
                                                </div>

                                                                                    </li>
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                    

                                        <li>

                                                                                                                                        <div>
                                                    <a href="/magazine"
                                                       class="pn__list__item">Haaretz Magazine</a>
                                                </div>

                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                                                                        <div>
                                                    <a href="/special-projects"
                                                       class="pn__list__item">Special Coverage</a>
                                                </div>

                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                                                                        <div>
                                                    <a href="/haaretz-insider"
                                                       class="pn__list__item">Haaretz Insider</a>
                                                </div>

                                                                                    </li>
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                                                                                        <li id="toolbox1_4605255_1510744422">
                                                                                                                                                                                                                            <div>
                                                <a href="/st/inter/Global/dailyedition-en/wednesday/" target="_self"
                                                    class="pn__list__item">E-paper </span></a>
                                            </div>
                                        </li>
                                        
                                                                                                                                                 <li id="toolbox1_4605260_1510744573">
                                                                                                                                                                                                                            <div>
                                                <a href="/misc/shabbat-times" target="_blank"
                                                    class="pn__list__item">Shabbat Times </span></a>
                                            </div>
                                        </li>
                                        
                                                                                                                                                 <li id="toolbox1_4605263_1510744628">
                                                                                                                                                                                                                            <div>
                                                <a href="/misc/weather-forecast-page" target="_blank"
                                                    class="pn__list__item">Weather</span></a>
                                            </div>
                                        </li>
                                        
                                                                      
                                                                                                    
                                        <li><div><a href="/haaretz-labels/plan-a-trip-to-israel"
                                               class="pn__list__item pn__item--commercial">Plan a Trip to Israel </a></div></li>
                                    
                                        <li><div><a href="/haaretz-labels/power"
                                               class="pn__list__item pn__item--commercial">The Power of Giving</a></div></li>
                                                                                                                <li><div><a href="http://www.haaretz.com/haaretz-labels/israeli-realestate"
                                                class="pn__list__item pn__item--commercial">Israel Real Estate</a></div></li>
                                                                                                </ul>

                        </div>
                    </div><div class="pn__share"><a target="_blank" href="//www.facebook.com/sharer/sharer.php?u=https://www.haaretz.com/us-news/kushner-mnuchin-to-attend-saudi-davos-in-the-desert-1.8016702" class="js-fb btn pn__section"><svg class="icn--natural"><use xlink:href="#icon-facebook-b"/></svg><span class="btn__text">&nbsp;<span class="js-fb-count">Share</span></span></a><a target="_blank" href="//twitter.com/intent/tweet?text=Kushner, Mnuchin to attend Saudi Arabia&#39;s &#39;Davos in the Desert&#39;&amp;url=https://www.haaretz.com/us-news/kushner-mnuchin-to-attend-saudi-davos-in-the-desert-1.8016702" class="js-tw btn pn__section"><svg class="icn--natural"><use xlink:href="#icon-twitter"/></svg><span class="btn__text">&nbsp;<span class="js-tw-count">Tweet</span></span></a><a href="mailto:?Subject=Kushner, Mnuchin to attend Saudi Arabia&#39;s &#39;Davos in the Desert&#39; &amp;body=Kushner, Mnuchin to attend Saudi Arabia&#39;s &#39;Davos in the Desert&#39; https://www.haaretz.com/us-news/kushner-mnuchin-to-attend-saudi-davos-in-the-desert-1.8016702" class="btn  pn__section"><svg class="icn--natural"><use xlink:href="#icon-mail"/></svg><span class="btn__text">&nbsp;Email</span></a><button class="js-zen-button [ btn btn--zen ] pn__section [ h-hide-anon h-hide-reg ]"><svg class="icn--natural social-bar__zen"><use xlink:href="#icon-zen"/></svg><span class="btn__text">&nbsp;Zen</span></button></div><ul id="navigation-textlinks" class="nav pn__nav " ><li class="pn__section__link "><a class=""
			href="/israel-news/elections/netanyahu-tells-president-he-can-t-form-government-1.8012996"
			title="Live updates"
	    		>Netanyahu - Gantz</a></li><li class="pn__section__link "><a class=""
			href="/archaeology/.premium.MAGAZINE-ancient-church-dedicated-to-mysterious-martyr-found-near-jerusalem-1.8017899"
			title="Church - Jerusalem"
	    		>Church - Jerusalem</a></li><li class="pn__section__link "><a class=""
			href="/middle-east-news/syria/from-isis-to-syria-s-oil-5-big-lies-trump-keeps-telling-about-his-syria-policy-1.8019088"
			title="Trump - Syria"
	    		>Trump - Syria</a></li><li class="pn__section__link "><a class=""
			href="/world-news/.premium.MAGAZINE-a-million-people-are-jailed-at-china-s-gulags-i-escaped-here-s-what-goes-on-inside-1.7994216"
			title="China&#39;s gulags"
	    		>China's gulags</a></li><li class="pn__section__link "><a class=""
			href="/life/television/.premium-amazon-s-modern-love-is-an-eloquent-examination-of-romance-1.8015331"
			title="&#39;Modern Love&#39;"
	    		>'Modern Love'</a></li></ul></nav><ul class="h-fr nav"><li aria-expanded="false" aria-haspopup="true" class="[ pn__section__link pn__section--collapsed ] has-flyout"><ul class="js-flyout [ flyout flyout--right ] pn__sub list--bare"><li><a class=""
			href="/misc/mypage"
			title="Profile"
	    		>Profile</a></li></ul></li></ul>
            </div>
        </div>
    </header>
</div>

    	    

          
        	    		<script type="text/javascript">
        
    
    
    
    </script>
<script>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</script>

<div class="ribbon-stick-wrapper">
    <div id="osaka-wrapper" class="ribbon-wrapper" id="ribbon">
        <div class="l-wrapper l-wrapper--b">
            <div class="listview ribbon">
                <button disabled="true" tabindex="-1" title="Scroll back" class="js-ribbon-prev ribbon__prev lv__prev btn--nav t-micro">
                    <svg class="icn--natural">
                        <use xlink:href="#icon-prev"/>
                    </svg>
                    <span class="icn__alt">Scroll back</span>
                </button>
                <div class="js-ribbon-viewport ribbon__viewport lv__viewport">
                    <div class="js-ribbon-strip lv__strip">
                        <script type="text/template" id="template-osaka">	
	<section class="ribbon__section" id="{content.listId}">	
  		<h2 class="ribbon__sec-head t-micro">@@if(content.url,<a href="{content.url}">){content.title}@@if(content.url,</a>)</h2>
		@@render(content.items,template-osaka-teaser)
	</section>
</script>

<script type="text/template" id="template-osaka-teaser">	
	<a href="{content.path}" class="js-ribbon-item ribbon__item  lv__item h-mb--xxtight" >
		<article class="media--small media--middle">
            <img src="@@imagepath(content.image.path,70x70)" class="media__fig ribbon__img" alt="{content.image.caption}" title="{content.image.caption} {content.image.credit}" />
            <div class="media__content"><h3 class="h-ellipsis t-milli--3lines"><span>{content.title}</span></h3></div>
		</article>
 	</a>
</script>                    </div>
                </div>
                <button tabindex="-1" title="Scroll forwrad" class="js-ribbon-next ribbon__next lv__next btn--nav t-micro">
                    <svg class="icn--natural">
                        <use xlink:href="#icon-next"/>
                    </svg>
                    <span class="icn__alt">Scroll forward</span>
                </button>
            </div>
        </div>
    </div>
</div>
<script type="text/template" id="template-osaka">	
	<section class="ribbon__section" id="{content.listId}">	
  		<h2 class="ribbon__sec-head t-micro">@@if(content.url,<a href="{content.url}">){content.title}@@if(content.url,</a>)</h2>
		@@render(content.items,template-osaka-teaser)
	</section>
</script>

<script type="text/template" id="template-osaka-teaser">	
	<a href="{content.path}" class="js-ribbon-item ribbon__item  lv__item h-mb--xxtight" >
		<article class="media--small media--middle">
            <img src="@@imagepath(content.image.path,70x70)" class="media__fig ribbon__img" alt="{content.image.caption}" title="{content.image.caption} {content.image.credit}" />
            <div class="media__content"><h3 class="h-ellipsis t-milli--3lines"><span>{content.title}</span></h3></div>
		</article>
 	</a>
</script>
<script>
    $(document).ready(function () {
        $('#osaka-wrapper').osaka({
            data: jsonData_74398139,
            template: 'template-osaka'
        });
    });
</script>
    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

	
			<div class='menu'  >
		
              

    
        
        	    		
                
                                            									<script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
<script>
   $(document).ready(function(){
	if (typeof(OBR) != 'undefined') {
       OBR.extern.callRecs({
            permalink: window.location.href,
            installationKey: "HAARE792EQLA7DO04OFQMLI35",
            widgetId: "APP_1"
        },
        function(json) {
      		if(window.showAds){
         	  var renderer = new Renderer(),
              html = renderer.render(json, 'template-osaka-ob');  		  
              $('#osaka-wrapper').find('.js-ribbon-strip').append(html);
    		  setTimeout(function() {
				$.getScript("https://widgets.outbrain.com/external/whatIsForAPI/brandingForApi.js");
			  }, 300);    		
      		}
       });
  	}
   });
</script>

<script type="text/template" id="template-osaka-ob">	
	<section class="ribbon__section ribbon__section--ob" id="osaka-outbrain">
         <h2 class="ribbon__sec-head t-micro" #!=""><div class="ob-api-what ob-one-line" data-language="en" data-partner="HAARE792EQLA7DO04OFQMLI35">Recommended by Outbrain</div></h2>
		@@render(content.doc,template-osaka-ob-teaser)
	</section>
</script>



<script type="text/template" id="template-osaka-ob-teaser">
  <a href="{content.url}" class="js-ribbon-item ribbon__item  lv__item h-mb--xxtight" target="@@if(content.same_source=='false',_blank,_self)">
      <article class="media--small media--middle">
          <img src="{content.thumbnail.url}" class="media__fig ribbon__img" class="" alt="" title="" />
              <div class="media__content">
                  <h3 class="h-ellipsis h-ellipsis--ob t-milli--3lines t-micro--3lines--xl t-milli t-micro--xl">
				<span>
                  <span class="ribbon__item--ob--from">{content.source_name}</span>
                      {content.content}
				</span>
					
                  </h3>
              </div>
      </article>
  </a>
</script> 
					      
                	    

          
        	    		    	    

          
        	    		    	    

      
  
        
			</div>
	
	    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

			<div class="[ ad ] l-wrapper islet h-tac" >
<div id = "ad-top" class="">
	
			<div class='menu'  >
		
              

    
        
        	    		
									<div id="haaretz.com.web.plazma" style="" class="js-dfp-ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
									<div id="haaretz.com.web.slider" style=" position: fixed;bottom: 0;right: 0;z-index: 9999999999999999;margin-bottom: 150px; " class="js-dfp-ad " data-audTarget="nonPaying">
					</div>
							
			    	    

      
  
        
			</div>
	
			</div> </div>
	    	    

      
  
      </div><nav class="h-hidden" id="a11y-block-bypass-menu" role="navigation">
    <ul class="list--bare h-tac"></ul>
</nav>
<script type="text/template" id="template-a11y-block-bypass-menu">
    <li>
        <a class="[ h-visually-hidden is-focusable ]" href="#{content.id}"> Go to {content.label}</a>
    </li>
</script><script>var ajax = new XMLHttpRequest();ajax.open('GET', '/hdc/web/images/svg-sprite/sprite.svg', true);ajax.send();ajax.onload = function(e) {var div = document.createElement('div');div.className = 'h-visually-hidden';div.innerHTML = ajax.responseText;document.body.insertBefore(div, document.body.childNodes[0]);}</script>
    <div id="fb-root"></div>
	<script src="//connect.facebook.net/en_US/all.js"></script>
	<script src="/js/facebook.js"></script>
    <script>window.fbAsyncInit = function () {FB.init({appId: '110687712359084', status: true, xfbml: true})};(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=110687712359084";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>

<div class="js-stat-util-info"
     data-statutilsections="haaretz com/us-news/"
     data-statutilcontentid="1.8016702"
     data-statutilisSuperContent="false"
     data-statutilispremiumcontent="false"
     data-statutilisAuthorArticle="false"
     data-statutilAuthorId="1.4968129"

     style="display:none">
</div><div class="js-stat-util-info" data-statutil-writer=""></div><div class="l-fluid"><div class="l-wrapper  has-l-fixed-column"><div class="l-main-wrapper"><main class="l-main island" role="main"><article id = "article-content"  >
              

    
        
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		
    <nav itemscope itemtype="http://schema.org/BreadcrumbList" class="crumbs t-micro h-mb--xtight" role="navigation">
                                      <span class="crumb" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/">
                    <span itemprop="name">Home</span>
                    <meta itemprop="position" content="1"/>
                </a>
                        <span aria-hidden="true">&nbsp; &gt; &nbsp;</span>
                  </span>
                                                      <span class="crumb" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/us-news">
                    <span itemprop="name">U.S. News</span>
                    <meta itemprop="position" content="2"/>
                </a>
                  </span>
        </nav>


    	    

          
        	    		
<!-- hdc_responsive/articlebody.vm -->
	        
				            <!-- hdc_responsive/article/standardarticle.vm-->

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
      itemid="https://www.haaretz.com/us-news/kushner-mnuchin-to-attend-saudi-davos-in-the-desert-1.8016702"
      content="https://www.haaretz.com/us-news/kushner-mnuchin-to-attend-saudi-davos-in-the-desert-1.8016702"/>
        
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Haaretz">
      <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="image" content="image/png"/>
          <meta itemprop="url" content="https://www.haaretz.com/images/logos/htzLogo1.png"/>
      </span>

            <link itemprop="sameAs" href="https://en.wikipedia.org/wiki/Haaretz">
        <link itemprop="sameAs" href="https://www.youtube.com/user/haaretzcom">
        <link itemprop="sameAs" href="https://twitter.com/haaretzcom">
        <link itemprop="sameAs" href="https://www.facebook.com/haaretzcom">
        <link itemprop="sameAs" href="https://www.linkedin.com/company/haaretz">
        <meta itemprop="url" content="https://www.haaretz.com"/>
</div>
<header class="h-mb--xtight">
            <h1 id="art-headline" class="t-headline--em h-mb--xxtight" itemprop="headline">Kushner, Mnuchin to Attend Saudi Arabia's 'Davos in the Desert' </h1>
    <p itemprop="description" class="[ t-delta t-lede ] h-mb--xtight">
        The conference comes a year after U.S.-based journalist Jamal Khashoggi was murdered inside the Saudi consulate in Istanbul, prompting a global outcry
    </p>

                            <aside class="has-block-link">
                <a tabindex="-1" href="/misc/writers/WRITER-1.4968129" class="block-link"></a>
                <div class="byline__icons">
                    <div class="media__content h-posr">
                        	<div class="js-art__info__overlay  js-art-follow js-art__info__overlay--newsletter-v2 art__info__overlay nl-container" id="newsletter-alert-element-v2">
    	<span class="h-hidden" id="author-name-v2">Reuters</span>
        <div class="art__info__overlay__content has-button" id="art_subscribe_form-v2" >
           <!-- content here -->
            <form action="" class="form" method="post"  id="newsletter-alert-form-v2" data-parsley-validate onsubmit="return NewsletterUtil_V2.alertsSubscribe_v2();">
                <h4 class="t-micro h-mb--xtight nl_form_left">Send me email alerts for new articles by <span class="t-heavy">Reuters</span></h4>
				<div class="nl-vertical-line"><div>&nbsp;</div></div>
                <div class="media media--rev nl_form_right">
                    <div class="media__fig">
                        <div class="g g--xtight">
                            <div class="g__cell g__2of3">
                                <button class="[ btn nl-btn--small ] "  >Send</button>
                            </div>
                            <div class="g__cell g__1of3">
                                <button class="js-follow-close " type="button">
                                    <svg class="icn--close btn--icn--a t-milli icn--brand"  role="img"><use xlink:href="#icon-close-thin" /></svg>                                    <span class="icn__alt ">Close</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="media__content">
                      <div class="" id="media-content-container-v2">
                          <div class="form__field">
                              <div class="input__wrapper">
                                  <input class="form__input js-input is-not-empty" type="email" id="author-newsletter-email-v2"
                                         name="email"
                                         aria-describedby="newsletter-alert-form-v2_txtEmail-message"
                                         id="txrEmail-v2"
                                         placeholder="Email"
                                         required
                                         maxlength="64"
                                         data-parsley-errors-container="#newsletter-alert-form-v2_txtEmail-message"
                                         data-parsley-required-message="Please provide your email address"
                                         data-parsley-type-message="Enter valid Email"/>
                                  <div class="form__input__bar"></div>
                                  <label class="form__label" for="txtEmail">Email </label>
                              </div>
                              <div  class="form__note nl-bg-msg" id="user_message-v2">Please enter your email</div>
                              <div id="newsletter-alert-form-v2_txtEmail-message" class="form__note h-posa"></div>
                          </div>
                          <input type="hidden" name="newsletterId" value="1.4968129"/>
                          <input type="hidden" name="type" value="writers_eng"/>
                      </div>
                    </div>
                </div>
            </form>
       </div>

       <div id="post-message-v2" class="h-hidden alert-post-subscribe h-mt--xtight">
           <div class="t-heavy t-micro">
			   <span>
				   <span class="t-micro" id="alert-message-v2"></span>
				   <span id="constant-message-v2"><span class="t-micro nl-r-newletters">For a list of Haaretz newsletters, <a class=" btn--text" href="http://www.haaretz.com/misc/newsletters-page">click here</a>.</span></span>
               </span>
               <span class="nl_ml">
                   <button class="js-follow-close " type="button">
                       <svg class="icn--close btn--icn--a t-milli icn--brand"  role="img"><use xlink:href="#icon-close-thin" /></svg>                       <span class="icn__alt ">Close</span>
                   </button>
               </span>
           </div>
		   <div>&nbsp;</div>
       </div>
   </div>
                                                <div id="content_1">
                                                                                            
    <div class="h-dib has-tooltip art__follow nl-v-top">
        <div class="byline t-micro">
	    <span class="piped byline__black">
			<a rel="author" href="/misc/writers/WRITER-1.4968129">
				<span>Reuters</span>
			</a>
		</span>
		                    <button class="js-art__follow art__follow t-heavy t-txt-link byline" data-follow="newsletter" id="author_newsltter_button-v2">
            <svg class="icn--natural btn--icn--a t-milli icn--brand"  role="img"><use xlink:href="#icon-mail-s2" /></svg><span class="icn__alt ">Send</span>Send me email alerts</button>
                </div>
    </div>


                                                    </div>
                    </div>
                </div>
            </aside>
                    <!-- /hdc_responsive/article/byline.vm  -->

        	<div class="byline byline__black">
                <time datetime="Wed Oct 23 18:30:14 IDT 2019" itemprop="datePublished">Oct 23, 2019 6:30 PM</time>
            </div>

<!-- end of /hdc_responsive/article/byline.vm -->
</header>
<div class="[ media media--rev media--flush ] h-mb--xtight" id="social-bar">
    <div class="media__fig">
        <a href="#article-comments" class="btn btn--b">
            <svg aria-hidden="true" class="icn--natural">
                <use xlink:href="#icon-comment"/>
            </svg>
            <span class="btn__text js-comments-totalHits"></span><span class="icn__alt">comments</span>
        </a>
        <a class="[ btn btn--b ]  h-hidden--to-m h-hide-reg h-hide-anon"
           href="/misc/article-print-page/1.8016702" target="_blank">
            <svg class="icn--natural">
                <use xlink:href="#icon-print"/>
            </svg>
            <span class="icn__alt">Print</span></a>

        <button class="js-zen-button  [ btn btn--b btn--zen ]">
            <svg class="icn--natural">
                <use xlink:href="#icon-zen"/>
            </svg>
            <span class="btn__text">&nbsp;&nbsp;Zen</span>
        </button>

        <a data-banner-id="social-bar-subscribe-now" data-stat-action="3" data-stat-campaign-details="Subscribe" data-stat-feature="Article sharing subscribe" data-stat-feature-type="Marketing" class="h-hide-paying [ btn btn--a ]" data-ga-action="CRO Article Open Desktop,Subscribe,Share Row"
           href="/promotions-page?htz_source=hdc&utm_medium=website-button&utm_content=article-shares-line&utm_campaign=english-promotions-page">
            Subscribe <span class="h-hidden--to-xl">now</span>
        </a>
    </div>
    <div class="media__content">
        <ul class="nav">
            <li title="Facebook">
                <a traget="_blank" data-gatm-event="share" data-gatm-media="facebook" data-gatm-url="https://www.haaretz.com/us-news/kushner-mnuchin-to-attend-saudi-davos-in-the-desert-1.8016702"
				   href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.haaretz.com%2Fus-news%2Fkushner-mnuchin-to-attend-saudi-davos-in-the-desert-1.8016702'
                   class="js-social-pop [ btn btn--face ]"><svg class="icn--natural"  role="img"><use xlink:href="#icon-facebook-b" /></svg>                    <span class="btn__text">&nbsp;<span class="js-fb-count" aria-hidden="true">Share</span><span
                            class="h-visually-hidden">share on facebook</span></span>
                </a>
            </li>
            <li title="Tweeter">
                <a traget="_blank" data-gatm-event="share" data-gatm-media="twitter" data-gatm-url="https://www.haaretz.com/us-news/kushner-mnuchin-to-attend-saudi-davos-in-the-desert-1.8016702"
                   href='https://twitter.com/intent/tweet?text=Kushner%2C%20Mnuchin%20to%20attend%20Saudi%20Arabia%27s%20%27Davos%20in%20the%20Desert%27&amp;url=https%3A%2F%2Fwww.haaretz.com%2Fus-news%2Fkushner-mnuchin-to-attend-saudi-davos-in-the-desert-1.8016702'
                    class="js-social-pop [ btn btn--twitter ]">
                    <svg class="icn--natural">
                        <use xlink:href="#icon-twitter"/>
                    </svg>
                    <span class="btn__text">&nbsp;<span class="js-tw-count">Tweet</span></span>
                </a>
            </li>
            <li title="Email">
                <a href="mailto:?subject=Haaretz.com: Kushner%2C%20Mnuchin%20to%20attend%20Saudi%20Arabia%27s%20%27Davos%20in%20the%20Desert%27&amp;body=Kushner%2C%20Mnuchin%20to%20attend%20Saudi%20Arabia%27s%20%27Davos%20in%20the%20Desert%27 https%3A%2F%2Fwww.haaretz.com%2Fus-news%2Fkushner-mnuchin-to-attend-saudi-davos-in-the-desert-1.8016702/1.8016702"
                   class="[ btn btn--b ]" data-gatm-event="share" data-gatm-media="email" data-gatm-url="https://www.haaretz.com/us-news/kushner-mnuchin-to-attend-saudi-davos-in-the-desert-1.8016702">
                    <svg class="icn--natural">
                        <use xlink:href="#icon-mail"/>
                    </svg>
                    <span class="h-visually-hidden">send via email</span></a>
            </li>
            <li title="Reddit">
                <a traget="_blank" data-gatm-event="share" data-gatm-media="reddit" data-gatm-url="https://www.haaretz.com/us-news/kushner-mnuchin-to-attend-saudi-davos-in-the-desert-1.8016702"
                   href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.haaretz.com%2Fus-news%2Fkushner-mnuchin-to-attend-saudi-davos-in-the-desert-1.8016702/1.8016702&amp;title=Kushner%2C%20Mnuchin%20to%20attend%20Saudi%20Arabia%27s%20%27Davos%20in%20the%20Desert%27"
                   class="js-social-pop [ btn btn--b btn--reddit ] h-hidden--to-m">
                    <svg class="icn--natural">
                        <use xlink:href="#icon-reddit"/>
                    </svg>
                    <span class="h-visually-hidden">reddit</span></a>
            </li>
            <li title="StumbleUpon"><a traget="_blank" data-gatm-event="share" data-gatm-media="stumbleupon" data-gatm-url="https://www.haaretz.com/us-news/kushner-mnuchin-to-attend-saudi-davos-in-the-desert-1.8016702"
                                       href="//www.stumbleupon.com/badge/?url=https%3A%2F%2Fwww.haaretz.com%2Fus-news%2Fkushner-mnuchin-to-attend-saudi-davos-in-the-desert-1.8016702/1.8016702"
                                       class="js-social-pop [ btn btn--b btn--stumble ]">
                <svg class="icn--natural">
                    <use xlink:href="#icon-stumble"/>
                </svg>
                <span class="h-visually-hidden">stumbleupon</span></a></li>
        </ul>
    </div>
</div>
<script>
    document.addEventListener("DOMContentLoaded", function() {

        // read the sharing count of the article from facebook

        var remote = 'https://graph.facebook.com/?fields=og_object{engagement}&id=https://www.haaretz.com/us-news/kushner-mnuchin-to-attend-saudi-davos-in-the-desert-1.8016702&format=json';

        var ajax = new XMLHttpRequest();
        ajax.open("GET", remote, true);
        ajax.onload = function() {

            if(ajax.status == 200) {
                var data = JSON.parse(ajax.responseText);

                //Update facebook counter on article
                var facebookCount = (data && data.og_object && data.og_object.engagement && data.og_object.engagement.count) || 0;
                if (facebookCount != 0 ) {
                    document.querySelector('.media__content .js-fb-count').innerText = facebookCount;
                }
            }
        }
        ajax.send();
    });
</script>
<div class="as">
    <!-- hdc_responsive/mainElement.vm -->

                                                                                                                                                                                                





<figure class="pic" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

        
        
    



    <img sizes='(min-width: 1280px) 857px, (min-width: 1024px) 609px, (min-width: 768px) 701px,  550px' src='https://images.haarets.co.il/image/upload/w_2200,h_1280,x_0,y_34,c_crop,g_north_west/w_609,h_343,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1562222249/1.7437289.860254674.jpg' width='100%' alt='White House senior adviser Jared Kushner is interviewed by Reuters at the Eisenhower Executive Office Building in Washington, U.S., June 20, 2019' srcset='https://images.haarets.co.il/image/upload/w_2200,h_1280,x_0,y_34,c_crop,g_north_west/w_609,h_343,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1562222249/1.7437289.860254674.jpg 609w,https://images.haarets.co.il/image/upload/w_2200,h_1280,x_0,y_34,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1562222249/1.7437289.860254674.jpg 720w,https://images.haarets.co.il/image/upload/w_2200,h_1280,x_0,y_34,c_crop,g_north_west/w_857,h_482,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1562222249/1.7437289.860254674.jpg 857w,https://images.haarets.co.il/image/upload/w_2200,h_1280,x_0,y_34,c_crop,g_north_west/w_1218,h_685,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1562222249/1.7437289.860254674.jpg 1218w,https://images.haarets.co.il/image/upload/w_2200,h_1280,x_0,y_34,c_crop,g_north_west/w_1434,h_807,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1562222249/1.7437289.860254674.jpg 1434w,https://images.haarets.co.il/image/upload/w_2200,h_1280,x_0,y_34,c_crop,g_north_west/w_1714,h_964,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1562222249/1.7437289.860254674.jpg 1714w' title='White House senior adviser Jared Kushner is interviewed by Reuters at the Eisenhower Executive Office Building in Washington, U.S., June 20, 2019' height='' />
            <figcaption class="fig__caption"><span  aria-hidden="true">White House senior adviser Jared Kushner is interviewed by Reuters at the Eisenhower Executive Office Building in Washington, U.S. June 20, 2019</span><span class="fig__credit">\  Kevin Lamarque/ REUTERS</span></figcaption>            <meta itemprop="url" content="https://images.haarets.co.il/image/upload/w_2200,h_1280,x_0,y_34,c_crop,g_north_west/w_640,h_370,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1562222249/1.7437289.860254674.jpg">
    <meta itemprop="width" content="640">
    <meta itemprop="height" content="370">
</figure>




<!-- end of hdc_responsive/mainElement.vm -->                                <section id="article-entry" class="content as--tight">
                                                <p class='t-body-text'>U.S. Treasury Secretary Steven Mnuchin and presidential adviser Jared Kushner will lead Washington&#39;s delegation to an annual financial conference in Saudi Arabia, government sources said on Tuesday.
                                                    </p>
                
                
                                    
                
                                                                                                                                                                                                                                                                                                                                                    
                                                                                                                                                        <p class='t-body-text'>The conference comes a year after U.S.-based journalist Jamal Khashoggi was murdered inside the Saudi consulate in Istanbul, prompting a global outcry.
                                                    </p>
                
                
                                    
                
                                                                                                                                                                                                                                                                                                                                                    
                                                                                                                                                        <p class='t-body-text'>State Department Iran adviser Brian Hook and Kushner adviser Avi Berkowitz plan to join Mnuchin and Kusher at the Future Investment Initiative in Riyadh, a senior administration official told Reuters.
                                                    </p>
                
                
                                    
                
                                                                                                                                                                                                                                                                                                                                                    
                                                            
									<div id="haaretz.com.web.box.articles.1" style="" class="js-dfp-ad h-tac h-hidden ad--b tAlign" data-audTarget="all">
					</div>
							
			                                                                                                                                        <p class='t-body-text'>Energy Secretary Rick Perry, who is due to step down on Dec. 1, will also attend, a second government source said.
                                                    </p>
                
                
                                    
                
                                                                                                                                                                                                                                                                                                                                                    
                                                                                                                                                        <p class='t-body-text'>Perry has held a series of private talks with Saudi officials, including former energy minister Khalid al-Falih, on the use of U.S. technology to build civilian nuclear power plants in the kingdom.
                                                    </p>
                
                                    						<aside class="t-body-text">
							<header>
								<h2 class="sec-head t-delta">Related Articles</h2>
							</header>
							<ul class="list">
                                									<li>
										<h3 class="t-epsilon">
											<a href="/world-news/wires/1.8016713" class="t-txt-link">
                                                                                                                                                        US to ask NATO to pay more to protect Saudi Arabia from Iran
                                                											</a>
										</h3>
									</li>
                                									<li>
										<h3 class="t-epsilon">
											<a href="/middle-east-news/lebanon-pushed-to-the-brink-faces-reckoning-over-graft-1.8013791" class="t-txt-link">
                                                                                                                                                        Lebanon, pushed to the brink, faces reckoning over graft
                                                											</a>
										</h3>
									</li>
                                							</ul>
						</aside>
                                    
                                    
                
                                                                                                                                                                                                                                                                                                                                                    
                                                                                                                                                        <p class='t-body-text'>Kushner will attend the conference after leading a delegation to Israel, Reuters reported Oct. 17. Mnuchin&#39;s plans to attend were first reported by Quartz.
                                                    </p>
                
                
                                    
                
                                                                                                                                                                                                                                                                                                                                                    
                                                                                                                                                        <p class='t-body-text'>The conference, nicknamed &quot;Davos in the Desert&quot; seeks to draw global investment banks and financiers to Riyadh to interact with Saudi officials and drum up investment for projects in the region. It will be held from Oct. 29 to 31 at the Ritz Carlton in Riyadh.
                                                    </p>
                
                
                                    
                
                                                                                                                                                                                                                                                                                                                                                                                                            <div class="newsletter newsletterInarticle newsletterBox has-modal islet h-hidden--to-l  h-mb">
        <div id="newsletter-initial_9310090" class="newsletter__initial as--tight">
            <h4 class="newsletter__h t-gamma">Breaking news and analyses in your inbox</h4>
            <form class="as--xtight" method="post" onsubmit="newsletterURvar_9310090.registerToNewsletter('inarticle'); return false;">
                <div class="form__field form__field--b">
                    <div class="input__wrapper">
                        <input type="email" id="newsletterUREmail_9310090" onfocus="newsletterURvar_9310090.clearNewsletterEmail()" required="true" aria-describedby="newsletter-error" name="newsletterUREmail" aria-labelledby="newsletter-label" class="js-input form__input">
                        <div class="form__input__bar"></div>
                        <label class="form__label " for="newsletterUREmail_9310090" id="newsletter-label_9310090">Email<abbr class="form__req" title="required">*</abbr></label>
                    </div>
                    <div class="form__note--err" id="newsletter-error_9310090">Please enter a valid email address</div>
                </div>
                <button class="btn btn--full btn--positive--b" type="submit">Sign up</button>

            </form>
        </div>
        <div id="newsletter-loader_9310090" class="modal-wrapper h-hidden">
            <div class="js-modal modal" id="newsletter-wait-9310090">
                <div class="loader comments__loader  h-mb--xtight">
                    <svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-alef"></use></svg>
                </div>
                <h3 class="t-delta h-tac">Please wait…</h3>
            </div>
        </div>
        <div id="newsletter-success_9310090" class="newsletter__success">
            <h4 class="newsletter__h t-gamma h-mb--xxtight">Thank you for signing up.</h4>
            <p class="t-delta h-mb">We've got more newsletters we think you'll find interesting.</p>
            <a class="btn" href="/misc/newsletters-page">Click here</a>
            <div class="trenDemonPlace_9310090"></div>
        </div>
        <div id="newsletter-error_9310090" class="newsletter__error">
            <h4 class="newsletter__h t-gamma h-mb--xxtight">Oops. Something went wrong.</h4>
            <p class="t-delta h-mb">Please try again later.</p>
            <button id="newsletter-try-again_9310090" class="btn" onclick="javascript:newsletterURvar_9310090.closeResponseMessage()">Try again</button>
        </div>
        <div id="newsletter-alreadyRegister_9310090" class="h-hidden newsletter__success">
            <h4 class="newsletter__h t-gamma h-mb--xxtight">Thank you,</h4>
            <p class="t-delta h-mb">The email address you have provided is already registered.</p>
            <a class="btn" href="javascript:newsletterURvar_9310090.closeResponseMessage()">Close</a>
        </div>
    
    </div>

    <script>
        var newsletterURvar_9310090;
        $(document).ready(function(){
            //Create new newsletterRegistrationObject instance
            var normalScreen = $("#newsletter-initial_9310090");
            var responseScreen = ""; 
            var emailField = $("#newsletterUREmail_9310090");
            var waitScreen = $("#newsletter-loader_9310090 .js-modal");

            newsletterURvar_9310090 = new newsletterQuickRegistreationV2(
                    normalScreen,
                    responseScreen,
                    emailField,
                    waitScreen,
                    "9310090",
                    "ltr",
                    {"enterEmail":"",
                        "badEmail":"Please use a valid email address",
                        "errorMsg1":"Unfortunately we cannot complete the requested,",
                        "errorMsg2":"please try again later",
                        "successMsg1":"Successful registration",
                        "successMsg2":"",
                        "alreadyRegisterMsg":"The email address you have provided is already registered.",
                        "segmentId":"1339605",
                        "segmentName":"Haaretz Daily Brief",
                        "emailNoteId":"newsletterUREmail_9310090_note",
                        "emailErrNoteId":"newsletter-error_9310090",
                        "trenDemonUrl":""
                    });
            newsletterURvar_9310090.init();
        });
    </script>

    
                
                                                                                                                                                        <p class='t-body-text'>Last year executives including J.P. Morgan Chase Chief Executive Jamie Dimon and Ford Motor Co Chairman Bill Ford pulled out of the October conference, after Khashoggi&#39;s Oct. 2 disappearance.
                                                    </p>
                
                
                                    
                
                                                                                                                                                                                                                                                                                                                                                    
                                                                                                                                                        <p class='t-body-text'>The incident led to U.S. Treasury sanctions on 17 Saudi individuals and a Senate resolution blaming Saudi Arabia&#39;s crown prince. But Saudi officials, including Prince Mohammed, later blamed Khashoggi&#39;s death and reported dismemberment on rogue officials.
                                                    </p>
                
                
                                    
                
                                                                                                                                                                                                                                                                                                                                                    
                                                                                                                    
                                                                    
                    
                    <aside class="[ content__el content__aside ]  author-info has-block-link">
                        <a tabindex="-1" href="/misc/writers/WRITER-1.4968129" class="block-link"></a>
                        <div class="media">
                            <figure class="media__fig">
                                <img src='https://images.haarets.co.il/image/fetch/w_84,h_84,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.haaretz.com/polopoly_fs/1.5544346.1514729025!/image/1018316866.jpg' />                            </figure>
                            <div class="media__content h-posr"><a href="/misc/writers/WRITER-1.4968129"><p
                                    class="t-epsilon">Reuters</p>
                                <p class="t-milli"></p></a>
                                <div class="js-art__info__overlay  js-art-follow js-art__info__overlay--newsletter art__info__overlay" id="newsletter-alert-element">
	<span class="h-hidden" id="author-name">Reuters</span>
	<div class="art__info__overlay__content has-button" id="art_subscribe_form" >
		<!-- content here -->
		<form action="" class="form" method="post"  id="newsletter-alert-form" data-parsley-validate onsubmit="return NewsletterUtil.alertsSubscribe();">
			<h4 class="t-milli h-mb--xtight">Send me email alerts for new articles by <span class="t-heavy">Reuters</span></h4>
			<div class="media media--rev">
				<div class="media__fig">
					<div class="g g--xtight">
						<div class="g__cell g__2of3">
							<button class="[ btn btn--small ] "  >Send</button>
						</div>
						<div class="g__cell g__1of3">
							<button class="js-follow-close " type="button">
                                <svg class="icn--natural btn--icn--a t-micro icn--brand"  role="img"><use xlink:href="#icon-close" /></svg>								<span class="icn__alt ">Close</span>
							</button>
						</div>
					</div>
				</div>
				<div class="media__content">
					<div class="" id="media-content-container">
						<div class="form__field">
							<div class="input__wrapper">
								<input class="form__input js-input is-not-empty" type="email" id="author-newsletter-email"
									   name="email"
									   aria-describedby="newsletter-alert-form_txtEmail-message"
									   id="txrEmail"
									   placeholder="Email"
									   required
									   maxlength="64"
									   data-parsley-errors-container="#newsletter-alert-form_txtEmail-message"
									   data-parsley-required-message="Please provide your email address"
									   data-parsley-type-message="Enter valid Email"/>
								<div class="form__input__bar"></div>
								<label class="form__label" for="txtEmail">Email <abbr title="required" class="form__req">*</abbr></label>
							</div>
							<div  class="form__note" id="user_message">Please enter your email</div>
							<div id="newsletter-alert-form_txtEmail-message" class="form__note h-posa"></div>
						</div>
						<input type="hidden" name="newsletterId" value="1.4968129"/>
						<input type="hidden" name="type" value="writers_eng"/>
                    
					</div>
				</div>
			</div>
		</form>
	</div>

	<div id="post-message" class="h-hidden alert-post-subscribe">
		<div class="g g--xtight">
			<div class="g__cell g__3of4">
				<p class="t-epsilon">Reuters</p>
				<div id="alert-message"></div>
				<p id="constant-message" class="">For a list of Haaretz newsletters, <a class="t-txt-link" href="http://www.haaretz.com/misc/newsletters-page">click here</a>.</p>
			</div>
			<div class="g__cell g__1of4">
				<button class="js-follow-close " type="button">
                    <svg class="icn--natural btn--icn--a t-micro icn--brand"  role="img"><use xlink:href="#icon-close" /></svg>					<span class="icn__alt ">Close</span>
				</button>
			</div>
		</div>
	</div>

</div>

                                		<div class="js-newsletter--popup newsletter--popup  modal-wrapper h-hidden modal-wrapper modal-wrapper--fixed" data-newsletterId="1.4968129" data-isauthorchecked = "false">
</div>

<script>
    var firstpopupAlert = '<div class= "promo primary-nav bg-brand js-newsletter--ruler js-newsletter--alerts newsletter--ruler" id="art_subscribe_form--ruler">' +
            '<div style="float:right" class="js-newsletter-close-button"><svg class="icn icn--b" aria-label="close"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use></svg></div>'+
            '<div class="container wide-container">' +
            '<div class="messagePlaceAlert h-mb h-tac h-hidden t-beta" >' +
            '<span class="msg1"></span> <span class="msg2" style="display:block;">  Thank you for subscribing</span>' +
            '</div>'  +
            '<div class="messagePlaceAlertError h-mb h-tac h-hidden t-beta" >' +
            '<span class="msg1"></span> <span class="msg2" style="display:block;"> Error on Subscription, try later</span>' +
            '</div>'  +
            '<div class="author-alert-box">'  +
            '<div class="h-fr">' +
            '<i class="icn icn--h icn--brand newsletter-logo h-fl" data-icon="H" aria-hidden="true" ></i>' +
            '<p class="h-fr">&nbsp;HAARETZ</p>' +
            '</div>' +
            '<form method="post"  class="form media" id="newsletter-alert-form--ruler" onsubmit="return NewsletterUtil.alertsSubscribePopUp(this)">' +
            '<h4 class="media__fig " >Be the first to read Reuters!</h4>' +
            '<h4 class="media__fig h-mb--xtight">Sign up now and get every new article in your inbox</h4>' +
            '<div class="media__content" id="newsletter-media-content-container">' +
           '<div class="form__field form__field--b">'+
            '<div id="email-newsletter-popup" class="input__wrapper">'+
            '<input id="author-newsletter-email-ruler" name="email" type="email" required  class="form__input required email"  >'+
            '<div class="form__input__bar"></div>'+
            '<label class="form__label ">Email<abbr class="form__req" title="required">*</abbr></label>'+
            '</div>'+
    		'</div>'+
            '<input type="hidden" name="newsletterId" value="1.4968129">' +
            '<input type="hidden" name="type" value="writers_eng">' +
            '</div>' +
            '<button class="[ btn btn--large ] js-newsletter-alerts" type="submit" target="_blank" >Sign up</button>' +
            '</form>' +
			'<div>'+
            '<div class="htzs__notifications" >1</div>' +
            '<svg class="icn--natural" ><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-mail"></use></svg>' +
            '</div>'  +
            '</div>' +
			'</div>' +
            '</div>'
</script>


                                <div id="content_1" class="h-mt--xtight">
                                                                                                                <div class="h-dib has-tooltip art__follow">
    <div class="h-hidden js-haaretz-sheli-tooltip tooltip tooltip--dark  pn-wrapper  tooltip-is-dismissable " id="newsletter-tooltip" style="position:absolute;top:35%;color:#FFFFFF;padding-left:10px;padding-right:10px;left:0%;">
        <p>
            <span class="t-milli"></span><span class="t-milli t-normal">&nbsp;Send me email alerts for new articles by <span class="t-heavy">Reuters</span>
        </p>
    </div>
    <span>
        <button class="js-art__follow art__follow btn--text t-micro" data-follow="newsletter" id="author_newsltter_button"><i class="icn--natural " aria-hidden="true" data-icon="n"></i>Send me email alerts</button>
    </span>

</div>
                                        <ul class="nav t-milli  h-fr">
                                                                                                                                                                                </ul>
                                </div>
                            </div>
                        </div>
                    </aside>
                                    </section>
            <div class="modal-wrapper modal-wrapper--fixed h-hidden">
        <div class="modal modal--c h-tac" id="zen-modal" role="dialog" tabindex="0" aria-describedby="enjoyZenAdd">
            <p id="enjoyZenAdd" class="t-epsilon h-mb">Want to enjoy 'Zen' reading - with no ads and just the article?
                Subscribe today</p>
            <a data-banner-id="article-zen_button"
               href="/promotions-page?htz_source=hdc&utm_medium=website-button&utm_content=article-zen-button&utm_campaign=english-promotions-page"
               class="btn btn--a">Subscribe now</a>
            <button type="button" class="js-modal-close btn">Back to page</button>
        </div>
    </div>
</div>
<!-- end of hdc_responsive/article/standardarticle.vm-->
			<!-- end of hdc_responsive/articlebody.vm -->
    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

	
			<div class='menu as' >
		
              

    
        
        	    		
                
                                            										
		
		 		
	        <div class="OUTBRAIN" data-src="https://www.haaretz.com/1.8016702" data-widget-id="AR_4" data-ob-template="haaretz" ></div>
		         <script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>  
					      
                	    

          
        	    		    	    

          
        	    			
              

    
        
        	    		  
<script>
    window.globalArticleDateProperties = { articleDate: '23/10/2019 18:30', articleDateTimeStamp: '1571844614395' };
    var commentsServiceSettings = {
        "ratingAvailable": true,
        "articlePath": "/2.12984/2.14210/1.8016702"
    };

    jQuery().ready(function () {
        Comments.hostPath = "http://www.haaretz.com";
        Comments.getArticleComments("7.9310085");
    });

    var userType = '';
</script>

<a href="#post_comments" class="[ h-visually-hidden is-focusable ]">skip all comments</a>
<section aria-label="Comments" id="article-comments" class="content comments"
         tabindex="0" >
    <div class="content__el">
        <h2 class="sec-head t-gamma">Comments</h2>
        <div class="as">
            <p class="t-delta h-hide-paying h-hide-reg"><a class="t-txt-link"
                                                           data-ga-action="CRO Article Open Desktop,Login,Comments"
                                                           href="javascript:loginPage();">Sign in</a>
                to join the conversation.
            </p>
            <div class="cmt__form-wrapper js-comment-wrapper h-hide-anon">
                <script>
                    function loginPage() {
                        document.location.href = "/misc/login-page";
                    }
                </script>
                <button role="button" class="form__input" id="addCommentButton" onclick="Comments.replyComment('0');">
                    Add a comment
                </button>
            </div>
          <div class="has-modal">
    <form class="form h-hidden as island form-block" method="post"  id="addCommentForm" data-comment-element-id="7.9310085" data-comment="extend %h-group">
        <input type="hidden" name="parentCommentId" id="parentCommentId" value="0">
        <input type="hidden" name="commentsId" value="7.9310085">
        <input type="hidden" name="articleId" value="1.8016702">
        <input type="hidden" name="action" value="CREATE_COMMENT" />
        <input type="hidden" name="formId" value="comments-form" />
        <input type="hidden" name="ajax" value="true" />
        <input type="hidden" name="userType" value="" />
        <input type="hidden" name="source" value="desktop">
        <div class="form__field h-mt--flush">
            <div class="input__wrapper">
                <input type="text" class="js-input form__input" aria-labelledby="comment_author_label" name="comment_author" max-length="30" aria-describedby="comment_author_note" required="true" id="comment_author">
                <div class="form__input__bar"></div>
                <label id="comment_author_label" for="comment_author" class="form__label ">
                    Name
                    <abbr title="required" class="form__req">*</abbr></label>
				<div id="comment_author_error" class="form__note--err"></div>
            </div>
            <div id="comment_author_note" class="form__note">
                Required field
            </div>
        </div>
        <div class="form__field">
            <div class="input__wrapper">
                <input type="text" class="js-input form__input" aria-labelledby="comment_title_label" name="comment_title" max-length="70" aria-describedby="comment_title_note" required="true" id="comment_title">
                <div class="form__input__bar"></div>
                <label id="comment_title_label" for="comment_title" class="form__label ">
                    Subject
                    <abbr title="required" class="form__req">*</abbr></label>
                <div id="comment_title_error" class="form__note--err">
                </div>
            </div>
            <div id="comment_title_note" class="form__note">
                Required field
            </div>
        </div>
        <div class="form__field">
            <div class="input__wrapper">
                <textarea class="js-input form__input js-ta-autoresize" aria-labelledby="comment_text_label" name="comment_text" id="comment_text" rows="1"></textarea>
                <div class="form__input__bar"></div>
                <label id="comment_text_label" for="comment_text" class="form__label ">
                    Comment

                </label>
            </div>
        </div>

        <button onclick="Comments.submitComment();" type="button" class="btn js-send">Send</button>
        <button onclick="Comments.cancel();" type="button" class="btn btn--text js-cancel">Cancel</button>
        <p class="h-mt--flush"><a href="http://haaretz.com/haaretz-site-rules" class="t-txt-link"><small>By adding a comment, I agree to this site’s Terms of use</small></a></p>
    </form>
    		
	<div class="modal-wrapper h-hidden">
		        
                	<div id="commentSubmitComplete" class="modal h-hidden"  aria-describedby="successSentComment">
                        <h3 class="modal__header t-delta">Thank you!</h3>
                        <div class="modal__body">
							<div id="successSentComment">
								<p class="h-mb--xtight t-milli">
                                    Your comment was successfully submitted and will be published in
                                    accordance with site policy.
                                </p>          
                                <p class="h-mb t-milli">
									If you would like to be notified when your comment is published,
									please fill in your email address in the form below.
								</p>  
							</div>
                          <form id="frm-informUser_m" method="post" onsubmit="Comments.informUser('frm-informUser_m', 'userEmail_m');Comments.cancel();return false;">
                            <div class="form__field h-mb">
								<div class="input__wrapper">
									<input type="email" class="js-input form__input" aria-labelledby="userEmail_m-label"  aria-describedby="email_valid_note"  name="userEmail" required="true" id="userEmail_m">
									<div class="form__input__bar"></div>
									<label id="userEmail_m-label" for="userEmail_m" class="form__label ">
                                        Email
                                        <abbr title="required" class="form__req">*</abbr>
									</label>
									<div  class="form__note--err  js-validation-error"  id="email_valid_err">Please enter valid email</div>
								</div>
								<div class="" id="email_valid_note"></div>
							</div>
                            <input type="hidden" name="c" id="commentId"> 
                            <input type="hidden" name="h" id="commentHash"> 
                            <input type="hidden" value="2" name="a" id="commentAction">
                            <button  type="submit" class="btn">Keep me posted</button>
                            <button onclick="Comments.informUserCancel();" type="button" class="btn btn--text">No thanks</button>           
                          </form>
                        </div>
                  </div>			
			
		
    <div id="commentSubmitWait" class="modal h-hidden" role="dialog" tabindex="0"  aria-labelledby="plsWait">
        <div class="loader comments__loader  h-mb--xtight">
          <svg><use xlink:href="#icon-alef"/></svg>
        </div>
		<h3  id="plsWait"  class="t-delta h-tac">Please wait…</h3>
	</div>
	
	<div id="commentSubmitError" class="modal" role="dialog" tabindex="0"  aria-describedby="failedSentComment">
		<h3 class="t-delta">An error has occurred</h3>
        <p  id="failedSentComment"  class="h-mb">Please try again later</p>
        <div class="modal__footer">
			<button type="button" class="js-modal-close btn">Close</button>
		</div>
	</div>
</div>
</div>
            <div class="js-cmt__tools t-milli [ media media--middle ]">
                <div class="media__content">
                    <label id="commentsOrder-lbl" class="" for="commentsOrder">Sort comments by</label>
                    <select id="commentsOrder" aria-labelledby="commentsOrder-lbl" class="t-milli comments__order"
                            onchange="Comments.doSort()">
                        <option value="LAST_TO_FIRST">Newest first</option>
                        <option value="FIRST_TO_LAST">Oldest first</option>
                        <option value="RATE">Top-rated first</option>
                    </select>
                </div>
                <div class="media__fig">
                    <button onclick="Comments.toggleAllComments();" type="button"
                            class="js-cmt__expand js-closed [ btn btn--text ]">Expand all
                    </button>
                </div>
            </div>

            <ol>
                <li id="comment-template" role="article" class="cmt closed h-hidden" data-parent-comment-id="0"
                    data-comment-id="" data-order="" data-viewed="0" data-rating="0">
                    <div class="js-cmt__number media__fig cmt__number">1</div>
                    <div class="media__content cmt__content">
                        <div class="byline js-cmt__author">
                            <address></address>
                            <time datetime=""></time>
                            <div class="cmt__rate">
                                <button title="Upvote" class="[ btn btn--tight btn--small btn--text ]  cmt__like">
                                    <svg aria-label="Upvote" role="image" class="icn--natural">
                                        <use xlink:href="#icon-up"/>
                                    </svg>
                                    <span class="btn__text cmt__rate-count js-count"></span>
                                </button>
                                <button title="Downvote" class="[ btn btn--tight btn--small btn--text ]  cmt__dislike">
                                    <svg aria-label="Downvote" role="image" class="icn--natural">
                                        <use xlink:href="#icon-down"/>
                                    </svg>
                                    <span class="btn__text cmt__rate-count js-count"></span>
                                </button>
                            </div>
                        </div>
                        <h4 aria-expanded="false" role="button" tabindex="0"
                            class="js-cmt__title cmt__title t-zeta"></h4>
                        <p class="js-cmt__text cmt__text  t-milli"></p>
                        <div class="cmt__toolbar h-mt">
                            <button class="btn btn--tight cmt__reply h-hide-anon">Reply</button>
                            <button class="btn btn--tight cmt__hide">Close</button>
                            <button class="btn btn--tight cmt__report h-fr">Report</button>
                        </div>
                        <div class="cmt__form-wrapper"></div>
                    </div>
                    <div class="ad js-ad--comment ad--b ad--468-60 h-mt--xtight h-hidden">
                    </div>
                </li>
            </ol>


            <ol>
                <li id="sub-comment-template" class="cmt cmt__sub closed h-mt--tight h-hidden" data-parent-comment-id=""
                    data-comment-id="">
                    <div class="cmt__content">
                        <div class="byline js-cmt__author">
                            <address></address>
                            <time datetime=""></time>
                            <div class="cmt__rate">
                                <button title="Upvote" class="[ btn btn--tight btn--small btn--text ]  cmt__like">
                                    <svg aria-label="Upvote" role="image" class="icn--natural">
                                        <use xlink:href="#icon-up"/>
                                    </svg>
                                    <span class="btn__text cmt__rate-count js-count"></span>
                                </button>
                                <button title="Downvote" class="[ btn btn--tight btn--small btn--text ]  cmt__dislike">
                                    <svg aria-label="Downvote" role="image" class="icn--natural">
                                        <use xlink:href="#icon-down"/>
                                    </svg>
                                    <span class="btn__text cmt__rate-count js-count"></span>
                                </button>
                            </div>
                        </div>
                        <h4 aria-expanded="false" role="link" tabindex="0" class="cmt__title t-zeta js-cmt__title">
                            <a class=" " tabindex="0" role="link" aria-expanded="false">
                                                        </a>
                        </h4>
                        <p class="js-cmt__text cmt__text  t-milli"></p>
                        <div class="cmt__toolbar h-mt">
                            <button class="btn btn--tight cmt__reply js-send h-hide-anon">Reply</button>
                            <button class="btn btn--tight cmt__hide js-cancel">Close</button>
                            <button class="btn btn--tight cmt__report h-fr">Report</button>
                        </div>
                    </div>
                    <div class="cmt__form-wrapper"></div>
                    <div class="ad js-ad--comment ad--b ad--468-60 h-mt--xtight h-hidden" id=""></div>
                </li>
            </ol>

        </div>
        <ol id="comments" class="list--bare comments-list as js-comments-list">
        </ol>

        <button onclick="Comments.displayAllComments()" aria-live="polite" class="btn btn--load h-fr h-hidden"
                id="comments__load-more">
            <span class="btn--load__text">Load more</span>
            <div class="loader">
                <svg>
                    <use xlink:href="#icon-alef" xmlns:xlink="http://www.w3.org/1999/xlink"/>
                </svg>
                <span class="h-visually-hidden">Loading more comments</span>
            </div>
        </button>
</section>
<div id="post_comments"></div>
    	    

      
  
      			<script>
		var talkbackBanner = "";
		if (typeof talkbackBanner != 'undefined' && talkbackBanner != null){
			talkbackBanner = talkbackBanner.toLowerCase();
		}
	</script>
		
	<div id="comments_banner_wrapper" style="display:none">
		<div id="comments-banner-main">
        			</div>
	</div>
    	    

          
        	    		
                
                                            									
<div class="h-tac h-mt" id="RTK_4iUu"></div>

					      
                	    

          
        	    		
							
			    	    

      
  
        
			</div>
	
	    	    

          
        	    		
                
                                            									<script>  
try{
var isPremiumArticle = (location.href.indexOf('.premium-') > -1);
  if (!isPremiumArticle || (isPremiumArticle && getUserType()=='payer'))
  {
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "https://cdn4.wibbitz.com/haaretz/embed.js";
    document.body.appendChild(script);
  
  }
}catch(e){}
</script>


					      
                	    

      
  
      <aside data-back="art__sl--d" class="l-article--sidebar" ></aside></article></main></div><aside  class="island l-sidebar as" >
              

    
        
        	    		
<section data-back="lst--tokyo" id="list_7.4398186" data-pidx="0" >
			<h2 class="sec-head t-epsilon">
							<a href="/most-read-news-from-israel-and-the-middle-east" >Trending Now </a>
					</h2>
		<ul class="js-listitems g  as--two-up--l">
    	    		
        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/archaeology/.premium.MAGAZINE-ancient-church-dedicated-to-mysterious-martyr-found-near-jerusalem-1.8017899"  target="_top">
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1843,h_1382,x_237,y_30,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571824194/1.8018741.2782675929.jpg' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Site of the excavation' title='Site of the excavation - credit: Asaf Peretz, Israel Antiquities Authority' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/archaeology/.premium.MAGAZINE-ancient-church-dedicated-to-mysterious-martyr-found-near-jerusalem-1.8017899"  target="_top">
				Ancient Church Dedicated to Mysterious Martyr Found Near Jerusalem 
			</a>	
		</h3>
		<a class = "block-link" href="/archaeology/.premium.MAGAZINE-ancient-church-dedicated-to-mysterious-martyr-found-near-jerusalem-1.8017899"  target="_top"></a>
	</article>
</li>
	
           	    		
        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/israel-news/.premium-israel-tolerated-settler-attacks-on-palestinians-now-they-re-attacking-the-idf-1.8017149"  target="_top">
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1949,h_1460,x_199,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571780028/1.8017179.3032678244.jpg' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Jewish settlers throws rocks towards Palestinians near the Jewish settlement of Yitzhar, West Bank, 2013.' title='Jewish settlers throws rocks towards Palestinians near the Jewish settlement of Yitzhar, West Bank, 2013. - credit: AP' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/israel-news/.premium-israel-tolerated-settler-attacks-on-palestinians-now-they-re-attacking-the-idf-1.8017149"  target="_top">
				'Capitulation to Jewish Settlers Has Enabled Violence Against Soldiers' 
			</a>	
		</h3>
		<a class = "block-link" href="/israel-news/.premium-israel-tolerated-settler-attacks-on-palestinians-now-they-re-attacking-the-idf-1.8017149"  target="_top"></a>
	</article>
</li>
	
           	    		
        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/israel-news/.premium-the-split-in-israel-s-biggest-hasidic-court-shows-that-no-rabbi-is-immune-1.8018434"  target="_top">
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1856,h_1390,x_0,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571824138/1.8018732.324006616.jpg' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Yaakov Alter at his grandson&#39;s wedding in Jerusalem, September 2019. ' title='Yaakov Alter at his grandson&#39;s wedding in Jerusalem, September 2019.  - credit: Gil Cohen Magen' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/israel-news/.premium-the-split-in-israel-s-biggest-hasidic-court-shows-that-no-rabbi-is-immune-1.8018434"  target="_top">
				The Split in Israel's Biggest Hasidic Court Shows That No Rabbi Is Immune 
			</a>	
		</h3>
		<a class = "block-link" href="/israel-news/.premium-the-split-in-israel-s-biggest-hasidic-court-shows-that-no-rabbi-is-immune-1.8018434"  target="_top"></a>
	</article>
</li>
	
           	    		
        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/us-news/.premium-poll-fearing-for-safety-one-third-of-u-s-jews-shun-stars-of-david-and-skullcaps-1.8018830"  target="_top">
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1910,h_1432,x_0,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571832549/1.8019364.1434652069.jpg' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Jewish students at the Park East Synagogue, March 3, 2017, New York City' title='Jewish students at the Park East Synagogue, March 3, 2017, New York City - credit: Drew Angerer / AFP' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/us-news/.premium-poll-fearing-for-safety-one-third-of-u-s-jews-shun-stars-of-david-and-skullcaps-1.8018830"  target="_top">
				Fearing for Their Safety, One-third of U.S. Jews Shun Stars of David and Skullcaps, Survey Shows 
			</a>	
		</h3>
		<a class = "block-link" href="/us-news/.premium-poll-fearing-for-safety-one-third-of-u-s-jews-shun-stars-of-david-and-skullcaps-1.8018830"  target="_top"></a>
	</article>
</li>
	
           		</ul>
</section>    	    

          
        	    		    	    

          
        	    		
									<div id="haaretz.com.web.half_page.1" style="" class="js-dfp-ad ad ad--300-600 h-hidden--to-l" data-audTarget="all">
					</div>
							
			    	    

          
        	    		<!-- www/elementgroup.vm -->

    	    

          
        	    		
<ul class="[ nav nav--keywords ]  tags t-milli h-hidden--to-l">
            <li class="">
                <a class="" href="/misc/tags/TAG-donald-trump-1.5599319">
        Donald Trump
    </a>
        </li>
            <li class="">
                <a class="" href="/misc/tags/TAG-saudi-arabia-1.5599258">
        Saudi Arabia
    </a>
        </li>
    </ul>

    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		<section data-back="lst--bangkok"  id="list_7.4398189" data-pidx="0" >
			<h2 class="sec-head t-epsilon">
					Trending Now 
				</h2>
		
	<ul class="js-listitems g  as--two-up as--l">
			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/israel-news/.premium-every-third-palestinian-worker-in-israel-is-forced-to-buy-a-work-permit-1.8016313"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_2200,h_1281,x_0,y_20,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571760057/1.8016392.3136725839.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Palestinian workers waiting at a checkpoint near Jenin as they head to work in Israel, May 2, 2019. ' data-srcset='https://images.haarets.co.il/image/upload/w_2200,h_1281,x_0,y_20,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571760057/1.8016392.3136725839.jpg 339w,https://images.haarets.co.il/image/upload/w_2200,h_1281,x_0,y_20,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571760057/1.8016392.3136725839.jpg 720w' title='Palestinian workers waiting at a checkpoint near Jenin as they head to work in Israel, May 2, 2019.  - credit: Raneen Sawafta / Reuters' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/israel-news/.premium-every-third-palestinian-worker-in-israel-is-forced-to-buy-a-work-permit-1.8016313"  target="_top">Exploitation and Profiteering: Palestinians Forced to Pay a Fortune to Work in Israel </a></h3><div class="byline byline--b "><address  ><span class="js-stat-util-info" data-statutil-writer="Amira Hass" data-statutil-writerid="1.4968114" >Amira Hass</span></address><time datetime="23.10.2019 12:55">5 hours ago</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	        <span title="7 comments">
	   	   <span class="h-visually-hidden">7 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">7</span>
	</span>
</span></div><a tabindex="-1" href="/israel-news/.premium-every-third-palestinian-worker-in-israel-is-forced-to-buy-a-work-permit-1.8016313" class="block-link"></a></article></li>	


      			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/life/books/.premium-the-blood-libel-that-rocked-america-1.8010718"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_2205,h_1280,x_19,y_320,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571578822/1.8010707.2663100335.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='the Ku Klux Klan in their regalia parading through the streets of Tulsa, Oklahoma, September 21, 1923,' data-srcset='https://images.haarets.co.il/image/upload/w_2205,h_1280,x_19,y_320,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571578822/1.8010707.2663100335.jpg 339w,https://images.haarets.co.il/image/upload/w_2205,h_1280,x_19,y_320,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571578822/1.8010707.2663100335.jpg 720w' title='The Ku Klux Klan in their regalia parading through the streets of Tulsa, Oklahoma, September 21, 1923. The blood libel in Massena seemingly passed it by due to an upcoming presidential election.  - credit: AP' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/life/books/.premium-the-blood-libel-that-rocked-america-1.8010718"  target="_top">The Blood Libel That Rocked America </a></h3><div class="byline byline--b "><address  ><span class="js-stat-util-info" data-statutil-writer="David B. Green" data-statutil-writerid="1.4968526" >David B. Green</span></address><time datetime="20.10.2019 17:49">20.10.2019</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	        <span title="2 comments">
	   	   <span class="h-visually-hidden">2 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">2</span>
	</span>
</span></div><a tabindex="-1" href="/life/books/.premium-the-blood-libel-that-rocked-america-1.8010718" class="block-link"></a></article></li>	


      			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/middle-east-news/turkey/putin-erdogan-agree-turkish-operation-can-continue-in-limited-area-inside-syria-1.8014616"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_2168,h_1260,x_32,y_28,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571793440/1.8017420.3297523413.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Russian President Vladimir Putin shakes hands with Turkish President Recep Tayyip Erdogan in Sochi, Russia, October 22, 2019. ' data-srcset='https://images.haarets.co.il/image/upload/w_2168,h_1260,x_32,y_28,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571793440/1.8017420.3297523413.jpg 339w,https://images.haarets.co.il/image/upload/w_2168,h_1260,x_32,y_28,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571793440/1.8017420.3297523413.jpg 720w' title='Russian President Vladimir Putin shakes hands with Turkish President Recep Tayyip Erdogan in Sochi, Russia, October 22, 2019.  - credit: \  POOL/ REUTERS' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/middle-east-news/turkey/putin-erdogan-agree-turkish-operation-can-continue-in-limited-area-inside-syria-1.8014616"  target="_top">Putin, Erdogan Agree Turkish Operation Can Continue in Syria </a></h3><div class="byline byline--b "><address  ><span class="js-stat-util-info" data-statutil-writer="Reuters" data-statutil-writerid="1.4968129" >Reuters</span></address><time datetime="23.10.2019 04:18">14 hours ago</time><span class="byline__icons block-link__sub">
	    	        <span title="1 comments">
	   	   <span class="h-visually-hidden">1 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">1</span>
	</span>
</span></div><a tabindex="-1" href="/middle-east-news/turkey/putin-erdogan-agree-turkish-operation-can-continue-in-limited-area-inside-syria-1.8014616" class="block-link"></a></article></li>	


      			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/middle-east-news/palestinians/.premium-pa-blocks-59-palestinian-websites-blogs-facebook-pages-critical-of-abbas-1.8016398"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_2200,h_1278,x_0,y_201,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571761572/1.8016449.373950736.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Mahmoud Abbas waiting to address the United Nations General Assembly, New York, September 30, 2015    ' data-srcset='https://images.haarets.co.il/image/upload/w_2200,h_1278,x_0,y_201,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571761572/1.8016449.373950736.jpg 339w,https://images.haarets.co.il/image/upload/w_2200,h_1278,x_0,y_201,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571761572/1.8016449.373950736.jpg 720w' title='Mahmoud Abbas waiting to address the United Nations General Assembly, New York, September 30, 2015 - credit: \ REUTERS' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/middle-east-news/palestinians/.premium-pa-blocks-59-palestinian-websites-blogs-facebook-pages-critical-of-abbas-1.8016398"  target="_top">Palestinian Authority Blocks Dozens of Websites Critical of Abbas </a></h3><div class="byline byline--b "><address  ><span class="js-stat-util-info" data-statutil-writer="Jack Khoury" data-statutil-writerid="1.4968351" >Jack Khoury</span></address><time datetime="22.10.2019 19:40">23 hours ago</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	        <span title="8 comments">
	   	   <span class="h-visually-hidden">8 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">8</span>
	</span>
</span></div><a tabindex="-1" href="/middle-east-news/palestinians/.premium-pa-blocks-59-palestinian-websites-blogs-facebook-pages-critical-of-abbas-1.8016398" class="block-link"></a></article></li>	


      			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/archaeology/.premium-magic-or-a-trap-dna-changes-study-of-the-past-1.8009668"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_2200,h_1277,x_0,y_20,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571541749/1.8010056.3379549181.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Excavating at the Philistine cemetery in Ashkelon, Israel, 2016. ' data-srcset='https://images.haarets.co.il/image/upload/w_2200,h_1277,x_0,y_20,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571541749/1.8010056.3379549181.jpg 339w,https://images.haarets.co.il/image/upload/w_2200,h_1277,x_0,y_20,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571541749/1.8010056.3379549181.jpg 720w' title='Excavating at the Philistine cemetery in Ashkelon, Israel, 2016.  - credit: MENAHEM KAHANA/AFP' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/archaeology/.premium-magic-or-a-trap-dna-changes-study-of-the-past-1.8009668"  target="_top">DNA Research Holds the Keys to Human History – but Politicians Use It as Weapon </a></h3><div class="byline byline--b "><address  ><span class="js-stat-util-info" data-statutil-writer="Nir Hasson" data-statutil-writerid="1.4968356" >Nir Hasson</span></address><time datetime="21.10.2019 18:22">2 days ago</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	        <span title="12 comments">
	   	   <span class="h-visually-hidden">12 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">12</span>
	</span>
</span></div><a tabindex="-1" href="/archaeology/.premium-magic-or-a-trap-dna-changes-study-of-the-past-1.8009668" class="block-link"></a></article></li>	


      	    </ul>
	</section>    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

			<div class=" h-hidden--to-l "><h2 style="color:#767676;font-family:Helvetica Neue,Helvetica,Arial,sans-serif" class="sec-head  t-epsilon">Promoted content</h2>
<ul class="[ list--ui ] as--xtight">
	
			<div class='menu'  >
		
              

    
        
        	    		
									<div id="haaretz.com.web.marketing.promotional_rectangle.1" style="" class="js-dfp-ad h-mb ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
									<div id="haaretz.com.web.marketing.promotional_rectangle.2" style="" class="js-dfp-ad h-mb ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
									<div id="haaretz.com.web.marketing.promotional_rectangle.3" style="" class="js-dfp-ad h-mb ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

      
  
        
			</div>
	
			</ul>
</div>
	    	    

          
        	    		<section data-back="lst--bangkok"  id="list_7.4398191" data-pidx="0" >
		
	<ul class="js-listitems g  as--two-up as--l">
			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/magazine/.premium-philo-semitic-incidents-israelis-abroad-may-be-more-popular-than-they-think-1.8013591" ><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_2200,h_1280,x_0,y_32,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571696053/1.8013629.1843087023.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Supporters at a pro-Israel rally in New York, July 2014.' data-srcset='https://images.haarets.co.il/image/upload/w_2200,h_1280,x_0,y_32,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571696053/1.8013629.1843087023.jpg 339w,https://images.haarets.co.il/image/upload/w_2200,h_1280,x_0,y_32,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571696053/1.8013629.1843087023.jpg 720w' title='Supporters at a pro-Israel rally in New York, July 2014. - credit: REUTERS' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/magazine/.premium-philo-semitic-incidents-israelis-abroad-may-be-more-popular-than-they-think-1.8013591" >Israelis Abroad Facing a philo-Semitic Wave </a></h3><div class="byline byline--b "><address  ><span class="js-stat-util-info" data-statutil-writer="Ofri Ilany" data-statutil-writerid="1.4968451" >Ofri Ilany</span></address><time datetime="22.10.2019 01:14">yesterday</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	        <span title="7 comments">
	   	   <span class="h-visually-hidden">7 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">7</span>
	</span>
</span></div><a tabindex="-1" href="/magazine/.premium-philo-semitic-incidents-israelis-abroad-may-be-more-popular-than-they-think-1.8013591" class="block-link"></a></article></li>	


      			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/archaeology/.premium.MAGAZINE-a-chance-discovery-changes-everything-we-know-about-biblical-israel-1.8003920"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1867,h_1083,x_425,y_0,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571314398/1.8003919.3958689171.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='An excavation in the Timna Valley. ' data-srcset='https://images.haarets.co.il/image/upload/w_1867,h_1083,x_425,y_0,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571314398/1.8003919.3958689171.jpg 339w,https://images.haarets.co.il/image/upload/w_1867,h_1083,x_425,y_0,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571314398/1.8003919.3958689171.jpg 720w' title='An excavation in the Timna Valley.  - credit: Sagi Babi/Courtesy of Erez Ben-Yosef' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/archaeology/.premium.MAGAZINE-a-chance-discovery-changes-everything-we-know-about-biblical-israel-1.8003920"  target="_top">A Chance Discovery Changes Everything We Know About Biblical Israel </a></h3><div class="byline byline--b "><address  ><span data-statutil-writer="Erez Ben-Yosef" >Erez Ben-Yosef</span></address><time datetime="19.10.2019 17:54">19.10.2019</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	        <span title="3 comments">
	   	   <span class="h-visually-hidden">3 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">3</span>
	</span>
</span></div><a tabindex="-1" href="/archaeology/.premium.MAGAZINE-a-chance-discovery-changes-everything-we-know-about-biblical-israel-1.8003920" class="block-link"></a></article></li>	


      			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/israel-news/elections/.premium-giving-up-on-gov-t-talks-netanyahu-at-lowest-ebb-in-years-but-don-t-count-him-out-1.8013405"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1998,h_1158,x_115,y_127,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571687998/1.8013422.3609920161.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Benjamin and Sara Netanyahu arrive at the swearing in ceremony for Israel&#39;s Knesset, Jerusalem, October 3, 2019.' data-srcset='https://images.haarets.co.il/image/upload/w_1998,h_1158,x_115,y_127,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571687998/1.8013422.3609920161.jpg 339w,https://images.haarets.co.il/image/upload/w_1998,h_1158,x_115,y_127,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571687998/1.8013422.3609920161.jpg 720w' title='Benjamin and Sara Netanyahu arrive at the swearing in ceremony for Israel&#39;s Knesset, Jerusalem, October 3, 2019. - credit: Kobi Gideon/GPO' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/israel-news/elections/.premium-giving-up-on-gov-t-talks-netanyahu-at-lowest-ebb-in-years-but-don-t-count-him-out-1.8013405"  target="_top">Netanyahu Is at Lowest Ebb in Years – but Don't Count Him Out Just Yet </a></h3><div class="byline byline--b "><address  ><span class="js-stat-util-info" data-statutil-writer="Anshel Pfeffer" data-statutil-writerid="1.4968252" >Anshel Pfeffer</span></address><time datetime="22.10.2019 05:12">yesterday</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	        <span title="1 comments">
	   	   <span class="h-visually-hidden">1 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">1</span>
	</span>
</span></div><a tabindex="-1" href="/israel-news/elections/.premium-giving-up-on-gov-t-talks-netanyahu-at-lowest-ebb-in-years-but-don-t-count-him-out-1.8013405" class="block-link"></a></article></li>	


      			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/world-news/.premium.MAGAZINE-a-million-people-are-jailed-at-china-s-gulags-i-escaped-here-s-what-goes-on-inside-1.7994216"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1276,h_741,x_0,y_23,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571316088/1.8004042.2120524327.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Inmates at a Chinese reeducation camp.' data-srcset='https://images.haarets.co.il/image/upload/w_1276,h_741,x_0,y_23,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571316088/1.8004042.2120524327.jpg 339w,https://images.haarets.co.il/image/upload/w_1276,h_741,x_0,y_23,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571316088/1.8004042.2120524327.jpg 720w' title='' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/world-news/.premium.MAGAZINE-a-million-people-are-jailed-at-china-s-gulags-i-escaped-here-s-what-goes-on-inside-1.7994216"  target="_top">A Million People Are Jailed at China's Gulags. I Managed to Escape. Here's What Really Goes on Inside </a></h3><div class="byline byline--b "><address  ><span class="js-stat-util-info" data-statutil-writer="David Stavrou" data-statutil-writerid="1.5601908" >David Stavrou</span></address><time datetime="17.10.2019 23:23">17.10.2019</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	        <span title="17 comments">
	   	   <span class="h-visually-hidden">17 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">17</span>
	</span>
</span></div><a tabindex="-1" href="/world-news/.premium.MAGAZINE-a-million-people-are-jailed-at-china-s-gulags-i-escaped-here-s-what-goes-on-inside-1.7994216" class="block-link"></a></article></li>	


      			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/archaeology/.premium.MAGAZINE-monumental-street-in-jerusalem-was-built-by-pontius-pilate-archaeologists-say-1.8004004"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571315248/1.8003998.284674878.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='The Siloam pool, where the stepped-stone street begins its climb toward the Temple Mount' data-srcset='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571315248/1.8003998.284674878.jpg 339w,https://images.haarets.co.il/image/upload/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571315248/1.8003998.284674878.jpg 720w' title='The Siloam pool, where the stepped-stone street begins its climb toward the Temple Mount - credit: Ariel David' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/archaeology/.premium.MAGAZINE-monumental-street-in-jerusalem-was-built-by-pontius-pilate-archaeologists-say-1.8004004"  target="_top">Monumental Jerusalem Street Was Built by Pontius Pilate, Israeli Archaeologists Say </a></h3><div class="byline byline--b "><address  ><span class="js-stat-util-info" data-statutil-writer="Ariel David" data-statutil-writerid="1.4969701" >Ariel David</span></address><time datetime="22.10.2019 02:01">yesterday</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	        <span title="1 comments">
	   	   <span class="h-visually-hidden">1 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">1</span>
	</span>
</span></div><a tabindex="-1" href="/archaeology/.premium.MAGAZINE-monumental-street-in-jerusalem-was-built-by-pontius-pilate-archaeologists-say-1.8004004" class="block-link"></a></article></li>	


      			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/israel-news/.premium-the-good-life-of-criminal-suspects-who-flee-to-israel-1.8010981"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_2064,h_1199,x_55,y_264,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571608695/1.8011231.1083931801.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Illustration.' data-srcset='https://images.haarets.co.il/image/upload/w_2064,h_1199,x_55,y_264,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571608695/1.8011231.1083931801.jpg 339w,https://images.haarets.co.il/image/upload/w_2064,h_1199,x_55,y_264,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571608695/1.8011231.1083931801.jpg 720w' title='Illustration. - credit: Leo Atelman' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/israel-news/.premium-the-good-life-of-criminal-suspects-who-flee-to-israel-1.8010981"  target="_top">The Good Life of Criminals Who Flee to Israel </a></h3><div class="byline byline--b "><address  ><span class="js-stat-util-info" data-statutil-writer="Shuki Sadeh" data-statutil-writerid="1.4969208" >Shuki Sadeh</span></address><time datetime="21.10.2019 01:09">21.10.2019</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	        <span title="1 comments">
	   	   <span class="h-visually-hidden">1 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">1</span>
	</span>
</span></div><a tabindex="-1" href="/israel-news/.premium-the-good-life-of-criminal-suspects-who-flee-to-israel-1.8010981" class="block-link"></a></article></li>	


      			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/israel-news/.premium-religious-leaders-get-involved-in-fight-against-arab-community-violence-1.8013515"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_2200,h_1279,x_0,y_186,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571697596/1.8013673.74391486.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='A meeting of sheikhs in Majdal Krum to discuss combating violence in the Arab community, October 17, 2019.' data-srcset='https://images.haarets.co.il/image/upload/w_2200,h_1279,x_0,y_186,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571697596/1.8013673.74391486.jpg 339w,https://images.haarets.co.il/image/upload/w_2200,h_1279,x_0,y_186,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571697596/1.8013673.74391486.jpg 720w' title='A meeting of sheikhs in Majdal Krum to discuss combating violence in the Arab community, October 17, 2019. - credit: rami shllush' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/israel-news/.premium-religious-leaders-get-involved-in-fight-against-arab-community-violence-1.8013515"  target="_top">Islamic Leaders Join Fight Against Violence in Israeli Arab Communities - but at a Price </a></h3><div class="byline byline--b "><address  ><span class="js-stat-util-info" data-statutil-writer="Yasmine Bakria" data-statutil-writerid="1.7613361" >Yasmine Bakria</span></address><time datetime="22.10.2019 18:06">yesterday</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	    </span></div><a tabindex="-1" href="/israel-news/.premium-religious-leaders-get-involved-in-fight-against-arab-community-violence-1.8013515" class="block-link"></a></article></li>	


      	    </ul>
	</section>    	    

          
        	    		    	    

          
        	    		
									<div id="haaretz.com.web.box1" style="" class="js-dfp-ad h-mb ad" data-audTarget="all">
					</div>
							
			    	    

          
        	    		<!-- www/elementgroup.vm -->

    	    

          
        	    		
<section data-back="lst--tokyo" id="list_7.4398196" data-pidx="0" >
			<h2 class="sec-head t-epsilon">
							<a href="/israel-news/security-aviation" >Security & Aviation </a>
					</h2>
		<ul class="js-listitems g  as--two-up--l">
    	    		
        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/us-news/.premium-trump-s-impeachment-meltdown-accelerates-collapse-of-netanyahu-s-iran-strategy-1.7946591"  target="_top">
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1958,h_1468,x_107,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1570292041/1.7946641.1310462413.jpg' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='A stoplight in front of a Netanyahu campaign poster, showing him with Trump, Jerusalem, September 14, 2019.' title='A stoplight in front of a Netanyahu campaign poster, showing him with Trump, Jerusalem, September 14, 2019. - credit: AFP' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/us-news/.premium-trump-s-impeachment-meltdown-accelerates-collapse-of-netanyahu-s-iran-strategy-1.7946591"  target="_top">
				Trump’s Impeachment Meltdown Accelerates Collapse of Netanyahu’s Iran Strategy 
			</a>	
		</h3>
		<a class = "block-link" href="/us-news/.premium-trump-s-impeachment-meltdown-accelerates-collapse-of-netanyahu-s-iran-strategy-1.7946591"  target="_top"></a>
	</article>
</li>
	
           	    		
        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/middle-east-news/.premium-sissi-s-jewish-mom-rare-egypt-protests-chip-at-leader-s-iron-hold-on-power-1.7914712"  target="_top">
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_2146,h_1611,x_54,y_40,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1569573667/1.7914740.855343007.jpg' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Protesters chant slogans against the regime in Cairo, Egypt, early on Saturday, September 21, 2019. ' title='Protesters chant slogans against the regime in Cairo, Egypt, early on Saturday, September 21, 2019.  - credit: Nariman El-Mofty,AP' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/middle-east-news/.premium-sissi-s-jewish-mom-rare-egypt-protests-chip-at-leader-s-iron-hold-on-power-1.7914712"  target="_top">
				Sissi's 'Jewish Mom': Rare Egypt Protests Chip at Leader's Iron Hold on Power 
			</a>	
		</h3>
		<a class = "block-link" href="/middle-east-news/.premium-sissi-s-jewish-mom-rare-egypt-protests-chip-at-leader-s-iron-hold-on-power-1.7914712"  target="_top"></a>
	</article>
</li>
	
           	    		
        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/middle-east-news/iran/.premium-saudi-arabia-recognizes-its-weakness-and-is-ready-to-talk-to-the-iranian-foe-1.7945314"  target="_top">
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_2092,h_1570,x_0,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1570219919/1.7945322.101446786.jpg' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Iraqi Prime Minister Adel Abdul-Mahdi and Saudi King Salman in Jeddah, September 25, 2019. ' title='Iraqi Prime Minister Adel Abdul-Mahdi and Saudi King Salman in Jeddah, September 25, 2019.  - credit: Bandar Algaloud / Saudi Royal Court / Reuters' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/middle-east-news/iran/.premium-saudi-arabia-recognizes-its-weakness-and-is-ready-to-talk-to-the-iranian-foe-1.7945314"  target="_top">
				Saudi Arabia Recognizes Its Weakness and Is Ready to Talk to the Iranian Foe 
			</a>	
		</h3>
		<a class = "block-link" href="/middle-east-news/iran/.premium-saudi-arabia-recognizes-its-weakness-and-is-ready-to-talk-to-the-iranian-foe-1.7945314"  target="_top"></a>
	</article>
</li>
	
           	    		
        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/israel-news/.premium-despite-u-s-pressure-chinese-firm-closing-in-on-highly-sensitive-israeli-location-1.7805466" >
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1958,h_1468,x_214,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1567771750/1.7805488.4076272469.jpg' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Chinese President Xi Jinping and Prime Minister Benjamin Netanyahu shake hands ahead of their talks at Diaoyutai State Guesthouse in Beijing, China March 21, 2017.' title='Chinese President Xi Jinping and Prime Minister Benjamin Netanyahu shake hands ahead of their talks at Diaoyutai State Guesthouse in Beijing, China March 21, 2017. - credit: Reuters' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/israel-news/.premium-despite-u-s-pressure-chinese-firm-closing-in-on-highly-sensitive-israeli-location-1.7805466" >
				Despite U.S. Pressure, Chinese Firm Closing in on Highly Sensitive Israeli Location 
			</a>	
		</h3>
		<a class = "block-link" href="/israel-news/.premium-despite-u-s-pressure-chinese-firm-closing-in-on-highly-sensitive-israeli-location-1.7805466" ></a>
	</article>
</li>
	
           		</ul>
</section>    	    

          
        	    		
									<div id="haaretz.com.web.box2" style="" class="js-dfp-ad ad ad--468-60 ad--300-250--l js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		    	    

          
        	    		
                
                                            										<script>
	if (UserUtil.getLoginInfo().userType != 'paying'){
	  var strVar="";
	  strVar += "<a data-stat-action='3' data-stat-campaign-name='Subscribe to Haaretz today. $1 for the first month' data-stat-feature='section teaser subscribe' data-stat-feature-type='Marketing' data-banner-id='all_site-right_column-orange_small_box' data-ga-action=\"CRO Article Desktop,Subscribe,Buttom Article Banner\" class=\"h-hide-paying t-zeta h-hidden--to-l [ btn btn--full btn--a ]\" href=\"\/promotions-page/year-end-sale-2015?utm_source=hdc&utm_medium=website-banner&utm_content=year-end-sale-2015-article_page_right_side&utm_campaign=english-promotions-page\">";
	  strVar += "  <div><strong>Subscribe to Haaretz today<\/strong><\/div>";
	  strVar += "  <div class=\"t-milli t-normal\">Only $1 for the first month<\/div>";
	  strVar += "<\/a>";
     document.write(strVar);
	}
	</script>

					      
                	    

          
        	    		
                
                                            									<div class="h-hidden--to-l">
		 	        <div class="OUTBRAIN" data-src="https://www.haaretz.com/1.8016702" data-widget-id="SB_3" data-ob-template="haaretz" ></div>
		 
<script type="text/javascript">
    
    if (window.matchMedia("(min-width: 1024px)").matches) {
        document.write('\x3Cscript  type="text/javascript" src="https://widgets.outbrain.com/outbrain.js">\x3C/script>');
    }
    
</script>

</div>
					      
                	    

          
        	    		    	    

          
        	    		
                
                                            									<!--Carambola Script --> 
 
<script data-cfasync="false" class="carambola_InContent" type="text/javascript" cbola_wid="3">  
(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
var e=d.getElementById(r);if(e===null){  
var t = d.createElement(o); t.src = g + Math.floor(Math.random() * 1000); t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
var dt=new Date().getTime();  
try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
} else if(typeof i[c]!=='undefined'){i[c]++}  
else{i[c]=1;}  
})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt','//route.carambo.la/inimage/getlayer?pid=hrtz22&did=112931&wid=3&rdn=')  
</script>
					      
                	    

      
  
      </aside></div></div><div class="l-fluid" >
              

    
        
        	    		
<section data-back="lst--zagreb" tabindex="0" class="js-ribbon ribbon-wrapper--b  has-sec-head" id="list_7.4395485" data-pidx="0" >	<div class="[ l-wrapper l-wrapper--b ]  islet  js-ribbon  ribbon--b">	
    	<h2 class="sec-head sec-head--b  t-epsilon">ICYMI</h2>
				
				
    	<div class="js-listview listview">
			<button disabled="true" tabindex="-1" title="Scroll back" class="lv__prev [ btn--nav btn--nav--b ] t-micro js-prev"><svg class="icn--natural"><use xlink:href="#icon-prev"/></svg><span class="icn__alt">Scroll back</span></button>
    		<div class="lv__viewport js-viewport"><div class="lv__strip js-strip js-listitems">    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/world-news/.premium.MAGAZINE-a-million-people-are-jailed-at-china-s-gulags-i-escaped-here-s-what-goes-on-inside-1.7994216"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1018,h_764,x_95,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571316088/1.8004042.2120524327.jpg' width='100%' alt='Inmates at a Chinese reeducation camp.' title='' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/world-news/.premium.MAGAZINE-a-million-people-are-jailed-at-china-s-gulags-i-escaped-here-s-what-goes-on-inside-1.7994216"  target="_top">
										I Escaped China's Gulags 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/israel-news/.premium-mysterious-uae-cyber-firm-luring-ex-israeli-intel-officers-with-astronomical-salaries-1.7991274"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1438,h_1080,x_231,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1571171188/1.7991612.280997891.jpg' width='100%' alt='Images taken from DarkMatter&#39;s YouTube channel.' title='Images taken from DarkMatter&#39;s YouTube channel. - ' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/israel-news/.premium-mysterious-uae-cyber-firm-luring-ex-israeli-intel-officers-with-astronomical-salaries-1.7991274"  target="_top">
										Mysterious UAE Cyber Firm Luring ex-Israeli Intel Officers With Astronomical Salaries 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/israel-news/.premium.MAGAZINE-gigantic-prehistoric-city-found-in-israel-during-roadworks-1.7947733"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1592,h_1194,x_274,y_274,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1570342110/1.7947761.2363210868.jpg' width='100%' alt=' A street dating back to the Early Bronze Age city at En Esur' title=' A street dating back to the Early Bronze Age city at En Esur - credit: Ariel David' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/israel-news/.premium.MAGAZINE-gigantic-prehistoric-city-found-in-israel-during-roadworks-1.7947733"  target="_top">
										Gigantic Prehistoric City Found in Israel During Roadworks 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/israel-news/.premium.MAGAZINE-the-fake-nazi-death-camp-wikipedia-s-longest-hoax-exposed-1.7942233"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_856,h_642,x_104,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1570129052/1.7942645.203589745.jpg' width='100%' alt='Prisoners in the Warsaw concentration camp. ' title='Prisoners in the Warsaw concentration camp.  - credit: Opracowanie Zbiorowe' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/israel-news/.premium.MAGAZINE-the-fake-nazi-death-camp-wikipedia-s-longest-hoax-exposed-1.7942233"  target="_top">
										Fake Nazi Death Camp: Wikipedia’s Longest Hoax, Exposed 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/israel-news/.premium.MAGAZINE-at-this-surreal-event-sara-netanyahu-was-only-the-sidekick-1.7896319"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1253,h_940,x_476,y_79,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1569328873/1.7897371.582724924.jpg' width='100%' alt='Prime Minister Benjamin Netanyahu&#39;s wife, Sara Netanyahu, center left, next to Nicol Raidman, center right. On the far right, journalist Benny Ziffer, next to Netanyahu&#39;s private stylist Sandra Ringler. Behind Netanyahu is Pnina Edri, wife of a films producer and the owner of the biggest cinemas chain in Israel.' title='Sara Netanyahu, center left, with Nicol Raidman, center right. On the far right, journalist Benny Ziffer. Behind Netanyahu is Pnina Edri, wife of the owner of Israel&#39;s largest cinemas chain. - Credit: Tomer Appelbaum' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/israel-news/.premium.MAGAZINE-at-this-surreal-event-sara-netanyahu-was-only-the-sidekick-1.7896319"  target="_top">
										At This Surreal Event, Sara Netanyahu Was Only the Sidekick 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/israel-news/.premium.MAGAZINE-the-jewish-dancer-undressed-slowly-then-she-shot-an-ss-soldier-to-death-1.7758590"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_396,h_297,x_144,y_51,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1566856913/1.7758585.3025686100.jpg' width='100%' alt='Franceska Mann, also known as Lola Horowitz, was born in Poland in 1917.' title='Franceska Mann, also known as Lola Horowitz, was born in Poland in 1917. - credit: Zakład fotograficzny: &#34;Van - Dyck&#34;' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/israel-news/.premium.MAGAZINE-the-jewish-dancer-undressed-slowly-then-she-shot-an-ss-soldier-to-death-1.7758590"  target="_top">
										The Jewish Dancer Undressed Slowly. Then She Shot an SS Soldier to Death 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/archaeology/.premium.MAGAZINE-archaeology-confirms-book-of-genesis-on-israel-s-arch-nemesis-the-edomites-1.7855111"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_2039,h_1529,x_207,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1568799218/1.7859703.3085680649.jpg' width='100%' alt='Archaeologists working on &#34;Slaves&#39; Hill,&#34; the main copper smelting site at Timna' title='Archaeologists working on &#34;Slaves&#39; Hill,&#34; the main copper smelting site at Timna - credit: Ariel David' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/archaeology/.premium.MAGAZINE-archaeology-confirms-book-of-genesis-on-israel-s-arch-nemesis-the-edomites-1.7855111"  target="_top">
										Archaeology Confirms Book of Genesis on Israel’s Arch-nemesis, the Edomites 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/israel-news/.premium-the-daughter-of-america-s-rabbi-just-opened-a-sex-shop-and-it-s-kosher-1.7683156"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1636,h_1226,x_342,y_242,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1565699774/1.7680687.3837549698.jpg' width='100%' alt='Chana Boteach at her Kosher Sex store in Tel Aviv, August 2019.' title='Chana Boteach at her Kosher Sex store in Tel Aviv, August 2019. - credit: Meged Gozani' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/israel-news/.premium-the-daughter-of-america-s-rabbi-just-opened-a-sex-shop-and-it-s-kosher-1.7683156"  target="_top">
										This Tel Aviv Sex Shop Is Keeping It Kosher 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/israel-news/.premium.MAGAZINE-earliest-form-of-writing-may-have-been-found-in-israel-researcher-says-1.7619705"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1567,h_1177,x_0,y_36,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1564922863/1.7619817.2633699902.jpg' width='100%' alt='A sceptre decorated with heads of horned animals from the Nahal Mishmar hoard, made over 6,000 years ago' title='Sceptre with horned animals made over 6,000 years ago: Was this a form of code? - credit: Photo (c) The Israel Museum, Jerusalem/ by David Harris' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/israel-news/.premium.MAGAZINE-earliest-form-of-writing-may-have-been-found-in-israel-researcher-says-1.7619705"  target="_top">
										Earliest Form of Writing May Have Been Found in Israel 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/israel-news/.premium-is-pakistan-preparing-to-recognize-israel-1.7773360"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1254,h_942,x_463,y_522,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1567325137/1.7773580.3800454207.jpg' width='100%' alt='Pakistan&#39;s Prime Minister Imran Khan at a countrywide &#39;Kashmir Hour&#39; demonstration to express solidarity with the people of Kashmir, at the Prime Minister&#39;s House, Islamabad, Pakistan, August 30, 2019' title='Pakistan&#39;s Prime Minister Imran Khan at a countrywide &#39;Kashmir Hour&#39; demonstration to express solidarity with the people of Kashmir, at the Prime Minister&#39;s House, Islamabad, Pakistan, August 30, 2019 - credit: \  STRINGER/ REUTERS' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/israel-news/.premium-is-pakistan-preparing-to-recognize-israel-1.7773360"  target="_top">
										Is Pakistan Preparing to Recognize Israel? 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/us-news/.premium-ilhan-omar-rashida-tlaib-trump-netanyahu-just-broke-special-relationship-u-s-israel-1.7688677"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1958,h_1468,x_87,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1565903684/1.7688795.2831001773.jpg' width='100%' alt='U.S. Democratic Congresswomen Ilhan Omar and Rashida Tlaib, denied entry to Israel by Prime Minister Benjamin Netanyahu after pressure by U.S. President Donald Trump' title='U.S. Democratic Congresswomen Ilhan Omar and Rashida Tlaib, denied entry to Israel by Prime Minister Benjamin Netanyahu after pressure by U.S. President Donald Trump - credit: Brendan Smialowski/AFP' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/us-news/.premium-ilhan-omar-rashida-tlaib-trump-netanyahu-just-broke-special-relationship-u-s-israel-1.7688677"  target="_top">
										Trump and Netanyahu Just Broke the Special Relationship Between America and Israel 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/israel-news/travel/.premium.MAGAZINE-israel-s-sahne-park-is-heaven-on-earth-as-long-as-you-get-out-of-there-early-1.7617978"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_2176,h_1631,x_0,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1564859349/1.7617963.2917180839.jpg' width='100%' alt='Sahne Park.' title='Sahne Park. - credit: Gil Eliahu' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/israel-news/travel/.premium.MAGAZINE-israel-s-sahne-park-is-heaven-on-earth-as-long-as-you-get-out-of-there-early-1.7617978"  target="_top">
										This Israeli Park Is Heaven on Earth 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/israel-news/elections/lieberman-says-no-agreement-reached-with-kahol-lavan-1.7867228"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1930,h_1447,x_143,y_12,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1568969319/1.7867432.3632361274.jpg' width='100%' alt='Avigdor Lieberman speaks at his party&#39;s campaign headquarters after election exit polls were published, September 17, 2019.' title='Avigdor Lieberman speaks at his party&#39;s campaign headquarters after election exit polls were published, September 17, 2019. - credit: Olivier Fitoussi' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/israel-news/elections/lieberman-says-no-agreement-reached-with-kahol-lavan-1.7867228"  target="_top">
										Israel Election 2019: LIVE UPDATES 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/israel-news/.premium-morocco-israel-jew-visit-marrakech-rabat-essaouira-1.7616581"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1839,h_1379,x_40,y_210,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1564847253/1.7617555.97919975.jpg' width='100%' alt='Khen Elmaleh in Morocco.' title='Khen Elmaleh in Morocco. - credit: Khen Elmaleh' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/israel-news/.premium-morocco-israel-jew-visit-marrakech-rabat-essaouira-1.7616581"  target="_top">
										Returning to Morocco, Israeli Finds Bubbling Culture and Missing Identity 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/world-news/.premium-india-kashmir-pakistan-iran-saudi-proxy-war-trump-1.7537867"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1032,h_774,x_79,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1563695110/1.7545016.3475561696.PNG' width='100%' alt='Popular graphic on social media showing Iranian Supreme Leader Khameini&#39;s explicit support for the Kashmir &#39;resistance&#39; against Indian control' title='Popular graphic on social media showing Iranian Supreme Leader Khameini&#39;s explicit support for the Kashmir &#39;resistance&#39; against Indian control - credit: Twitter' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/world-news/.premium-india-kashmir-pakistan-iran-saudi-proxy-war-trump-1.7537867"  target="_top">
										Iran, Saudi Arabia's Proxy Wars Have a New Battlefield 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/us-news/.premium.MAGAZINE-red-sea-diving-resort-netflix-incredible-mossad-fake-diving-resort-in-sudan-1.7535024"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_420,h_315,x_0,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1525093421/1.6040904.2121590954.png' width='100%' alt='The Arous brochure for European tourists. 
' title='The Arous brochure for European tourists.  - credit: Courtesy of the BBC' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/us-news/.premium.MAGAZINE-red-sea-diving-resort-netflix-incredible-mossad-fake-diving-resort-in-sudan-1.7535024"  target="_top">
										Red Sea Diving Resort' Hits Netflix. Here's the Amazing Mossad Op Behind It 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/israel-news/.premium.MAGAZINE-how-israel-systematically-hides-evidence-of-1948-expulsion-of-arabs-1.7435103"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_2236,h_1678,x_0,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1562176274/1.7436091.719952928.jpg' width='100%' alt='Palestine refugees initially displaced to Gaza board boats to Lebanon or Egypt, in 1949. ' title='Palestine refugees initially displaced to Gaza board boats to Lebanon or Egypt, in 1949.  - credit: Hrant Nakashian/1949 UN Archives' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/israel-news/.premium.MAGAZINE-how-israel-systematically-hides-evidence-of-1948-expulsion-of-arabs-1.7435103"  target="_top">
										How Israel Systematically Hides Evidence of Brutal 1948 Expulsion of Arabs 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/magazine/.premium-riddles-of-galilee-mosaic-keep-growing-as-israel-s-most-beautiful-floor-excavated-1.7449861"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1674,h_1257,x_190,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1562273676/1.7450073.155064998.jpg' width='100%' alt='Mosaic depicting Jonah being swallowed by a fish, Huqoq synagogue.' title='Mosaic depicting Jonah being swallowed by a fish, Huqoq synagogue. - credit: Jim Haberman' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/magazine/.premium-riddles-of-galilee-mosaic-keep-growing-as-israel-s-most-beautiful-floor-excavated-1.7449861"  target="_top">
										Israel's Most Beautiful Mosaic Reveals Ancient Liberal Judaism 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/middle-east-news/.premium-jared-kushner-s-plan-for-palestine-is-even-crazier-than-you-thought-1.7435303"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1836,h_1378,x_116,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1562222249/1.7437289.860254674.jpg' width='100%' alt='White House senior adviser Jared Kushner is interviewed by Reuters at the Eisenhower Executive Office Building in Washington, U.S., June 20, 2019' title='White House senior adviser Jared Kushner is interviewed by Reuters at the Eisenhower Executive Office Building in Washington, U.S. June 20, 2019 - credit: \  Kevin Lamarque/ REUTERS' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/middle-east-news/.premium-jared-kushner-s-plan-for-palestine-is-even-crazier-than-you-thought-1.7435303"  target="_top">
										Jared Kushner's Plan for Palestine Is Even Crazier Than You Thought 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/israel-news/.premium-how-christians-invented-judaism-according-to-a-top-talmud-scholar-1.7417536"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1772,h_1326,x_287,y_326,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1561643689/1.7417534.2852482807.jpg' width='100%' alt='A cyclist passes Hasidic Jews outside of a synagogue on Bedford Avenue in the Brooklyn borough of New York, Aug. 13, 2013.' title='A cyclist passes Hasidic Jews outside of a synagogue on Bedford Avenue in the Brooklyn borough of New York, Aug. 13, 2013. - credit: James Estrin / NYT' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/israel-news/.premium-how-christians-invented-judaism-according-to-a-top-talmud-scholar-1.7417536"  target="_top">
										How Christians Invented 'Judaism' 
			</a>
		</h3>
</article>          				</div></div>
			<button tabindex="-1" title="Scroll forwrad" class="lv__next [ btn--nav btn--nav--b ] t-micro js-next"><svg class="icn--natural"><use xlink:href="#icon-next"/></svg><span class="icn__alt">Scroll forward</span></button>
    	</div>
	</div>
	
</section>    	    

      
  
           </div><footer class="[ l-fluid l-fluid--b ]  footer" id="site-footer"><div class="l-wrapper footer__content" >
              

    
        
        	    		
                
                                            									<script>
  $(document).ready(function() {
  	HDC_Paywall2.init();
  	Paywall2.init();
  });
</script>
					      
                	    

          
        	    		<div class="island as">
    <div class="g">
        <div class="g__cell g__1of1 g__l-1of4 g__xl-1of5">
            <a href="/" class="footer__alef">
                <svg aria-label="Haaretz" role="image" class="icn icn--d icn--brand">
                    <use xlink:href="#icon-alef-b"/>
                </svg>
            </a>
                            <ul class="t-milli t-micro--xl h-mb  [ nav nav--separated ]  footer__nav">
                                                                    <li>
                            <a href="https://www.haaretz.com/misc/faq " >FAQ</a>
                        </li>
                                                                    <li>
                            <a href="https://www.haaretz.com/contact-us " >Contact us </a>
                        </li>
                                                                    <li>
                            <a href="https://www.haaretz.com/misc/newsletters-page " >Newsletters</a>
                        </li>
                                                                    <li>
                            <a href="https://www.haaretz.com/misc/terms-and-conditions " >Terms and conditions </a>
                        </li>
                                                                    <li>
                            <a href="https://www.haaretz.com/misc/privacy-policy " >Privacy policy </a>
                        </li>
                                                                    <li>
                            <a href="https://www.haaretz.com/contact-us " >Cancellation of Digital Subscriptions </a>
                        </li>
                                                                    <li>
                            <a href="https://www.haaretz.com/misc/management " >Management</a>
                        </li>
                                                                    <li>
                            <a href="https://www.haaretz.com/misc/editorial " >Editorial</a>
                        </li>
                                                                    <li>
                            <a href="https://www.haaretz.com/misc/accessibility " >Accessibility</a>
                        </li>
                                                                    <li>
                            <a href="https://www.haaretz.com/st/c/prod/global/mediaKit/haaretzCom.html " >Advertise on Haaretz.com </a>
                        </li>
                                                                    <li>
                            <a href="" ><a class="optanon-toggle-display">Cookie Settings</a> </a>
                        </li>
                                    </ul>
            
            <ul class="nav footer__tools as--four-up--xxtight--l h-mb h-mb--flush--l">
                <a title="RSS" href="http://www.haaretz.com/misc/subscribe-to-rss-feed" class="btn">
                    <svg role="image" class="icn icn--b">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
                    </svg>
                    <span class="icn__alt">RSS</span></a>
                <a title="Contact us" href="http://www.haaretz.com/misc/newsletters-page" class="btn">
                    <svg role="image" class="icn icn--b">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-mail"></use>
                    </svg>
                    <span class="icn__alt">Contact us</span></a>
                <a title="Download our Android app"
                   href="https://play.google.com/store/apps/details?id=com.opentech.haaretz" class="btn">
                    <svg role="image" class="icn icn--b">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-android"></use>
                    </svg>
                    <span class="icn__alt">Download our Android app</span></a>
                <a title="Download our iOS app"
                   href="https://itunes.apple.com/us/app/haaretz-english-edition-new/id504537897?mt=8" class="btn">
                    <svg role="image" class="icn icn--b">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-apple"></use>
                    </svg>
                    <span class="icn__alt">Download our iOS app</span></a>
                <a title="Facebook" href="https://www.facebook.com/haaretzcom" class="btn btn--face">
                    <svg role="image" class="icn icn--b">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                    </svg>
                    <span class="icn__alt">Facebook</span></a>
                <a title="Twitter"
                   href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.haaretz.com%2F&amp;region=follow_link&amp;screen_name=haaretzcom&amp;tw_p=followbutton&amp;variant=2.0"
                   class="btn btn--twitter">
                    <svg role="image" class="icn icn--b">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
                    </svg>
                    <span class="icn__alt">Twitter</span></a>
            </ul>

            <div class="footer__tools"></div>
        </div>


        <div class="g__cell g__1of1 g__l-3of4 g__xl-4of5">
                            <nav class="g footer__sections">
                                            							<div class="g__cell g__1of4">
		<ul class="list--bare t-micro"  >
				    						<li>
                    <a href="https://www.haaretz.com/israel-news " >
                        <h2 class="t-milli h-mt">Israel News</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/israel-news/elections" >
                        Israel Election 2019
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/middle-east-news " >
                        Middle East 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/jewish " >
                        Jewish World 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/us-news" >
                        U.S. News
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/world-news " >
                        World News
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/israel-news/business " >
                        Business
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/haaretz-labels " >
                        <h2 class="t-milli h-mt">Partnerships</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/haaretz-labels " >
                        Haaretz Labels 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/haaretz-labels/realestate" >
                        Israel Real Estate 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/haaretz-labels/snc" >
                        Start-Up Nation Central
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/haaretz-labels/1.7021545" >
                        Sushi Restaurants in Tel Aviv
                    </a>
                </li>
	    		    </ul>
	</div>
			    	                        							<div class="g__cell g__1of4">
		<ul class="list--bare t-micro"  >
				    						<li>
                    <a href="https://www.haaretz.com/jewish/archaeology " >
                        <h2 class="t-milli h-mt">Archaeology</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/life " >
                        Life
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/israel-news/science " >
                        Science
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/israel-news/sports " >
                        Sports
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/israel-news/culture " >
                        <h2 class="t-milli h-mt">Culture</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/israel-news/eurovision" >
                        Eurovision 2019
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/jewish/books " >
                        Books
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/israel-news/travel " >
                        Travel
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/israel-news/culture/theater " >
                        Theater
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/israel-news/culture/television " >
                        Movies and TV 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/jewish/food " >
                        Food
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/israel-news/culture/poem-of-the-week " >
                        Poem of the Week 
                    </a>
                </li>
	    		    </ul>
	</div>
			    	                        							<div class="g__cell g__1of4">
		<ul class="list--bare t-micro"  >
				    						<li>
                    <a href="https://www.haaretz.com/opinion " >
                        <h2 class="t-milli h-mt">Columnists</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/misc/writers/chemi-shalev-1.387870 " >
                        Chemi Shalev 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/misc/writers/allison-kaplan-sommer-1.428751 " >
                        Allison Kaplan Sommer 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/misc/writers/anshel-pfeffer-1.292 " >
                        Anshel Pfeffer 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/misc/writers/david-rosenberg-1.436186 " >
                        David Rosenberg 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/opinion " >
                        <h2 class="t-milli h-mt">Opinion</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/opinion/editorial" >
                        Editorial
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/opinion/daily-cartoon " >
                        Cartoon
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/opinion/letters " >
                        Letters to the Editor 
                    </a>
                </li>
	    		    			    						<li>
                    <a href="https://www.haaretz.com/special-projects" target="_blank">
                        <h2 class="t-milli h-mt">Special Coverage</h2> 
                    </a>
                </li>
	    		    </ul>
	</div>
			    	                        							<div class="g__cell g__1of4">
		<ul class="list--bare t-micro"  direction="rtl">
				    						<li>
                    <a href="https://www.haaretz.co.il " >
                        <h2 class="t-milli h-mt">הארץ</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.co.il/news " >
                        חדשות
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.co.il/gallery " >
                        תרבות
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.co.il/sport " >
                        ספורט
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.co.il/literature " >
                        ספרים
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.co.il/misc/tags/1.1653396 " >
                        סרטים מומלצים 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.co.il/captain " >
                        קפטן אינטרנט 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.co.il/EXT-INTERACTIVE-1.7831951" >
                        למי להצביע?
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.co.il/news/elections" >
                        בחירות 2019
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.themarker.com " >
                        <h2 class="t-milli h-mt">TheMarker</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.themarker.com/allnews " >
                        חדשות
                    </a>
                </li>
	    		    						<li>
                    <a href="https://finance.themarker.com/ " >
                        שוק ההון 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.themarker.com/consumer " >
                        צרכנות
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.themarker.com/realestate " >
                        נדל"ן 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://finance.themarker.com/ " >
                        <h2 class="t-milli h-mt">Finance</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="https://finance.themarker.com/indices/142" >
                        ת"א 35 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://finance.themarker.com/indices/164" >
                        מדד תל אביב בנקים 5 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://finance.themarker.com/stock/629014" >
                        מניית טבע 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://finance.themarker.com/stock/1082379" >
                        מניית טאואר 
                    </a>
                </li>
	    		    </ul>
	</div>
			    	                </nav>
                    </div>
    </div>
</div>    	    

          
        	    		
                
                                            											
		<p class="t-nano">
			<small>Haaretz.com, the online edition of Haaretz Newspaper in Israel, and analysis from Israel and the Middle East. Haaretz.com provides extensive and in-depth coverage of Israel, the Jewish World and the Middle East, including defense, diplomacy, the Arab-Israeli conflict, the peace process, Israeli politics, Jerusalem affairs, international relations, Iran, Iraq, Syria, Lebanon, the Palestinian Authority, the West Bank and the Gaza Strip, the Israeli business world and Jewish life in Israel and the Diaspora.</small>
		</p>
		
		
					      
                	    

          
        	    		
                
                                            											
		<p><small><strong>© Haaretz Daily Newspaper Ltd. All Rights Reserved</strong></small></p>
		
		
					      
                	    

      
  
      </div></footer><div class="h-hidden">    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8016702&amp;d=/2.12984/2.14210';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
              

    
        
        	    		
                
                                            									
<div class="footer-ruler" style="width: 100%;bottom: 0;background-color: white;position: fixed;transition: height 1.5s;box-shadow: 0 0 7px #5a5a5a;z-index: 999;display:none;">
    <div class="footer-ruler--containter" style="width: 970px;margin: auto;transition: height 1.5s;">
		<button class="js-modal-close modal__close h-fl close--ruler" style="margin-top: 0;">
                <i class="btn--icn--b [ icn icn--brand ]" aria-hidden="true" data-icon="x"></i>
                <span class="icn__alt ">סגור</span>
        </button>
        <div class="expanded"  data-banner-id="hp-ruler" style="position: fixed;height: 0px;bottom: 0;transition: height 1.5s;"> </div>
        <div class="collapsed-ruler" data-banner-id="hp-ruler" style="position: fixed;height: 0px;bottom: 0;transition: height 1.5s;"></div>
    </div>
</div>
<script>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</script>


					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		
                
                                            									<script type="text/javascript">
				var _sf_async_config={uid:5952,domain:"haaretz.com"};
				(function(){
				function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
  				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
				"static.chartbeat.com/js/chartbeat.js");
				document.body.appendChild(e);
   
                                  
              				    				                      				                                                     _sf_async_config.sections = "U.S. News";  
                 				_sf_async_config.authors = 'Reuters';
   
 				 }
  
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };

				})();
				</script>
 
					      
                	    

          
        	    		
                
                                            									<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
  _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS
  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };
  })();
</script>

					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		
                
                                            									<script type="text/javascript">
var _sf_async_config={};
/** CONFIGURATION START ***/
_sf_async_config.uid = 5952;
_sf_async_config.domain = "haaretz.com";
                                                                                                                               _sf_async_config.sections = "U.S. News"; 
             
                              _sf_async_config.authors = "";

/** CONFIGURATION END **/
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement("script");
    e.setAttribute("language", "javascript");
    e.setAttribute("type", "text/javascript");
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != "function") ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
					      
                	    

          
        	    		    	    

          
        	    		
                
                                            									<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: HACOM-Site-GN
URL of the webpage where the tag is expected to be placed: http://haaretz.com
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 08/12/2013
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://4197153.fls.doubleclick.net/activityi;src=4197153;type=sitek029;cat=hacom848;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://4197153.fls.doubleclick.net/activityi;src=4197153;type=sitek029;cat=hacom848;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>

<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

					      
                	    

          
        	    		
                
                                            									<!-- Crazy egg -->

<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0011/5351.js" async="async"></script>

					      
                	    

          
        	    		
                
                                            									<script>
$(document).ready(function() {
 if(typeof StatUtil !== "undefined")
 {
  StatUtil.doStat();
 }
}); 
</script>
					      
                	    

          
        	    		
                
                                            												<link href="https://plus.google.com/111645974908902038503" rel="publisher" />
		     
        
					      
                	    

          
        	    		
                
                                            									<!-- Google Code for &#1514;&#1490; &#1513;&#1500; &#1513;&#1497;&#1493;&#1493;&#1511; &#1502;&#1495;&#1491;&#1513; -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1006436517;
var google_conversion_label = "BrteCMu9_AIQpYH03wM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1006436517/?value=0&amp;label=BrteCMu9_AIQpYH03wM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		
                
                                            									<!-- Google Code for haaretz remarketing -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 967463147;
var google_conversion_label = "pW5UCI3fzgkQ66GpzQM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<div class="h-hidden">
  <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
  </script>
</div>
<noscript>
<div style="display:inline;">
<img height="1" width="1" class= "h-hidden" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/967463147/?value=1.000000&amp;label=pW5UCI3fzgkQ66GpzQM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
					      
                	    

          
        	    		
                
                                            									<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('l6ar9', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l6ar9&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=l6ar9&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>

					      
                	    

      
  
      <script type="text/javascript" src="/hdc/web/js/minified/body-scripts-ext.js?VersionNumber.23_10_2019_V3"></script><script type="text/javascript" src="/hdc/web/js/minified/body-scripts-int.js?VersionNumber.23_10_2019_V3"></script><script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=onReCaptchaLoad" async defer></script></body>
              

    
        
        	    		
        
        
		

        
				     
      <script type='text/javascript'>
   if (typeof (GaTm)!='undefined'){
   		GaTm.bannersMap.setGlobalMap({"mobile-footer-subscribe_button":{"position":"footer","name":"mobile-footer-subscribe_button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"hdc-subscription-banners","link":"https://www.haaretz.com/promotions-page"},"Promo_daily_brief":{"position":"top","name":"Promo daily brief","bannerLoc":"${item.content.bannerLoc.value}","campaign":"HaaretzCom","link":"https://www.haaretz.com/promotions-page"},"elections_subscribe_banner":{"position":"top","name":"elections subscribe","bannerLoc":"${item.content.bannerLoc.value}","campaign":"election-2019","link":"https://www.haaretz.com/promotions-page"},"social-bar-subscribe-now":{"position":"social-bar","name":"social-bar-subscribe-now","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2017","link":"https://www.haaretz.com/promotions-page"},"article-zen_button":{"position":"Article Page Zen button","name":"Article Page - Zen Button – Buy now button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2017","link":"https://www.haaretz.com/promotions-page"},"hp-ruler-expanded":{"position":"footer","name":"hp-ruler-expanded","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2017","link":"https://www.haaretz.com/promotions-page"},"hp-ruler-collapsed":{"position":"footer","name":"hp-ruler-collapsed","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2017","link":"https://www.haaretz.com/promotions-page"},"popup-first-entreance":{"position":"all site - popup","name":"web - popup - welcome (Ausr only) ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2017","link":"https://www.haaretz.com/promotions-page"},"pop-up-weekly":{"position":"Hp Pop up all over the screen","name":"Subscribe - Popup weekly","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_eng","link":"https://www.haaretz.com/promotions-page"},"web-popup-monthly":{"position":"all site - popup ","name":"web - popup - monthly (Ausr \u0026 Rusr) ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2017","link":"https://www.haaretz.com/promotions-page"},"pop-up-3Articles":{"position":"Hp Pop up all over the screen","name":"web - popup – after 3 articles (Rusr only) ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_eng","link":"https://www.haaretz.co.il/promotions-page"},"pop-up-6Articles":{"position":"Hp Pop up all over the screen","name":"web - popup – after 6 articles (Rusr only) ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_eng","link":"https://www.haaretz.com/promotions-page"},"all_site-right_column-orange_big_box":{"position":"home page","name":"Subscribe - element HP","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2017","link":"https://www.haaretz.com/promotions-page"},"all_site-right_column-orange_small_box":{"position":"home page","name":"Subscribe element - button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2017","link":"https://www.haaretz.com/promotions-page"},"header-subscribe_now-button":{"position":"header-button","name":"Header - buy now button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2017","link":"https://www.haaretz.com/promotions-page"},"article-byline_button":{"position":"article - byline - button","name":"web - article - byline - button ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2017","link":"https://www.haaretz.com/promotions-page"},"login_register-text_link":{"position":"login register - text link","name":"web - login register - text link (Ausr \u0026 Ruser) ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2017","link":"https://www.haaretz.com/promotions-page"},"all_site-adblocker":{"position":"all site - adblocker","name":"web - adblocker","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2017","link":"https://www.haaretz.com/promotions-page"},"article-readmore_box-button":{"position":"Blocked Article Page near login button","name":"Article page - Blocking element – Buy now button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2017","link":"https://www.haaretz.com/promotions-page"},"article-readmore_box-text_link":{"position":"article - read more box - txt link","name":"web - article readmore box - text link ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2017","link":"https://www.haaretz.com/promotions-page"}});
   }
 </script>
<script type='text/javascript'>
	'use strict';
	var articlePage =  {
		"name"	      :"Kushner, Mnuchin to attend Saudi Arabia\u0027s \u0027Davos in the Desert\u0027",
		"id"	      :"1.8016702",
		"dimension1"  :"Reuters",
		"category"	  :"U.S. News" ,
		"price"		  : "267",
		"referrer"    :document.referrer
	}

	var articlePageContentGroup =  {
	   "Author"  :"Reuters",
	   "categType"	  :"U.S. News" ,
	   "openType"	: !!location.href.match('premium') ? 'premium' : 'not premium',
	   "layout"	:getArticleLayout()
	}

	$(document).ready(function(){
		try{
			var articleMode = getArticleMode(UserUtil.getLoginInfo());
			GaTm.articlePage.init(articlePage,UserUtil.getLoginInfo());
			GaTm.articlePage.initContentGroup(articlePageContentGroup,UserUtil.getLoginInfo());
			//GaTm.eventManager.fireArticlePageEvent();
			ga('set', 'dimension1', GaTm.articlePage.getusrType()); //User type
			ga('set', 'dimension2', articlePageContentGroup.Author); //Author Name - Author
			//ga('set', 'dimension3', articlePageContentGroup.openType); //Article Mode - openType
			ga('set', 'dimension3', "" +articleMode); //Article Mode - openType
			ga('set', 'dimension4', articlePageContentGroup.layout); //Page Type - layout
			//ga('send', 'pageview');

			var fullReadFireEvent,halfReadFiredEvent = false;
			var lastPTag = $(".article-entry p:last");
			$(window).on('smartscroll', function(event) {
				if (!halfReadFiredEvent && $(window).scrollTop()>200)
				{
					console.log("Ga Half Read")
					GaTm.eventManager.fireHalfReadEvent();
					halfReadFiredEvent = true;
				}
				if (lastPTag.size()>0){
					if (!fullReadFireEvent && $(window).scrollTop() > lastPTag.offset().top){
						console.log("Ga Full Read")
						GaTm.eventManager.fireFullReadEvent();
						fullReadFireEvent=true;
					}
				}
			}).trigger('smartresize');
		}catch (err){console.error(err, err.stack);}
	});

	function getArticleLayout(){
		var contentType = "regularArticle";
		if(contentType.length > 0){
			return contentType;
		}else{
			var contentTypeObj = {
				"com.polobase.Tag": "Tag Page",
				"com.polobase.Author": "Author Page"
			};
			var contentType = "com.polobase.StandardArticle";
			if(contentType.length > 0){
				var articleLayout = contentTypeObj[contentType];
				if(articleLayout.length > 0){
					return articleLayout;
				}
			}
		}
		return "";
	}

	function getArticleMode(userLogginInfo){
		var articleModeData = {
			premiumClosed:"closed premium",
			premiumOpen:"opened premium",
			notPremium:"not premium",
			notPremiumClosed:"not premium closed",
			superPremiumClosed:"opened  superpremium",
			superPremiumOpen:"closed superpremium"
		};

		var paying = userLogginInfo.userType === 'paying';
		var premium = false;
		var superPremium = false;
		if(document.querySelector('[data-statutilispremiumcontent]') && document.querySelector('[data-statutilisSuperContent]')){
			premium = document.querySelector('[data-statutilispremiumcontent]').dataset["statutilispremiumcontent"];
			superPremium = document.querySelector('[data-statutilisSuperContent]').dataset["statutilisSuperContent"]
		}

		if(paying){
			if(superPremium && superPremium == "true"){
				return articleModeData.superPremiumOpen;
			}else if(premium && premium == "true"){
				return articleModeData.premiumOpen;
			}else{
				return articleModeData.notPremium;
			}
		}else{
									var articleBlocked = false;

			if(superPremium && superPremium == "true"){
				if(articleBlocked){
					return articleModeData.superPremiumClosed;
				}else{
					return articleModeData.superPremiumOpen;
				}
			}else if(premium && premium == "true"){
				if(articleBlocked){
					return articleModeData.premiumClosed;
				}else{
					return articleModeData.premiumOpen;
				}
			}else{
				if(articleBlocked){
					return articleModeData.notPremiumClosed;
				}else{
					return articleModeData.notPremium;
				}
			}
		}
	}
</script>



      
          	    

      
  
      </html>



		          		        			