
										          		             



<!DOCTYPE html>
        
                    
        
 <!--[if lte IE 9]><html class="no-js no-js article-page lt-ie10 ">	<![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js no-js article-page" itemscope itemtype="http://schema.org/NewsArticle"  > <!--<![endif]-->
<head>
	<link rel="manifest" href="/manifest.json" />
    

<script type="application/javascript" >var ssoDomain = 'https://sso.haaretz.com';var staticSsoDomain = 'https://sso.haaretz.com/sso';var finapiDomain = 'https://finapi.themarker.com';var newsletterDomain = 'http://newsletter.themarker.com';var paywallStatDomain = 'https://stat.haaretz.co.il';var fbAppId = '';var frontAlertsDomain = 'https://alerts.haaretz.co.il';</script>
<script type="application/javascript">var gConf = (function() {return {"popups": {"hide3Articles" : "false",     "hide6Articles" : "false",     "hideWeekly"    : "false" },     "hosts": {     "ssoDomain"         : "https://sso.haaretz.com",     "staticSsoDomain"   : "https://sso.haaretz.com/sso",     "finapiDomain"      : "https://finapi.themarker.com",     "newsletterDomain"  : "http://newsletter.themarker.com",    "paywallStatDomain" : "https://stat.haaretz.co.il",     "fbAppId" : "" } } })();</script>
<script type="application/javascript">var openMode="1"</script><!--  pol-fr83 -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">



    
              

    
        
        	    		
        <title>Democrats ask Kushner cos, White House for loan-related documents - U.S. News - Haaretz.com </title>
    


<meta name="description" content="Democrats turn up the heat on the family business of President Donald Trump’s top adviser and son-in-law Jared Kushner"/>
<meta name="keywords" content="Jared Kushner,"/>
<meta name="news_keywords" content="Jared Kushner,"/>
      	    

      
  
      
<script id="htz-webfont-loaclstorage-loader">(function(){var _cacheBuster = '1';function f(a,b,c){a.addEventListener?a.addEventListener(b,c,!1):a.attachEvent&&a.attachEvent("on"+b,c)}function d(){if(window.localStorage&&window.XMLHttpRequest)if(window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===css_href)e(localStorage.font_css_cache);else{var a=new XMLHttpRequest;a.open("GET",css_href,!0);a.onreadystatechange=function(){4===a.readyState&&200===a.status&&(e(a.responseText),localStorage.font_css_cache=a.responseText,localStorage.font_css_cache_file=css_href)};a.send()}else{var b=document.createElement("link");b.href=css_href;b.rel="stylesheet";b.type="text/css";document.getElementsByTagName("head")[0].appendChild(b);document.cookie="font_css_cache"}}function e(a){var b=document.createElement("style");b.setAttribute("type","text/css");document.getElementsByTagName("head")[0].appendChild(b);b.styleSheet?b.styleSheet.cssText=a:b.innerHTML=a}var g=function(a){if(!("FontFace"in a))return!1;a=new a.FontFace("t",'url( "data:application/font-woff2," ) format( "woff2" )',{});a.load()["catch"](function(){});return"loading"===a.status}(this),c=window.navigator.userAgent;css_href=(g?"../../hdc/web/fonts/fonts-woff2.css":-1<c.indexOf("Android 4.")&&-1<c.indexOf("like Gecko")&&-1===c.indexOf("Chrome")?"../../hdc/web/fonts/fonts-ttf.css":"../../hdc/web/fonts/fonts-woff.css")+"?"+_cacheBuster;window.localStorage&&localStorage.font_css_cache||-1<document.cookie.indexOf("font_css_cache")?d():f(window,"load",d)})();</script><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
<meta property="fb:app_id"     content="287530407927859" />
<meta property="fb:pages" content="64588666340">
<meta property="og:title"      content="Democrats ask Kushner cos, White House for loan-related documents"/>
<meta property="og:description" content="***" />

<meta property="og:type"       content="article" />
<meta property="og:url"        content="https://www.haaretz.com/us-news/democrats-ask-kushner-cos-white-house-for-loan-related-documents-1.5871037"/>
<meta property="og:image"      content="https://www.haaretz.com/polopoly_fs/1.5720957.1515532754!/image/1018316866.jpg_gen/derivatives/headline_1200x630/1018316866.jpg"/>
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />

<link rel="publisher"          href="https://plus.google.com/+haaretzcom"/>
<meta property="ob:title"      content="" />

<link rel="canonical" href="https://www.haaretz.com/us-news/democrats-ask-kushner-cos-white-house-for-loan-related-documents-1.5871037"/>
    <link rel="alternate"  media="only screen and (max-width: 640px)" href="https://www.haaretz.com/whdcMobileSite/us-news/democrats-ask-kushner-cos-white-house-for-loan-related-documents-1.5871037" />




<meta property="article:published" itemprop="datePublished" content="2018-03-05T20:52:23+0200" />
    <meta property="article:modified" itemprop="dateModified" content="2018-03-05T21:50:00+0200" />
<link rel="amphtml" href="https://www.haaretz.com/amp/us-news/democrats-ask-kushner-cos-white-house-for-loan-related-documents-1.5871037">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@haaretzcom">
<meta name="twitter:title" content="Democrats ask Kushner cos, White House for loan-related documents"/>
<meta name="twitter:description" content=""/>
<meta name="twitter:image" content="https://www.haaretz.com/polopoly_fs/1.5720957.1515532754!/image/1018316866.jpg_gen/derivatives/headline_1200x630/1018316866.jpg"/>
<link rel="apple-touch-icon"                   sizes="57x57" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon"                  sizes="60x60" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon"                  sizes="72x72" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon"                  sizes="76x76" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon"                  sizes="114x114" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon"                  sizes="120x120" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon"                  sizes="144x144" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon"                  sizes="152x152" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon"                  sizes="180x180" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-180x180.png" />
<link rel="icon"                              type="image/png" href="https://www.haaretz.com/hdc/web/images/favicon-32x32.png" sizes="32x32" />
<link rel="icon"                              type="image/png" href="https://www.haaretz.com/hdc/web/images/favicon-194x194.png" sizes="194x194" />
<link rel="icon"                              type="image/png" href="https://www.haaretz.com/hdc/web/images/favicon-96x96.png" sizes="96x96" />
<link rel="icon"                              type="image/png" href="https://www.haaretz.com/hdc/web/images/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon"                              type="image/png" href="https://www.haaretz.com/hdc/web/images/favicon-16x16.png" sizes="16x16" />
<link rel="manifest"                          href="https://www.haaretz.com/hdc/web/images/manifest.json" />
<link rel="shortcut icon"                     href="https://www.haaretz.com/hdc/web/images/favicon.ico" />
<meta name="apple-mobile-web-app-title"       content="Haaretz" />
<meta name="application-name"                 content="Haaretz" />
<meta name="msapplication-TileColor"          content="#006381" />
<meta name="msapplication-TileImage"          content="https://www.haaretz.com/hdc/web/images/mstile-144x144.png" />
<meta name="msapplication-config"             content="https://www.haaretz.com/hdc/web/images/browserconfig.xml" />
<meta name="theme-color"                      content="#ffffff" />



    <!--[if lte IE 8]>
<link rel="stylesheet" href="/css/resp/screen--old-ie.css?VersionNumber.25_02_2018_V1">
<!--<![endif]-->
<!--[if gt IE 8]><!-->
<link rel="stylesheet" href="/hdc/web/css/screen.css?VersionNumber.25_02_2018_V1">
<!--<![endif]-->


<meta name="format-detection" content="telephone=no" />
<meta property="og:site_name" content="haaretz.com" />  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script><![endif]--><!--[if gt IE 9]><!--><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script><!--<![endif]--><script type="text/javascript" src="/hdc/web/js/minified/header-scripts-ext.js?VersionNumber.25_02_2018_V1"></script><script type="text/javascript" src="/hdc/web/js/minified/header-scripts-int.js?VersionNumber.25_02_2018_V1"></script><script type="text/javascript" src="/hdc/web/js/minified/async.js?VersionNumber.25_02_2018_V1"></script><script type="text/javascript" src="https://sso.haaretz.com/sso/script/hdcMainServices.js"></script><!-- Google Analytics Social Button Tracking --><script type="text/javascript" src="/js/external_packages/ga_social_tracking.js?VersionNumber.25_02_2018_V1"></script>  
              

    
        
        	    		
                
                                            									<script>
    /** houdini script support all sites. [ContentId(7.3864935)] **/
    try {
        (function() {
            var houdiniUtil = {
                execute: function() {
                  houdiniUtil.createDfpClass();
                  var eventdfpScript = houdiniUtil.createNewEvent('load');
                  document.getElementById('dfpScript').dispatchEvent(eventdfpScript);
                  houdiniUtil.loadHoudiniApi('/st/cdn/myhoudini.js?version.82');
                },
                createNewEvent: function(eventName) {
                    if (typeof(Event) === 'function') {
                        var event = new Event(eventName);
                    } else {
                        var event = document.createEvent('Event');
                        event.initEvent(eventName, true, true);
                    }
          			return event;
                },
                loadHoudiniApi: function(src) {
                    //asynchronous
                    var script = document.createElement("script");
                    script.src = src;
                    script.type = "text/javascript";
                    script.async = true;
                    document.getElementsByTagName("head")[0].appendChild(script);
                },
                createDfpClass: function() {
                    window.DFP = {};
                    window.DFP.default = function(e) {
                        return {
                            config: e
                        }
                    }
                },
                is_iPad: function() {
                    return navigator.userAgent.match(/iPad/i) != null;
                },
                hideHoudini: function() {
                    if (localStorage.adblockdetect == "true") {
                        Array.from(document.querySelectorAll('[id^="new-"]')).forEach(function(e) {
                            e.style.display = "none";
                        });
                    }
                },
                houdiniDecector: function() {
                    localStorage.adblockdetect = localStorage.adblockdetect || false;
                    var http = new XMLHttpRequest();
                    //asynchronous
				    var url = (!window.adblockurl)?"/ad/dclk/ad_300x250.jpg": window.adblockurl;
                    try {
                        http.open("POST", url, true);
                        http.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
                        http.onreadystatechange = function() {
                            if (http.readyState == 4 && http.status != 0 ) {
                                houdiniUtil.hideHoudini();
                                localStorage.adblockdetect = false;
                            } else {
                                localStorage.adblockdetect = true;
                            }
                        }
                        http.send();
                    } catch (e) {}
                },
        		isIE: function(){
          			return /MSIE 9/i.test(navigator.userAgent) || /MSIE 10/i.test(navigator.userAgent) || /rv:11.0/i.test(navigator.userAgent) || /Edge/i.test(navigator.userAgent);
        		},
                init: function() {
                    if (window.DFPisActiveAlready != true) {
                        window.DFPisActiveAlready = true;
                        window.addEventListener('DOMContentLoaded', function loadAds() {
                            houdiniUtil.houdiniDecector();
                            if ((localStorage.adblockdetect == "true") && !houdiniUtil.is_iPad()) {
                                houdiniUtil.execute();
                            }
                        })
                    }
                }

            }
			if (!houdiniUtil.isIE()){
           		 houdiniUtil.init();
    		}

        })();
    } catch (e) {
        console.log('Error on houdini ' + e);
    }
</script>
					      
                	    

      
  
      
              

    
        
        	    		  
    




      
<!-- DFPDECLATATION TYPE: type1  -->
      




    
<div id="maavaron" class="o-ad--maavaron"></div>
<script>
    function initDfpScript() {
        var dfpConfig = {};
      if (dfpConfig) {
          window.q = new DFP.default(dfpConfig);
          window.q.initGoogleTag()
                  .then(function googleTagReady() {
                      if (typeof AdBlockUtil !== 'undefined' && typeof AdBlockUtil.killadblock === "function") {
                          window.addEventListener('adblockDetected', AdBlockUtil.killadblock);
                      }
                      googletag.pubads().collapseEmptyDivs();
                      q.adManager.showAllSlots();
                  })
      }
      else {
          throw new Error("Init Part I: dfpConfig is not ready!");
      }
        if (dfpConfig) {
          window.addEventListener('DOMContentLoaded', function loadAllAds() {
              window.q.initGoogleTag().then(function googleTagReady() {
                  q.adManager.showAllSlots();
              })
          })
      }
      else {
          throw new Error("Init Part II: dfpConfig is not ready!");
      }
        if (dfpConfig) {
          window.addEventListener('load', function loadAllAds() {
              setTimeout(function() {
                  window.q.initGoogleTag().then(function googleTagReady() {
                      q.adManager.showAllSlots();
                  });
              }, 10000);
          });
      }
      else {
          throw new Error("Init Part III: dfpConfig is not ready!");
      }
  }
</script>
<script onload="initDfpScript()" async id="dfpScript" src="/htz/js/resp/modules/dfp/dfp.min.js?VersionNumber.25_02_2018_V1"></script>
<script id="dfpConfig" type="application/json">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</script>
        
<script>
    isHomePage = false;
</script>


			

<script type="text/javascript">
 
    function closeAdUnitPlazma( ){
		 				
		
									 		
				
		try {
    		var iframe_Plazma = document.getElementById('haaretz.com.web.plazma').children[1];
            iframe_Plazma.style.display = 'none';
            document.getElementById('haaretz.com.web.plazma').id = 'haaretz.com.web.leaderboard.top';
			            	googletag.defineUnit('/9401/haaretz.com.web/haaretz.com.web.leaderboard.top/haaretz.com.web.leaderboard.top_section$adunitbyallsubsections', [[970, 90],[728, 90]], 'haaretz.com.web.leaderboard.top').addService(googletag.pubads().setTargeting('divid', 'haaretz.com.web.leaderboard.top'));
						adUnit('haaretz.com.web.leaderboard.top').show();
			
						$('#Haim_L').hide();
            $('#Haim_R').hide();
            $('#Haim_Close_button').hide();
            document.getElementById('haaretz.com.web.leaderboard.top').style.height = '100%';
            document.getElementById('haaretz.com.web.leaderboard.top').style.width = '100%';
            document.getElementById('haaretz.com.web.leaderboard.top').style.padding = '5px 0 5px 0';
			
        } catch(err){
			var plazmaError = err.message;
		}	
    }
	
</script>
  
    	    

          
        	    		
                
                                            									<!--BEGIN FIRSTIMPRESSION TAG -->
<script data-cfasync='false' type='text/javascript'>
	window.apd_options = { 'websiteId': 6956, 'runFromFrame': false };
	(function() {
		var w = window.apd_options.runFromFrame ? window.top : window;
		if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
		if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
		var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
		w.apd_options=window.apd_options;
		var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
		apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
		var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
	})();</script>
<!-- END FIRSTIMPRESSION TAG -->

					      
                	    

          
        	    		
                <!--  haaretz.com.web.sovrn -->
									<div id="haaretz.com.web.sovrn" style="position:absolute" class="js-dfp-ad " data-audTarget="all">
					</div>
							
			    	    

      
  
      
      

      
              

    
        
        	    		
                
                                            									<script>
window.addEventListener('DOMContentLoaded', function wallpaperCallback() {
    try {
        window.googletag = window.googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            var pubads = window.googletag.pubads();
            pubads.addEventListener('slotRenderEnded', function (event) {
                var id = event.slot.getAdUnitPath().split('/')[3];
                var isEmpty = event.isEmpty;
				var sekindoLineItems = (event.sourceAgnosticLineItemId == 4518467507 || event.sourceAgnosticLineItemId == 4518486131 || event.sourceAgnosticLineItemId == 4518825985 || event.sourceAgnosticLineItemId == 4518825994);			
				
				if ((id.match('haaretz.com.web.box.articles.[123]')) && !isEmpty && sekindoLineItems) {
					document.getElementById(id).classList.remove('ad--b');
				}
            });
        });
    }
    catch (e) {
        console.log('Error on wallpaperCallback');
    }
});
</script>
					      
                	    

          
        	    		
                
                                            									<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '801998859871552']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=801998859871552&amp;ev=NoScript" /></noscript>
					      
                	    

          
        	    		
                
                                            									<script type="application/ld+json">
{ "@context": "https://schema.org", "@id": "http://www.haaretz.com", "@type": "Organization", "url": "https://www.haaretz.com/", "logo": "https://www.haaretz.com/images/logos/HaaretzLogo.gif", "sameAs": [ "https://en.wikipedia.org/wiki/Haaretz", "https://www.youtube.com/user/haaretzcom", "https://twitter.com/haaretzcom", "https://www.facebook.com/haaretzcom", "https://www.linkedin.com/company/haaretz" ] }
</script>


					      
                	    

          
        	    		
                
                                            									<meta name="apple-itunes-app" content="app-id=504537897">
					      
                	    

          
        	    		
                
                                            									<meta property="article:publisher" content="https://www.facebook.com/haaretzcom" />

					      
                	    

          
        	    		
                
                                            									<!-- Outbrain Reader Response Tracking Script (v1.6) --> 
<script type="text/javascript"> 
var _vrq = _vrq || []; 
_vrq.push(['id', 817]); 
_vrq.push(['automate', false]); 
_vrq.push(['track', function(){}]); 
(function(d, a) { 
var s = d.createElement(a), 
x = d.getElementsByTagName(a)[0]; 
s.async = true; 
s.src = '//vra.outbrain.com/vrs.js'; 
x.parentNode.insertBefore(s, x); 
})(document, 'script'); 
</script> 
<!-- End of VR RR Tracking Script - All rights reserved --> 
					      
                	    

          
        	    		
                
                                            									<script>
if(!(document.referrer.indexOf("facebook") > 0) && !(document.referrer.indexOf("google") > 0) && typeof AdBlockUtil !== "undefined")
{
  if(AdBlockUtil.isOnBlockedPage())
  {
      $(document).ready(function() {
          AdBlockUtil.checkRedirect();
      });
  }
  else
  {
      AdBlockUtil.checkRedirect(); 
  }
}
</script>
					      
                	    

          
        	    		
                
                                            									<script type="text/javascript" src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
<script type="text/javascript">
function getCookie(){
	var cookieName = arguments[0];
	var cookieValue = null;
	if (document.cookie && document.cookie != '') {
		var cookies = document.cookie.split(';');
		for (var i = 0; i < cookies.length; i++) {
			var cookie = (cookies[i]).trim();			
			// Does this cookie string begin with the name we want?
			if (cookie.substring(0, cookieName.length + 1) == (cookieName + '=')) {
				cookieValue = unescape(cookie.substring(cookieName.length + 1));
				break;
			}
		}
	}
	return cookieValue;
}

var Pushwoosh = Pushwoosh || [];
var userCookie = getCookie("engsso");
var ssoiId;
var userType = "anonymous";
if (userCookie == undefined){
	ssoId =  null;
} else {
 	ssoId =  userCookie["userId"];
  	if (getCookie("HdcPusr") == undefined){ 
    	userType = "registered";
    } else {
    	userType = "payer";
  	}
}

Pushwoosh.push(['init', {
    logLevel: 'info', // possible values: error, info, debug
    applicationCode: '47B50-11004', // you application code from Pushwoosh Control Panel
    safariWebsitePushID: 'web.com.haaretz.english.webpush', //  unique reverse-domain string, obtained in you Apple Developer Portal
    defaultNotificationTitle: 'Haaretz', // sets a default title for push notifications
    defaultNotificationImage: 'https://yoursite.com/img/logo-medium.png', // URL to custom custom notification image
    autoSubscribe: true, // or false. If true, promts a user to subscribe for pushes upon SDK initialization
    userId: ssoId,
    tags: {
        'UserType': userType
    }
}]);
</script>
					      
                	    

      
  
          </head>
<body class="article-page has-zen">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MHZ2NZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNFZ8N');</script>

              

    
        
        	    		
                
                                            									<script type="text/javascript">
(function(){

	jQuery(document).ready(function() {
			if (!!window.sendRequestToDFP || !!window.DFP){
				createImageTag("https://www.haaretz.com/st/c/work/AB/abn.gif");
			}
			else
			{
				createImageTag("https://www.haaretz.com/st/c/work/AB/aby.gif");
      
        		if (typeof CookieUtil.getCookie("HdcPusr") == 'undefined'){
						var _clickTrackers = jQuery(".js-clickTracker-for-addBlocker");
							if (_clickTrackers!= 'undefined')
							{
								_clickTrackers.each(function (index) {
									jQuery(this).removeClass("h-hidden");
									});
							}
					
				 }
			}
});

	function createImageTag(src){
		var $img = document.createElement("img");
		$img.setAttribute('src', src);
		$img.setAttribute('height', '1px');
		$img.setAttribute('width', '1px');
		
	}
})();
</script>
					      
                	    

          
        	    		
                <!--  haaretz.com.web.maavaron -->
									<div id="haaretz.com.web.maavaron" style="" class="js-dfp-ad h-hidden u-is-hidden" data-audTarget="nonPaying">
					</div>
							
			    	    

      
  
      <div class="l-fluid" >
              

    
        
        	    		<script type="text/javascript" language="javascript">
    var fv = new FV();

    // appendToErrorMessages = function(fieldName, messageKey, messageValue)
    // pass input field name, message key and message value

    fv.appendToErrorMessages("firstName", "not-valid", "Error: Enter a name consisting of at least 2 letters in English without numbers");
    fv.appendToErrorMessages("lastName", "not-valid", "Error: Enter a name consisting of at least 2 letters in English without numbers");
    fv.appendToErrorMessages("userName", "empty", "Error: Enter Email");
    fv.appendToErrorMessages("userName", "not-valid", "Error: Enter valid Email");
    fv.appendToErrorMessages("password", "not-valid", "Please enter a password of six characters or more");
    fv.appendToErrorMessages("confirmPassword", "no-match", "Error: Passwords do not match");


    // Copyright 2011 Google Inc. All Rights Reserved.
    /**
     * @fileoverview A simple script to automatically track Facebook and Twitter
     * buttons using Google Analytics social tracking feature.
     * @author api.nickm@google.com (Nick Mihailovski)
     */
    /**
     * Namespace.
     * @type {Object}.
     */
    var _ga = _ga || {};


    /**
     * Ensure global _gaq Google Analytics queue has been initialized.
     * @type {Array}
     */
    var _gaq = _gaq || [];
    var country_name = "";
    /*
      jQuery.getScript('http://www.geoplugin.net/javascript.gp', function() {
          country_name = geoplugin_countryName();
          var zone = geoplugin_region();
          var district = geoplugin_city();
           console.log("Your location is: " + country_name + ", " + zone + ", " + district);
      });
      */
</script>






<div id="masthead-wrapper" class="masthead-wrapper">
    <header id="masthead" role="banner" class="l-fluid masthead ">
        <div class="l-wrapper mh__wrapper" id="mh__wrapper" >
            <div class="mh__main">
                <div class="mh__pre h-mb ">
                    <div class="mh__controls">
                        <span aria-expanded="false" aria-haspopup="true"
                              class="js-flyout-toggle has-flyout has-mh__flyout">
                            
                            <button title="Accessibility options" class="btn">
                            <svg aria-label="Accessibility options" class="icn--natural">
                                <use xlink:href="#icon-accessibility"/>
                            </svg>
                            </button>
                            <ul class="js-flyout [ flyout flyout--right ] mh__flyout list--bare">
                            <li>
                                <button id="a11y-animation" class="pn__sub__item">Stop&nbsp;animations</button>
                            </li>
                            <li>
                                <button id="a11y-contrast" class="pn__sub__item">Toggle&nbsp;contrast</button>
                            </li>
                            <li>
                                <a href="mailto:digital-english@haaretz.co.il" class="pn__sub__item">Report&nbsp;an&nbsp;accessibility&nbsp;issue</a>
                            </li>
                            </ul>
                        </span>
                        <a data-stat-action="51" data-ga-action="CRO Article Open Desktop,Login,Header - Avatar"
                           class="[ h-hide-reg h-hide-paying ]  btn" href="/misc/login-page">
                            <svg class="icn--natural">
                                <use xlink:href="#icon-user"/>
                            </svg>
                            <span class="btn__text">&nbsp;Log in</span>
                        </a>
                        <span aria-expanded="false" aria-haspopup="true"
                              class="js-flyout-toggle has-flyout has-mh__flyout" title="My Account">
                            <button class="h-hide-anon  mh__user-btn  btn ">
                                <svg class="icn--natural">
                                    <use xlink:href="#icon-user"/>
                                </svg>
                                <span class="btn__text"></span>
                            </button>
                            <ul class="js-flyout [ flyout flyout--right ] mh__flyout list--bare">
                                                                <li>
										<span class="pn__sub__item">
                                            <a class=""
			href="/misc/mypage"
			title="Profile"
	    		>Profile</a>                                        </span>
                                  </li>
                                                              <li>
                                    <button data-stat-action="53" onclick="UserUtil.logout()" class="pn__sub__item">Logout</button>
                                </li>
                            </ul>
                        </span>
                        <a id="js-Subscribe-now" data-banner-id="header-subscribe_now-button"
                           class="h-hide-paying [ btn btn--a ]"
                           href="/promotions-page?htz_source=hdc&utm_medium=website-button&utm_content=article-header-line&utm_campaign=english-promotions-page">
                            Subscribe now
                        </a>
                    </div>
                    <div class="mh__social"><a title="Like us on Facebook" class="btn btn--face" href="http://www.facebook.com/haaretzcom"><svg aria-label="Like us on Facebook" class="icn"><use xlink:href="#icon-facebook"/></svg></a><a title="Follow us on Twitter" class="btn btn--twitter" href="http://twitter.com/haaretzcom"><svg aria-label="Follow us on Twitter" class="icn"><use xlink:href="#icon-twitter"/></svg></a><a title="Follow us on G+" class="btn btn--gplus" href="http://plus.google.com/+haaretzcom/posts"><svg aria-label="Follow us on G+" class="icn"><use xlink:href="#icon-gplus"/></svg></a></div>
                </div>
                <div class="h-posr h-fl">
                    <span>
                    <a class="logo--duotone mh__logo" href="/">
                        <span class="h-visually-hidden">Haaretz - Israel News</span>
                        <svg class="">
                            <use xlink:href="#site-logo"/>
                        </svg>
                    </a>
                    </span>
                                            <time datetime="2015-06-14IDT23:05" class="mh__time t-micro">
                          <span class="h-hidden--to-l">Monday, </span> March 05, 2018. <br>Adar 18, 5778
                          <span class="h-hidden--to-l">
                              <strong>Time in Israel: 10:52 PM</strong>
                          </span>
                      </time>
                                    </div>
                <form method="post" action="/misc/search-results" class="mh__search form " id="mh__search">
                    <div class="form__field">
                        <div class="input__wrapper">
                            <input type="search" name="q" aria-lablledby="mh__search__label"
                                   class="js-input mh__search__input  form__input" id="mh__search__input">
                            <div class="form__input__bar"></div>
                            <label class="form__label  mh__search__label" for="mh__search__input"
                                   id="mh__search__label">Search</label>
                        </div>
                        <button type="submit" id="headerSearchBtn" name="submitBtn" value="textSearch"
                                class="mh__search__submit btn--icn--c">
                            <svg aria-label="Search" class="icn">
                                <use xlink:href="#icon-search"/>
                            </svg>
                            <span class="h-visually-hidden">Click to search</span>
                        </button>
                    </div>
                    <fieldset>
                        <input type="hidden" name="view" value="results"/>
                        <input type="hidden" name="sort_method" id="sort_method" value="relevance"/>
                        <input type="hidden" name="search_type" value="site"/>
                    </fieldset>
                </form>
                <button class="btn btn--icn--c mh__search-close mh__expanded" id="search-close" title="Close">
                    <svg aria-label="Close" class="icn">
                        <use xlink:href="#icon-close"/>
                    </svg>
                </button>
            </div>
        </div>
        <div class="pn-wrapper"><div class="primary-nav l-wrapper "><nav class="h-fl h-pl pn_nav" role="navigation"><span class="pn__section pn__section--collapsed"><a aria-label="Home page" href="/" class="[ logo logo--invert ]  mh__logo--nav"><svg id="mh__nav__logo"><use xlink:href="#site-logo"/></svg></a></span>

                                        <ul class="nav pn__nav " id="primary-nav"><li class="pn__section "><a href="/israel-news" >Israel News</a></li></ul><div class="pn__all">
                        
                        <div aria-expanded="false" aria-haspopup="true" aria-controls="pn__list__769"
                             class="[ js-flyout-toggle js-pn__section ]  has-flyout pn__section ">

                            <button type="button" >All
                                <span class="h-hidden--to-l">sections</span>
                            </button>

                            <ul class="js-flyout [ flyout flyout--left ] pn__list list--bare " id="pn__list__769">
                                                                
                                    

                                        <li>

                                                                                        
                                                <div class="pn__list__item__wrapper ">

                                                    <a href="/israel-news"
                                                       class="pn__list__item">Israel News</a>

                                                    
                                                    <button aria-haspopup="true" aria-expanded="false"
                                                            aria-controls="pn__sub__list__492"
                                                            class="pn__list__item__arrow">
                                                        <svg class="icn--natural">
                                                            <use xlink:href="#icon-next"></use>
                                                        </svg>
                                                    </button>

                                                </div>

                                                <ul class="pn__sub__list" id="pn__sub__list__492">

                                                                                                            <li>
                                                            <div>
                                                                <a href="/israel-news/culture"
                                                                   class="pn__sub__list__item">Israeli Culture</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/israel-news/sports"
                                                                   class="pn__sub__list__item">Sports</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/israel-news/travel"
                                                                   class="pn__sub__list__item">Travel in Israel</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/israel-news/business"
                                                                   class="pn__sub__list__item">Business</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/israel-news/security-aviation"
                                                                   class="pn__sub__list__item">Security & Aviation</a>
                                                            </div>
                                                        </li>
                                                    
                                                </ul>


                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                                                                        <div>
                                                    <a href="/us-news"
                                                       class="pn__list__item">U.S. News</a>
                                                </div>

                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                        
                                                <div class="pn__list__item__wrapper ">

                                                    <a href="/world-news"
                                                       class="pn__list__item">World News</a>

                                                    
                                                    <button aria-haspopup="true" aria-expanded="false"
                                                            aria-controls="pn__sub__list__551"
                                                            class="pn__list__item__arrow">
                                                        <svg class="icn--natural">
                                                            <use xlink:href="#icon-next"></use>
                                                        </svg>
                                                    </button>

                                                </div>

                                                <ul class="pn__sub__list" id="pn__sub__list__551">

                                                                                                            <li>
                                                            <div>
                                                                <a href="/world-news/asia-and-australia"
                                                                   class="pn__sub__list__item">Africa, Asia and Australia</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/world-news/americas"
                                                                   class="pn__sub__list__item">Americas</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/world-news/europe"
                                                                   class="pn__sub__list__item">Europe</a>
                                                            </div>
                                                        </li>
                                                    
                                                </ul>


                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                        
                                                <div class="pn__list__item__wrapper ">

                                                    <a href="/middle-east-news"
                                                       class="pn__list__item">Middle East News</a>

                                                    
                                                    <button aria-haspopup="true" aria-expanded="false"
                                                            aria-controls="pn__sub__list__112"
                                                            class="pn__list__item__arrow">
                                                        <svg class="icn--natural">
                                                            <use xlink:href="#icon-next"></use>
                                                        </svg>
                                                    </button>

                                                </div>

                                                <ul class="pn__sub__list" id="pn__sub__list__112">

                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/palestinians"
                                                                   class="pn__sub__list__item">Palestinians</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/egypt"
                                                                   class="pn__sub__list__item">Egypt</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/iraq"
                                                                   class="pn__sub__list__item">Iraq</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/syria"
                                                                   class="pn__sub__list__item">Syria</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/iran"
                                                                   class="pn__sub__list__item">Iran</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/turkey"
                                                                   class="pn__sub__list__item">Turkey</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/jordan"
                                                                   class="pn__sub__list__item">Jordan</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/isis"
                                                                   class="pn__sub__list__item">ISIS</a>
                                                            </div>
                                                        </li>
                                                    
                                                </ul>


                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                        
                                                <div class="pn__list__item__wrapper ">

                                                    <a href="/jewish"
                                                       class="pn__list__item">Jewish World</a>

                                                    
                                                    <button aria-haspopup="true" aria-expanded="false"
                                                            aria-controls="pn__sub__list__917"
                                                            class="pn__list__item__arrow">
                                                        <svg class="icn--natural">
                                                            <use xlink:href="#icon-next"></use>
                                                        </svg>
                                                    </button>

                                                </div>

                                                <ul class="pn__sub__list" id="pn__sub__list__917">

                                                                                                            <li>
                                                            <div>
                                                                <a href="/jewish/holocaust-remembrance-day"
                                                                   class="pn__sub__list__item">Holocaust Remembrance Day</a>
                                                            </div>
                                                        </li>
                                                    
                                                </ul>


                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                        
                                                <div class="pn__list__item__wrapper ">

                                                    <a href="/opinion"
                                                       class="pn__list__item">Opinion</a>

                                                    
                                                    <button aria-haspopup="true" aria-expanded="false"
                                                            aria-controls="pn__sub__list__323"
                                                            class="pn__list__item__arrow">
                                                        <svg class="icn--natural">
                                                            <use xlink:href="#icon-next"></use>
                                                        </svg>
                                                    </button>

                                                </div>

                                                <ul class="pn__sub__list" id="pn__sub__list__323">

                                                                                                            <li>
                                                            <div>
                                                                <a href="/opinion/editorial"
                                                                   class="pn__sub__list__item">Haaretz Editorial</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/opinion/letters"
                                                                   class="pn__sub__list__item">Letters to the Editor</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/opinion/daily-cartoon"
                                                                   class="pn__sub__list__item">Haaretz Cartoon</a>
                                                            </div>
                                                        </li>
                                                    
                                                </ul>


                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                                                                        <div>
                                                    <a href="/archaeology"
                                                       class="pn__list__item">Archaeology</a>
                                                </div>

                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                                                                        <div>
                                                    <a href="/science-and-health"
                                                       class="pn__list__item">Science & Health</a>
                                                </div>

                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                        
                                                <div class="pn__list__item__wrapper ">

                                                    <a href="/life"
                                                       class="pn__list__item">Life & Culture</a>

                                                    
                                                    <button aria-haspopup="true" aria-expanded="false"
                                                            aria-controls="pn__sub__list__439"
                                                            class="pn__list__item__arrow">
                                                        <svg class="icn--natural">
                                                            <use xlink:href="#icon-next"></use>
                                                        </svg>
                                                    </button>

                                                </div>

                                                <ul class="pn__sub__list" id="pn__sub__list__439">

                                                                                                            <li>
                                                            <div>
                                                                <a href="/life/books"
                                                                   class="pn__sub__list__item">Books</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/life/television"
                                                                   class="pn__sub__list__item">Television</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/life/film"
                                                                   class="pn__sub__list__item">Movies</a>
                                                            </div>
                                                        </li>
                                                    
                                                </ul>


                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                                                                        <div>
                                                    <a href="/food"
                                                       class="pn__list__item">Food</a>
                                                </div>

                                                                                    </li>
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                                                                                        <li id="toolbox1_4605255_1510744422">
                                                                                                                                                                                                                                                                        <div>
                                                <a href="/st/inter/Global/dailyedition-en/monday/" target="_blank"
                                                    class="pn__list__item">E-paper </span></a>
                                            </div>
                                        </li>
                                        
                                                                                                                                                 <li id="toolbox1_4605260_1510744573">
                                                                                                                                                                                                                            <div>
                                                <a href="/misc/shabbat-times" target="_blank"
                                                    class="pn__list__item">Shabbat Times </span></a>
                                            </div>
                                        </li>
                                        
                                                                                                                                                 <li id="toolbox1_4605263_1510744628">
                                                                                                                                                                                                                            <div>
                                                <a href="/misc/weather-forecast-page" target="_blank"
                                                    class="pn__list__item">Weather</span></a>
                                            </div>
                                        </li>
                                        
                                                                      
                                                                                                    
                                        <li><div><a href="/haaretz-labels/power"
                                               class="pn__list__item pn__item--commercial">The Power of Giving</a></div></li>
                                                                                                                <li><div><a href="http://www.haaretz.com/haaretz-labels/israeli-realestate"
                                                class="pn__list__item pn__item--commercial">Israel Real Estate</a></div></li>
                                                                                                </ul>

                        </div>
                    </div><div class="pn__share"><a target="_blank" href="//www.facebook.com/sharer/sharer.php?u=$canonicalPath" class="js-fb btn pn__section"><svg class="icn--natural"><use xlink:href="#icon-facebook-b"/></svg><span class="btn__text">&nbsp;<span class="js-fb-count">Share</span></span></a><a target="_blank" href="//twitter.com/intent/tweet?text=$title&amp;url=$canonicalPath" class="js-tw btn pn__section"><svg class="icn--natural"><use xlink:href="#icon-twitter"/></svg><span class="btn__text">&nbsp;<span class="js-tw-count">Tweet</span></span></a><a href="mailto:?subject=&amp;body=$title $canonicalPath" class="btn  pn__section"><svg class="icn--natural"><use xlink:href="#icon-mail"/></svg><span class="btn__text">&nbsp;Email</span></a><button class="js-zen-button [ btn btn--zen ] pn__section [ h-hide-anon h-hide-reg ]"><svg class="icn--natural social-bar__zen"><use xlink:href="#icon-zen"/></svg><span class="btn__text">&nbsp;Zen</span></button></div><ul class="nav pn__nav " ><li class="pn__section__link "><a class=""
			href="/israel-news/in-deal-with-police-former-netanyahu-aide-to-hand-over-recordings-of-netanyahu-and-wife-1.5870469"
			title="Netanyahu corruption"
	    		>Netanyahu corruption</a></li><li class="pn__section__link "><a class=""
			href="/israel-news/netanyahu-and-trump-meet-in-u-s-1.5870330"
			title="Trump-Netanyahu meeting"
	    		>Trump-Netanyahu meeting</a></li><li class="pn__section__link "><a class=""
			href="/israel-news/LIVE-live-updates-netanyahu-visits-u-s-for-trump-and-aipac-1.5868554"
			title="AIPAC"
	    		>AIPAC</a></li><li class="pn__section__link "><a class=""
			href="/us-news/kelly-questions-what-jared-kushner-and-ivanka-trump-do-all-day-1.5870747"
			title="Kelly vs. Kushner"
	    		>Kelly vs. Kushner</a></li><li class="pn__section__link "><a class=""
			href="/middle-east-news/turkey/.premium-turkey-s-erdogan-threatens-to-give-trump-a-lethal-ottoman-slap-1.5870204"
			title="Erdogan"
	    		>Erdogan</a></li></ul></nav><ul class="h-fr nav"><li aria-expanded="false" aria-haspopup="true" class="[ pn__section__link pn__section--collapsed ] has-flyout"><a data-stat-action="51" data-ga-action="CRO Article Open Desktop,Login,Header - Condensed"
                               title="Log in" class="[ h-hide-paying h-hide-reg ]" href="/misc/login-page">Log in</a><button class="js-flyout-toggle h-hide-anon  btn--icn--c" title="My Account"><svg aria-label="User menu" class="icn"><use xlink:href="#icon-user"/></svg></button><ul class="js-flyout [ flyout flyout--right ] pn__sub list--bare"><li><a class=""
			href="/misc/mypage"
			title="Profile"
	    		>Profile</a></li></ul></li><li class="pn__section__link pn__section--collapsed--b"><button title="Search" id="search-toggle" class="btn--icn--c"><svg aria-label="Search" class="icn"><use xlink:href="#icon-search"/></svg></button></li></ul>
            </div>
        </div>
    </header>
</div>

    	    

          
        	    		
	<script type="text/javascript">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</script>

<div class="ribbon-stick-wrapper">
   <div id="osaka-wrapper" class="ribbon-wrapper" id="ribbon">
      <div class="l-wrapper l-wrapper--b">
         <div class="listview ribbon">
            <button disabled="true" tabindex="-1" title="Scroll back" class="js-ribbon-prev ribbon__prev lv__prev btn--nav t-micro">
               <svg class="icn--natural">
                  <use xlink:href="#icon-prev"/>
               </svg>
               <span class="icn__alt">Scroll back</span>
            </button>
            <div class="js-ribbon-viewport ribbon__viewport lv__viewport">
               <div class="js-ribbon-strip lv__strip">
                  <script type="text/template" id="template-osaka">	
	<section class="ribbon__section" id="{content.listId}">	
  		<h2 class="ribbon__sec-head t-micro">@@if(content.url,<a href="{content.url}">){content.title}@@if(content.url,</a>)</h2>
		@@render(content.items,template-osaka-teaser)
	</section>
</script>

<script type="text/template" id="template-osaka-teaser">	
	<a href="{content.url}" class="js-ribbon-item ribbon__item  lv__item h-mb--xxtight" >
		<article class="media--small media--middle">
				<img src="{content.image}" class="media__fig ribbon__img" alt="{content.a11yDescription}" title="{content.imgTitle}" />
			<div class="media__content"><h3 class="h-ellipsis t-milli--3lines"><span>{content.title}</span></h3></div>		
		</article>
 	</a>
</script>               </div>
            </div>
            <button tabindex="-1" title="Scroll forwrad" class="js-ribbon-next ribbon__next lv__next btn--nav t-micro">
               <svg class="icn--natural">
                  <use xlink:href="#icon-next"/>
               </svg>
               <span class="icn__alt">Scroll forward</span>
            </button>
         </div>
      </div>
   </div>
</div>


<script>
$(document).ready(function(){
    try {
        $('#osaka-wrapper').osaka({
            data: jsonData_74398139,
            template: 'template-osaka'
        });
    }catch (e){console.log('Error on osaka: '+e)}
});
</script>    	    

          
        	    		<div class="outbrain-wrapper h-hidden" style="display:none;">
						    					<style>
.h-outbrain{
	color: #ccc;
	font-size: 10px;
  	font-family: Arial;
  	display: inline-block;
  	direction: ltr;
  	position: relative;
  	padding-right: 20px	
}
.h-outbrain:after{
    width: 16px;
  	height: 16px;
  	content: '';
  	background: url('//widgets.outbrain.com/images/widgetIcons/ob_logo_16x16.png') no-repeat center top;  
  	position: absolute;
  	right: 0;
  	top: -2px;
}
.h-outbrain:hover:after{
	background-position: center -16px;
}
</style>

<script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
<script>
   $(document).ready(function(){
	if (typeof(OBR) != 'undefined') {
       OBR.extern.callRecs({
            permalink:'#link({ "path": $m.global.article.parentIds, "":""})',
            installationKey: "HAARE792EQLA7DO04OFQMLI35",
            widgetId: "APP_1"
        },
        function(json) {
          var renderer = new Renderer(),
              html = renderer.render(json, 'template-osaka-ob');  		  
              $('#osaka-wrapper').find('.js-ribbon-strip').append(html);
       });
  	}
   });
</script>

<script type="text/template" id="template-osaka-ob">	
	<section class="ribbon__section ribbon__section--ob" id="osaka-outbrain">
         <h2 class="ribbon__sec-head t-micro" #!=""><a href="#" onmousedown="event&&event.cancelBubble&&(event.cancelBubble=true);event&&event.stopPropagation&&(event.stopPropagation());return true;"   onclick="OBR.extern.callWhatIs('https://www.outbrain.com/what-is/default/he','',-1,-1,true ,null);return false"  false="">From the Web                      <span class="ribbon__ob-tagline">Recommended by <span class="ribbon__ob-logo">Outbrain</span></span></a></h2>
		@@render(content.doc,template-osaka-ob-teaser)
	</section>
</script>



<script type="text/template" id="template-osaka-ob-teaser">
  <a href="{content.url}" class="js-ribbon-item ribbon__item  lv__item h-mb--xxtight" target="@@if(content.same_source=='false',_blank,_self)">
      <article class="media--small media--middle">
          <img src="{content.thumbnail.url}" class="media__fig ribbon__img" class="" alt="" title="" />
              <div class="media__content">
                  <h3 class="h-ellipsis h-ellipsis--ob t-milli--3lines t-micro--3lines--xl t-milli t-micro--xl">
				<span>
                  <span class="ribbon__item--ob--from">{content.source_name}</span>
                      {content.content}
				</span>
					
                  </h3>
              </div>
      </article>
  </a>
</script> 
</div>
    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

			<div class="[ ad ] l-wrapper islet h-tac" >
<div id = "ad-top" class="">
	
			<div class='menu'  >
		
              

    
        
        	    		
                <!--  haaretz.com.web.plazma -->
									<div id="haaretz.com.web.plazma" style="" class="js-dfp-ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

	
			<div class='menu js-clickTracker-for-addBlocker h-hidden js-dfp-resp-refresh h-hidden--s-and-m' >
		
              

    
        
        	    		<!-- hdc/clickTrackerWrapper.vm  -->


        

        
                                                
                                                                                                
                                                                                                
<div class="clickTrackerwrapper js-clickTracker-for-addBlocker  h-mb">
                        
                
                                                                                <script type="text/template" data-minRang= "0" data-maxRang= "100"  data-chance="1>
						    <div class="click-tracker-banner-element">
        <!-- hdc resp282_banner.vm -->

<div name="מנויים"  >
	</div>
    </div>					</script>

																<div class="clickTrackerwrapperPlaceHolder t-advert" data-totalRang="100" ></div>
</div>
    	    

      
  
        
			</div>
	
	    	    

          
        	    		
                <!--  haaretz.com.web.slider -->
									<div id="haaretz.com.web.slider" style=" position: fixed;bottom: 0;right: 0;z-index: 9999999999999999;margin-bottom: 150px; " class="js-dfp-ad " data-audTarget="nonPaying">
					</div>
							
			    	    

      
  
        
			</div>
	
			</div> </div>
	    	    

      
  
      </div><nav class="h-hidden" id="a11y-block-bypass-menu" role="navigation">
    <ul class="list--bare h-tac"></ul>
</nav>
<script type="text/template" id="template-a11y-block-bypass-menu">
    <li>
        <a class="[ h-visually-hidden is-focusable ]" href="#{content.id}"> Go to {content.label}</a>
    </li>
</script><script>var ajax = new XMLHttpRequest();ajax.open('GET', '/hdc/web/images/svg-sprite/sprite.svg', true);ajax.send();ajax.onload = function(e) {var div = document.createElement('div');div.className = 'h-visually-hidden';div.innerHTML = ajax.responseText;document.body.insertBefore(div, document.body.childNodes[0]);}</script>
    <div id="fb-root"></div>
	<script src="//connect.facebook.net/en_US/all.js"></script>
	<script src="/js/facebook.js"></script>
    <script>window.fbAsyncInit = function () {FB.init({appId: '110687712359084', status: true, xfbml: true})};(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=110687712359084";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>

<div class="js-stat-util-info"
     data-statutilsections="haaretz com/us-news/"
     data-statutilcontentid="1.5871037"
     data-statutilispremiumcontent="false"
     style="display:none">
</div><div class="js-stat-util-info" data-statutil-writer=""></div><div class="l-fluid"><div class="l-wrapper  has-l-fixed-column"><div class="l-main-wrapper"><main class="l-main island" role="main"><article id = "article-content"  >
              

    
        
        	    		    	    

          
        	    		
    <nav itemscope itemtype="http://schema.org/BreadcrumbList" class="crumbs t-micro h-mb--xtight" role="navigation">
                                      <span class="crumb" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/">
                    <span itemprop="name">Home</span>
                    <meta itemprop="position" content="1"/>
                </a>
                        <span aria-hidden="true">&nbsp; &gt; &nbsp;</span>
                  </span>
                                                      <span class="crumb" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/us-news">
                    <span itemprop="name">U.S. News</span>
                    <meta itemprop="position" content="2"/>
                </a>
                  </span>
        </nav>


    	    

          
        	    		
<!-- hdc_responsive/articlebody.vm -->
          
				            <!-- hdc_responsive/article/standardarticle.vm-->

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
      itemid="https://www.haaretz.com/us-news/democrats-ask-kushner-cos-white-house-for-loan-related-documents-1.5871037"
      content="https://www.haaretz.com/us-news/democrats-ask-kushner-cos-white-house-for-loan-related-documents-1.5871037"/>
        
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Haaretz">
      <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="image" content="image/png"/>
          <meta itemprop="url" content="http://www.haaretz.com/images/logos/htzLogo1.png"/>
      </span>

            <link itemprop="sameAs" href="https://en.wikipedia.org/wiki/Haaretz">
        <link itemprop="sameAs" href="https://www.youtube.com/user/haaretzcom">
        <link itemprop="sameAs" href="https://twitter.com/haaretzcom">
        <link itemprop="sameAs" href="https://www.facebook.com/haaretzcom">
        <link itemprop="sameAs" href="https://www.linkedin.com/company/haaretz">
        <meta itemprop="url" content="http://www.haaretz.com"/>
</div>
<header class="h-mb--xtight">
        <h1 id="art-headline" class="t-headline--em h-mb--xxtight" itemprop="headline">Democrats Ask Kushner Cos, White House for Loan-related Documents </h1>
    <p itemprop="description" class="[ t-delta t-lede ] h-mb--xtight">
        Democrats turn up the heat on the family business of President Donald Trump’s top adviser and son-in-law Jared Kushner
    </p>
    <!-- /hdc_responsive/article/byline.vm -->

<div class="byline">
    <address itemscope itemtype="http://schema.org/Person" itemprop="author"><a rel="author" itemprop="sameAs" href="/misc/writers/1.4968129"><span itemprop="name">Reuters</span></a></address>            <time datetime="Mon Mar 05 20:52:23 IST 2018" itemprop="datePublished">Mar 05, 2018 8:52 PM</time>
            </div>

<!-- end of /hdc_responsive/article/byline.vm --></header>
<div class="[ media media--rev media--flush ] h-mb--xtight" id="social-bar">
    <div class="media__fig">
        <a href="#article-comments" class="btn btn--b">
            <svg aria-hidden="true" class="icn--natural">
                <use xlink:href="#icon-comment"/>
            </svg>
            <span class="btn__text js-comments-totalHits"></span><span class="icn__alt">comments</span>
        </a>
        <a class="[ btn btn--b ]  h-hidden--to-m h-hide-reg h-hide-anon"
           href="/misc/article-print-page/1.5871037" target="_blank">
            <svg class="icn--natural">
                <use xlink:href="#icon-print"/>
            </svg>
            <span class="icn__alt">Print</span></a>

        <button class="js-zen-button  [ btn btn--b btn--zen ]">
            <svg class="icn--natural">
                <use xlink:href="#icon-zen"/>
            </svg>
            <span class="btn__text">&nbsp;&nbsp;Zen</span>
        </button>
        <a class="h-hide-paying [ btn btn--a ]" data-ga-action="CRO Article Open Desktop,Subscribe,Share Row"
           href="/promotions-page?htz_source=hdc&utm_medium=website-button&utm_content=article-shares-line&utm_campaign=english-promotions-page">
            Subscribe <span class="h-hidden--to-xl">now</span>
        </a>
    </div>
    <div class="media__content">
        <ul class="nav">
            <li title="Facebook">
                <a traget="_blank"
                   href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.haaretz.com%2Fus-news%2Fdemocrats-ask-kushner-cos-white-house-for-loan-related-documents-1.5871037'
                   class="js-social-pop [ btn btn--face ]"><svg class="icn--natural"  role="img"><use xlink:href="#icon-facebook-b" /></svg>                    <span class="btn__text">&nbsp;<span class="js-fb-count" aria-hidden="true">Share</span><span
                            class="h-visually-hidden">share on facebook</span></span>
                </a>
            </li>
            <li title="Tweeter">
                <a traget="_blank"
                   href='https://twitter.com/intent/tweet?text=Democrats%20ask%20Kushner%20cos%2C%20White%20House%20for%20loan-related%20documents&amp;url=https%3A%2F%2Fwww.haaretz.com%2Fus-news%2Fdemocrats-ask-kushner-cos-white-house-for-loan-related-documents-1.5871037'
                    class="js-social-pop [ btn btn--twitter ]">
                    <svg class="icn--natural">
                        <use xlink:href="#icon-twitter"/>
                    </svg>
                    <span class="btn__text">&nbsp;<span class="js-tw-count">Tweet</span></span>
                </a>
            </li>
            <li title="Email">
                <a href="mailto:?subject=Haaretz.com: Democrats%20ask%20Kushner%20cos%2C%20White%20House%20for%20loan-related%20documents&amp;body=Democrats%20ask%20Kushner%20cos%2C%20White%20House%20for%20loan-related%20documents https%3A%2F%2Fwww.haaretz.com%2Fus-news%2Fdemocrats-ask-kushner-cos-white-house-for-loan-related-documents-1.5871037/1.5871037"
                   class="[ btn btn--b ]">
                    <svg class="icn--natural">
                        <use xlink:href="#icon-mail"/>
                    </svg>
                    <span class="h-visually-hidden">send via email</span></a>
            </li>
            <li title="Reddit">
                <a traget="_blank"
                   href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.haaretz.com%2Fus-news%2Fdemocrats-ask-kushner-cos-white-house-for-loan-related-documents-1.5871037/1.5871037&amp;title=Democrats%20ask%20Kushner%20cos%2C%20White%20House%20for%20loan-related%20documents"
                   class="js-social-pop [ btn btn--b btn--reddit ] h-hidden--to-m">
                    <svg class="icn--natural">
                        <use xlink:href="#icon-reddit"/>
                    </svg>
                    <span class="h-visually-hidden">reddit</span></a>
            </li>
            <li title="StumbleUpon"><a traget="_blank"
                                       href="//www.stumbleupon.com/badge/?url=https%3A%2F%2Fwww.haaretz.com%2Fus-news%2Fdemocrats-ask-kushner-cos-white-house-for-loan-related-documents-1.5871037/1.5871037"
                                       class="js-social-pop [ btn btn--b btn--stumble ]">
                <svg class="icn--natural">
                    <use xlink:href="#icon-stumble"/>
                </svg>
                <span class="h-visually-hidden">stumbleupon</span></a></li>
        </ul>
    </div>
</div>
<script>
    document.addEventListener("DOMContentLoaded", function() {

        // read the sharing count of the article from facebook

        var remote = 'https://graph.facebook.com/?fields=og_object%7bid%7d,share&id=https://www.haaretz.com/us-news/democrats-ask-kushner-cos-white-house-for-loan-related-documents-1.5871037&format=json';

        var ajax = new XMLHttpRequest();
        ajax.open("GET", remote, true);
        ajax.onload = function() {

            if(ajax.status == 200) {
                var data = JSON.parse(ajax.responseText);

                //Update facebook counter on article
                var facebookCount = (data.share && data.share.share_count) || 0;
                if (facebookCount != 0 ) {
                    document.querySelector('.media__content .js-fb-count').innerText = facebookCount;
                }
            }
        }
        ajax.send();
    });
</script>
<div class="as">
    <!-- hdc_responsive/mainElement.vm -->

                                                                                                                                                                                                






<figure class="pic" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

        
            



    <img sizes='(min-width: 1280px) 857px, (min-width: 1024px) 609px, (min-width: 768px) 701px,  550px' src='https://images.haarets.co.il/image/fetch/w_1771,h_1024,x_389,y_63,c_crop,g_north_west/w_609,h_343,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.haaretz.com/polopoly_fs/1.5720957.1515532754!/image/1018316866.jpg' width='100%' alt='White House senior adviser Jared Kushner delivers remarks on the Trump administration&#39;s approach to the Middle East at the Saban Forum in Washington, December 3, 2017. ' srcset='https://images.haarets.co.il/image/fetch/w_1771,h_1024,x_389,y_63,c_crop,g_north_west/w_609,h_343,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.haaretz.com/polopoly_fs/1.5720957.1515532754!/image/1018316866.jpg 609w,https://images.haarets.co.il/image/fetch/w_1771,h_1024,x_389,y_63,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.haaretz.com/polopoly_fs/1.5720957.1515532754!/image/1018316866.jpg 720w,https://images.haarets.co.il/image/fetch/w_1771,h_1024,x_389,y_63,c_crop,g_north_west/w_857,h_482,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.haaretz.com/polopoly_fs/1.5720957.1515532754!/image/1018316866.jpg 857w,https://images.haarets.co.il/image/fetch/w_1771,h_1024,x_389,y_63,c_crop,g_north_west/w_1218,h_685,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.haaretz.com/polopoly_fs/1.5720957.1515532754!/image/1018316866.jpg 1218w,https://images.haarets.co.il/image/fetch/w_1771,h_1024,x_389,y_63,c_crop,g_north_west/w_1434,h_807,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.haaretz.com/polopoly_fs/1.5720957.1515532754!/image/1018316866.jpg 1434w,https://images.haarets.co.il/image/fetch/w_1771,h_1024,x_389,y_63,c_crop,g_north_west/w_1714,h_964,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.haaretz.com/polopoly_fs/1.5720957.1515532754!/image/1018316866.jpg 1714w' title='White House senior adviser Jared Kushner delivers remarks on the Trump administration&#39;s approach to the Middle East at the Saban Forum in Washington, December 3, 2017. ' height='' />
            <figcaption class="fig__caption"><span  aria-hidden="true">White House senior adviser Jared Kushner delivers remarks on the Trump administration's approach to the Middle East at the Saban Forum in Washington, December 3, 2017. </span><span class="fig__credit">  JAMES LAWLER DUGGAN/REUTERS</span></figcaption>            <meta itemprop="url" content="https://images.haarets.co.il/image/fetch/w_1771,h_1024,x_389,y_63,c_crop,g_north_west/w_640,h_370,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.haaretz.com/polopoly_fs/1.5720957.1515532754!/image/1018316866.jpg">
    <meta itemprop="width" content="640">
    <meta itemprop="height" content="370">
</figure>






<!-- end of hdc_responsive/mainElement.vm -->            <aside class="[ content__aside content__aside--b ]">
            <ul class="list">
                                    <li>
                        <h3 class="t-epsilon">
                            <a href="/us-news/kelly-questions-what-jared-kushner-and-ivanka-trump-do-all-day-1.5870747" class="t-txt-link">
                                                                                                        Kelly questions what Jared Kushner and Ivanka Trump do all day
                                                            </a>
                        </h3>
                    </li>
                                    <li>
                        <h3 class="t-epsilon">
                            <a href="/israel-news/netanyahu-and-trump-meet-in-u-s-1.5870330" class="t-txt-link">
                                                                                                        Trump meets Netanyahu: 'If Palestinians don't return to table, there won't be peace'
                                                            </a>
                        </h3>
                    </li>
                            </ul>
        </aside>
                                    <section id="article-entry" class="content as--tight">
                                                <p class='t-body-text'>U.S. Democratic lawmakers have asked the White House and Kushner Companies, the family business of President Donald Trump’s top adviser and son-in-law Jared Kushner, for documents following reported loans from Citibank and Apollo Global Management, according to a statement released on Monday.
                                                    </p>
                                                    
                
                                                                                                                                                                                                                                                                                                                                                    
                                                    
                                                <p class='t-body-text'>Representative Elijah Cummings, the top Democrat on the U.S. House Oversight and Government Reform Committee, Senator Elizabeth Warren and others made the request after media reports that the loans followed White House meetings with Kushner.
                                                    </p>
                                                    
                
                                                                                                                                                                                                                                                                                                                                                    
                                                            
                <!--  haaretz.com.web.box.articles.1 -->
									<div id="haaretz.com.web.box.articles.1" style="" class="js-dfp-ad h-tac h-hidden ad--b" data-audTarget="nonPaying">
					</div>
							
			                                    
                                                <p class='t-body-text'>However, similar requests related to activities of Trump and his associates have mostly been ignored given Democrats’ lack of subpoena power in the Republican-controlled Congress.
                                                    </p>
                                                    
                
                                                                                                                                                                                                                                                                                                                                                    
                                                    
                                                <p class='t-body-text'>The White House has been slow to respond to requests, even from the oversight committee’s Republican leaders, a committee official said on Monday.
                                                    </p>
                                                    
                
                                                                                                                                                                                                                                                                                                                                                    
                                                    
                                                <p class='t-body-text'>More than two weeks ago, committee Chairman Rep. Trey Gowdy asked White House Chief of Staff John Kelly for details on how the White House handled information that turned up during security clearance investigations of Rob Porter, who resigned as White House staff secretary after allegations surfaced that he had mistreated two former wives.
                                                    </p>
                                                    
                
                                                                                                                                                                                                                                                                                                                                                                                                            <div class="newsletter newsletterInarticle newsletterBox has-modal islet h-hidden--to-l  h-mb">
        <div id="newsletter-initial_7426843" class="newsletter__initial as--tight">
            <h4 class="newsletter__h t-gamma">Keep updated: Sign up to our newsletter</h4>
            <form class="as--xtight" method="post" onsubmit="newsletterURvar_7426843.registerToNewsletter('inarticle'); return false;">
                <div class="form__field form__field--b">
                    <div class="input__wrapper">
                        <input type="email" id="newsletterUREmail_7426843" onfocus="newsletterURvar_7426843.clearNewsletterEmail()" required="true" aria-describedby="newsletter-error" name="newsletterUREmail" aria-labelledby="newsletter-label" class="js-input form__input">
                        <div class="form__input__bar"></div>
                        <label class="form__label " for="newsletterUREmail_7426843" id="newsletter-label_7426843">Email<abbr class="form__req" title="required">*</abbr></label>
                    </div>
                    <div class="form__note--err" id="newsletter-error_7426843">Please enter a valid email address</div>
                </div>
                <button class="btn btn--full btn--positive--b" type="submit">Sign up</button>

            </form>
        </div>
        <div id="newsletter-loader_7426843" class="modal-wrapper h-hidden">
            <div class="js-modal modal" id="newsletter-wait-7426843">
                <div class="loader comments__loader  h-mb--xtight">
                    <svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-alef"></use></svg>
                </div>
                <h3 class="t-delta h-tac">Please wait…</h3>
            </div>
        </div>
        <div id="newsletter-success_7426843" class="newsletter__success">
            <h4 class="newsletter__h t-gamma h-mb--xxtight">Thank you for signing up.</h4>
            <p class="t-delta h-mb">We've got more newsletters we think you'll find interesting.</p>
            <a class="btn" href="/misc/newsletters-page">Click here</a>
            <div class="trenDemonPlace_7426843"></div>
        </div>
        <div id="newsletter-error_7426843" class="newsletter__error">
            <h4 class="newsletter__h t-gamma h-mb--xxtight">Oops. Something went wrong.</h4>
            <p class="t-delta h-mb">Please try again later.</p>
            <button id="newsletter-try-again_7426843" class="btn" onclick="javascript:newsletterURvar_7426843.closeResponseMessage()">Try again</button>
        </div>
        <div id="newsletter-alreadyRegister_7426843" class="h-hidden newsletter__success">
            <h4 class="newsletter__h t-gamma h-mb--xxtight">Thank you,</h4>
            <p class="t-delta h-mb">The email address you have provided is already registered.</p>
            <a class="btn" href="javascript:newsletterURvar_7426843.closeResponseMessage()">Close</a>
        </div>
    
    </div>

    <script>
        var newsletterURvar_7426843;
        $(document).ready(function(){
            //Create new newsletterRegistrationObject instance
            var normalScreen = $("#newsletter-initial_7426843");
            var responseScreen = ""; 
            var emailField = $("#newsletterUREmail_7426843");
            var waitScreen = $("#newsletter-loader_7426843 .js-modal");

            newsletterURvar_7426843 = new newsletterQuickRegistreationV2(
                    normalScreen,
                    responseScreen,
                    emailField,
                    waitScreen,
                    "7426843",
                    "ltr",
                    {"enterEmail":"",
                        "badEmail":"Please use a valid email address",
                        "errorMsg1":"Unfortunately we cannot complete the requested,",
                        "errorMsg2":"please try again later",
                        "successMsg1":"Successful registration",
                        "successMsg2":"",
                        "alreadyRegisterMsg":"The email address you have provided is already registered.",
                        "segmentId":"1339605",
                        "segmentName":"The Daily Brief",
                        "emailNoteId":"newsletterUREmail_7426843_note",
                        "emailErrNoteId":"newsletter-error_7426843",
                        "trenDemonUrl":""
                    });
            newsletterURvar_7426843.init();
        });
    </script>

    
                
                                                    
                                                <p class='t-body-text'>In a Feb. 14 letter to Kelly, Gowdy asked that information be turned over to the committee by Feb. 28. So far, however, the White House has not turned over such information, according to the committee official, who spoke on the condition of anonymity.
                                                    </p>
                                                    
                
                                                                                                                                                                                                                                                                                                                                                    
                                                            
                <!--  haaretz.com.web.box.articles.2 -->
									<div id="haaretz.com.web.box.articles.2" style="" class="js-dfp-ad h-tac h-hidden ad--b" data-audTarget="all">
					</div>
							
			                                    
                                                <p class='t-body-text'>“The White House has been in consistent contact with the Committee regarding the request. The Committee anticipates a productive response shortly,” said Amanda Gonzalez, the committee’s communications director.
                                                    </p>
                                                    
                
                                                                                                                                                                                                                                                                                                                                                    
                                                    
                                                <p class='t-body-text'>White House officials had no immediate response to a request for comment.<br /> &nbsp;
                                                    </p>
                                                    
                
                                                                                                                                                                                                                                                                                                                                                    
                                                    
                                                                                
                                        <aside class="[ content__el content__aside ]  author-info has-block-link"><a tabindex="-1"
                                                                                                 href="/misc/writers/1.4968129"
                                                                                                 class="block-link"></a>
                        <div class="media">
                            <figure class="media__fig">
                                <img src='https://images.haarets.co.il/image/fetch/w_84,h_84,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.haaretz.com/polopoly_fs/1.5544346.1514729025!/image/1018316866.jpg' />                                
                            </figure>
                            <div class="media__content h-posr"><a href="/misc/writers/1.4968129"><p
                                    class="t-epsilon">Reuters</p>
                                <p class="t-milli"></p></a>
                                       <div class="js-art__info__overlay  js-art-follow js-art__info__overlay--newsletter art__info__overlay" id="newsletter-alert-element">
           <span class="h-hidden" id="author-name">Reuters</span>
        <div class="art__info__overlay__content has-button" id="art_subscribe_form" >
        <!-- content here -->
        <form action="" class="form" method="post"  id="newsletter-alert-form" data-parsley-validate onsubmit="return NewsletterUtil.alertsSubscribe();">
            <h4 class="t-milli h-mb--xtight">Send me email alerts for new articles by <span class="t-heavy">Reuters</span></h4>
            <div class="media media--rev">
                <div class="media__fig">
                    <div class="g g--xtight">
                        <div class="g__cell g__2of3">
                            <button class="[ btn btn--small ] "  >Send</button>
                        </div>
                        <div class="g__cell g__1of3">
                            <button class="js-follow-close " type="button">
                                <svg class="icn--natural btn--icn--a t-micro icn--brand"  role="img"><use xlink:href="#icon-close" /></svg>                                <span class="icn__alt ">Close</span>
                            </button>
                        </div>
                    </div>
                </div>
                <div class="media__content">
                  <div class="" id="media-content-container">
                      <div class="form__field">
                          <div class="input__wrapper">
                              <input class="form__input js-input is-not-empty" type="email" id="author-newsletter-email"
                                     name="email"
                                     aria-describedby="newsletter-alert-form_txtEmail-message"
                                     id="txrEmail"
                                     placeholder="Email"
                                     required
                                     maxlength="64"
                                     data-parsley-errors-container="#newsletter-alert-form_txtEmail-message"
                                     data-parsley-required-message="Please provide your email address"
                                     data-parsley-type-message="Enter valid Email"/>
                              <div class="form__input__bar"></div>
                              <label class="form__label" for="txtEmail">Email <abbr title="required" class="form__req">*</abbr></label>
                          </div>
                          <div  class="form__note" id="user_message">Please enter your email</div>
                          <div id="newsletter-alert-form_txtEmail-message" class="form__note h-posa"></div>
                      </div>
                      <input type="hidden" name="newsletterId" value="1.4968129"/>
                      <input type="hidden" name="type" value="writers_eng"/>
                      
                  </div>
                </div>
            </div>
        </form>
       </div>

           <div id="post-message" class="h-hidden alert-post-subscribe">
               <div class="g g--xtight">
                   <div class="g__cell g__3of4">
                       <p class="t-epsilon">Reuters</p>
                       <div id="alert-message"></div>
                       <p id="constant-message" class="">For a list of Haaretz newsletters, <a class="t-txt-link" href="http://www.haaretz.com/misc/newsletters-page">click here</a>.</p>
                   </div>
                   <div class="g__cell g__1of4">
                       <button class="js-follow-close " type="button">
                           <svg class="icn--natural btn--icn--a t-micro icn--brand"  role="img"><use xlink:href="#icon-close" /></svg>                           <span class="icn__alt ">Close</span>
                       </button>
                   </div>
               </div>
           </div>

      </div>

                                		<div class="js-newsletter--popup newsletter--popup  modal-wrapper h-hidden modal-wrapper modal-wrapper--fixed" data-newsletterId="1.4968129" data-isauthorchecked = "false">
</div>

<script>
    var firstpopupAlert = '<div class= "promo primary-nav bg-brand js-newsletter--ruler js-newsletter--alerts newsletter--ruler" id="art_subscribe_form--ruler">' +
            '<div style="float:right" class="js-newsletter-close-button"><svg class="icn icn--b" aria-label="close"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use></svg></div>'+
            '<div class="container">' +
            '<div class="messagePlaceAlert h-mb h-tac h-hidden t-beta" >' +
            '<span class="msg1"></span> <span class="msg2" style="display:block;">  Thank you for subscribing</span>' +
            '</div>'  +
            '<div class="messagePlaceAlertError h-mb h-tac h-hidden t-beta" >' +
            '<span class="msg1"></span> <span class="msg2" style="display:block;"> Error on Subscription, try later</span>' +
            '</div>'  +
            '<div class="author-alert-box">'  +
            '<form method="post"  class="form media" id="newsletter-alert-form--ruler" onsubmit="return NewsletterUtil.alertsSubscribePopUp(this)">' +
            '<i class="icn icn--h icn--brand newsletter-logo" data-icon="H" aria-hidden="true" ></i>' +
            '<h4 class="media__fig " >Be the first to read Reuters!</h4>' +
            '<h4 class="media__fig h-mb--xtight">Sign up now and get every new article in your inbox</h4>' +
            '<div class="media__content" id="newsletter-media-content-container">' +
           '<div class="form__field form__field--b">'+
            '<div id="email-newsletter-popup" class="input__wrapper">'+
            '<input id="author-newsletter-email-ruler" name="email" type="email" required  class="form__input required email"  >'+
            '<div class="form__input__bar"></div>'+
            '<label class="form__label ">Email<abbr class="form__req" title="required">*</abbr></label>'+
            '</div>'+
    		'</div>'+
            '<input type="hidden" name="newsletterId" value="1.4968129">' +
            '<input type="hidden" name="type" value="writers_eng">' +
            '</div>' +
            '<button class="[ btn btn--large ] js-newsletter-alerts" type="submit" target="_blank" >Sign up</button>' +
            '</form>' +
			'<div>'+
            '<div class="htzs__notifications" >1</div>' +
            '<svg class="icn--natural" ><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-mail"></use></svg>' +
            '</div>'  +
            '</div>' +
			'</div>' +
            '</div>'
</script>


                                <div id="content_1" class="h-mt--xtight">
                                                                            <div class="h-dib has-tooltip art__follow">
    <div class="h-hidden js-haaretz-sheli-tooltip tooltip tooltip--dark  pn-wrapper  tooltip-is-dismissable " id="newsletter-tooltip" style="position:absolute;top:35%;color:#FFFFFF;padding-left:10px;padding-right:10px;left:0%;">
        <p>
            <span class="t-milli"></span><span class="t-milli t-normal">&nbsp;Send me email alerts for new articles by <span class="t-heavy">Reuters</span>
        </p>
    </div>
    <span>
        <button class="js-art__follow art__follow btn--text t-micro" data-follow="newsletter" id="author_newsltter_button"><i class="icn--natural " aria-hidden="true" data-icon="n"></i>Send me email alerts</button>
    </span>

</div>
                                    <ul class="nav t-milli  h-fr">
                                                                                                                                                                                </ul>
                                </div>
                            </div>
                        </div>
                    </aside>
                                    </section>
            <div class="modal-wrapper modal-wrapper--fixed h-hidden">
        <div class="modal modal--c h-tac" id="zen-modal" role="dialog" tabindex="0" aria-describedby="enjoyZenAdd">
            <p id="enjoyZenAdd" class="t-epsilon h-mb">Want to enjoy 'Zen' reading - with no ads and just the article?
                Subscribe today</p>
            <a data-banner-id="article-zen_button"
               href="/promotions-page?htz_source=hdc&utm_medium=website-button&utm_content=article-zen-button&utm_campaign=english-promotions-page"
               class="btn btn--a">Subscribe now</a>
            <button type="button" class="js-modal-close btn">Back to page</button>
        </div>
    </div>
</div>
<!-- end of hdc_responsive/article/standardarticle.vm-->
			<!-- end of hdc_responsive/articlebody.vm -->
    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

	
			<div class='menu as' >
		
              

    
        
        	    		
                
                                            										
		
		 	        <div class="OUTBRAIN" data-src="www.haaretz.com" data-widget-id="AR_4" data-ob-template="haaretz" ></div>
		         <script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>  
					      
                	    

          
        	    		    	    

          
        	    			
              

    
        
        	    		  
<script>
    window.globalArticleDateProperties = { articleDate: '05/03/2018 20:52', articleDateTimeStamp: '1520275943537' };
    var commentsServiceSettings = {
        "ratingAvailable": true,
        "articlePath": "/2.12984/2.14210/1.5871037"
    };

    jQuery().ready(function () {
        Comments.hostPath = "http://www.haaretz.com";
        Comments.getArticleComments("7.7426838");
    });

    var userType = '';
</script>

<a href="#post_comments" class="[ h-visually-hidden is-focusable ]">skip all comments</a>
<section aria-label="Comments" id="article-comments" class="content comments"
         tabindex="0" >
    <div class="content__el">
        <h2 class="sec-head t-gamma">Comments</h2>
        <div class="as">
            <p class="t-delta h-hide-paying h-hide-reg"><a class="t-txt-link"
                                                           data-ga-action="CRO Article Open Desktop,Login,Comments"
                                                           href="javascript:loginPage();">Sign in</a>
                to join the conversation.
            </p>
            <div class="cmt__form-wrapper js-comment-wrapper h-hide-anon">
                <script>
                    function loginPage() {
                        document.location.href = "/misc/login-page";
                    }
                </script>
                <button role="button" class="form__input" id="addCommentButton" onclick="Comments.replyComment('0');">
                    Add a comment
                </button>
            </div>
          <div class="has-modal">
    <form class="form h-hidden as island form-block" method="post"  id="addCommentForm" data-comment-element-id="7.7426838" data-comment="extend %h-group">
        <input type="hidden" name="parentCommentId" id="parentCommentId" value="0">
        <input type="hidden" name="commentsId" value="7.7426838">
        <input type="hidden" name="articleId" value="1.5871037">
        <input type="hidden" name="action" value="CREATE_COMMENT" />
        <input type="hidden" name="formId" value="comments-form" />
        <input type="hidden" name="ajax" value="true" />
        <input type="hidden" name="userType" value="" />
        <input type="hidden" name="source" value="desktop">
        <div class="form__field h-mt--flush">
            <div class="input__wrapper">
                <input type="text" class="js-input form__input" aria-labelledby="comment_author_label" name="comment_author" max-length="30" aria-describedby="comment_author_note" required="true" id="comment_author">
                <div class="form__input__bar"></div>
                <label id="comment_author_label" for="comment_author" class="form__label ">
                    Name
                    <abbr title="required" class="form__req">*</abbr></label>
				<div id="comment_author_error" class="form__note--err"></div>
            </div>
            <div id="comment_author_note" class="form__note">
                Required field
            </div>
        </div>
        <div class="form__field">
            <div class="input__wrapper">
                <input type="text" class="js-input form__input" aria-labelledby="comment_title_label" name="comment_title" max-length="70" aria-describedby="comment_title_note" required="true" id="comment_title">
                <div class="form__input__bar"></div>
                <label id="comment_title_label" for="comment_title" class="form__label ">
                    Subject
                    <abbr title="required" class="form__req">*</abbr></label>
                <div id="comment_title_error" class="form__note--err">
                </div>
            </div>
            <div id="comment_title_note" class="form__note">
                Required field
            </div>
        </div>
        <div class="form__field">
            <div class="input__wrapper">
                <textarea class="js-input form__input js-ta-autoresize" aria-labelledby="comment_text_label" name="comment_text" id="comment_text" rows="1"></textarea>
                <div class="form__input__bar"></div>
                <label id="comment_text_label" for="comment_text" class="form__label ">
                    Comment

                </label>
            </div>
        </div>

        <button onclick="Comments.submitComment();" type="button" class="btn js-send">Send</button>
        <button onclick="Comments.cancel();" type="button" class="btn btn--text js-cancel">Cancel</button>
        <p class="h-mt--flush"><a href="http://haaretz.com/haaretz-site-rules" class="t-txt-link"><small>By adding a comment, I agree to this site’s Terms of use</small></a></p>
    </form>
    		
	<div class="modal-wrapper h-hidden">
		        
                	<div id="commentSubmitComplete" class="modal h-hidden"  aria-describedby="successSentComment">
                        <h3 class="modal__header t-delta">Thank you!</h3>
                        <div class="modal__body">
							<div id="successSentComment">
								<p class="h-mb--xtight t-milli">
                                    Your comment was successfully submitted and will be published in
                                    accordance with site policy.
                                </p>          
                                <p class="h-mb t-milli">
									If you would like to be notified when your comment is published,
									please fill in your email address in the form below.
								</p>  
							</div>
                          <form id="frm-informUser_m" method="post" onsubmit="Comments.informUser('frm-informUser_m', 'userEmail_m');Comments.cancel();return false;">
                            <div class="form__field h-mb">
								<div class="input__wrapper">
									<input type="email" class="js-input form__input" aria-labelledby="userEmail_m-label"  aria-describedby="email_valid_note"  name="userEmail" required="true" id="userEmail_m">
									<div class="form__input__bar"></div>
									<label id="userEmail_m-label" for="userEmail_m" class="form__label ">
                                        Email
                                        <abbr title="required" class="form__req">*</abbr>
									</label>
									<div  class="form__note--err  js-validation-error"  id="email_valid_err">Please enter valid email</div>
								</div>
								<div class="" id="email_valid_note"></div>
							</div>
                            <input type="hidden" name="c" id="commentId"> 
                            <input type="hidden" name="h" id="commentHash"> 
                            <input type="hidden" value="2" name="a" id="commentAction">
                            <button  type="submit" class="btn">Keep me posted</button>
                            <button onclick="Comments.informUserCancel();" type="button" class="btn btn--text">No thanks</button>           
                          </form>
                        </div>
                  </div>			
			
		
    <div id="commentSubmitWait" class="modal h-hidden" role="dialog" tabindex="0"  aria-labelledby="plsWait">
        <div class="loader comments__loader  h-mb--xtight">
          <svg><use xlink:href="#icon-alef"/></svg>
        </div>
		<h3  id="plsWait"  class="t-delta h-tac">Please wait…</h3>
	</div>
	
	<div id="commentSubmitError" class="modal" role="dialog" tabindex="0"  aria-describedby="failedSentComment">
		<h3 class="t-delta">An error has occurred</h3>
        <p  id="failedSentComment"  class="h-mb">Please try again later</p>
        <div class="modal__footer">
			<button type="button" class="js-modal-close btn">Close</button>
		</div>
	</div>
</div>
</div>
            <div class="js-cmt__tools t-milli [ media media--middle ]">
                <div class="media__content">
                    <label id="commentsOrder-lbl" class="" for="commentsOrder">Sort comments by</label>
                    <select id="commentsOrder" aria-labelledby="commentsOrder-lbl" class="t-milli comments__order"
                            onchange="Comments.doSort()">
                        <option value="LAST_TO_FIRST">Newest first</option>
                        <option value="FIRST_TO_LAST">Oldest first</option>
                        <option value="RATE">Top-rated first</option>
                    </select>
                </div>
                <div class="media__fig">
                    <button onclick="Comments.toggleAllComments();" type="button"
                            class="js-cmt__expand js-closed [ btn btn--text ]">Expand all
                    </button>
                </div>
            </div>

            <ol>
                <li id="comment-template" role="article" class="cmt closed h-hidden" data-parent-comment-id="0"
                    data-comment-id="" data-order="" data-viewed="0" data-rating="0">
                    <div class="js-cmt__number media__fig cmt__number">1</div>
                    <div class="media__content cmt__content">
                        <div class="byline js-cmt__author">
                            <address></address>
                            <time datetime=""></time>
                            <div class="cmt__rate">
                                <button title="Upvote" class="[ btn btn--tight btn--small btn--text ]  cmt__like">
                                    <svg aria-label="Upvote" role="image" class="icn--natural">
                                        <use xlink:href="#icon-up"/>
                                    </svg>
                                    <span class="btn__text cmt__rate-count js-count"></span>
                                </button>
                                <button title="Downvote" class="[ btn btn--tight btn--small btn--text ]  cmt__dislike">
                                    <svg aria-label="Downvote" role="image" class="icn--natural">
                                        <use xlink:href="#icon-down"/>
                                    </svg>
                                    <span class="btn__text cmt__rate-count js-count"></span>
                                </button>
                            </div>
                        </div>
                        <h4 aria-expanded="false" role="button" tabindex="0"
                            class="js-cmt__title cmt__title t-zeta"></h4>
                        <p class="js-cmt__text cmt__text  t-milli"></p>
                        <div class="cmt__toolbar h-mt">
                            <button class="btn btn--tight cmt__reply h-hide-anon">Reply</button>
                            <button class="btn btn--tight cmt__hide">Close</button>
                            <button class="btn btn--tight cmt__report h-fr">Report</button>
                        </div>
                        <div class="cmt__form-wrapper"></div>
                    </div>
                    <div class="ad js-ad--comment ad--b ad--468-60 h-mt--xtight h-hidden">
                    </div>
                </li>
            </ol>


            <ol>
                <li id="sub-comment-template" class="cmt cmt__sub closed h-mt--tight h-hidden" data-parent-comment-id=""
                    data-comment-id="">
                    <div class="cmt__content">
                        <div class="byline js-cmt__author">
                            <address></address>
                            <time datetime=""></time>
                            <div class="cmt__rate">
                                <button title="Upvote" class="[ btn btn--tight btn--small btn--text ]  cmt__like">
                                    <svg aria-label="Upvote" role="image" class="icn--natural">
                                        <use xlink:href="#icon-up"/>
                                    </svg>
                                    <span class="btn__text cmt__rate-count js-count"></span>
                                </button>
                                <button title="Downvote" class="[ btn btn--tight btn--small btn--text ]  cmt__dislike">
                                    <svg aria-label="Downvote" role="image" class="icn--natural">
                                        <use xlink:href="#icon-down"/>
                                    </svg>
                                    <span class="btn__text cmt__rate-count js-count"></span>
                                </button>
                            </div>
                        </div>
                        <h4 aria-expanded="false" role="link" tabindex="0" class="cmt__title t-zeta js-cmt__title">
                            <a class=" " tabindex="0" role="link" aria-expanded="false">
                                                        </a>
                        </h4>
                        <p class="js-cmt__text cmt__text  t-milli"></p>
                        <div class="cmt__toolbar h-mt">
                            <button class="btn btn--tight cmt__reply js-send h-hide-anon">Reply</button>
                            <button class="btn btn--tight cmt__hide js-cancel">Close</button>
                            <button class="btn btn--tight cmt__report h-fr">Report</button>
                        </div>
                    </div>
                    <div class="cmt__form-wrapper"></div>
                    <div class="ad js-ad--comment ad--b ad--468-60 h-mt--xtight h-hidden" id=""></div>
                </li>
            </ol>

        </div>
        <ol id="comments" class="list--bare comments-list as js-comments-list">
        </ol>

        <button onclick="Comments.displayAllComments()" aria-live="polite" class="btn btn--load h-fr h-hidden"
                id="comments__load-more">
            <span class="btn--load__text">Load more</span>
            <div class="loader">
                <svg>
                    <use xlink:href="#icon-alef" xmlns:xlink="http://www.w3.org/1999/xlink"/>
                </svg>
                <span class="h-visually-hidden">Loading more comments</span>
            </div>
        </button>
</section>
<div id="post_comments"></div>
    	    

      
  
      			<script>
		var talkbackBanner = "";
		if (typeof talkbackBanner != 'undefined' && talkbackBanner != null){
			talkbackBanner = talkbackBanner.toLowerCase();
		}
	</script>
		
	<div id="comments_banner_wrapper" style="display:none">
		<div id="comments-banner-main">
        			</div>
	</div>
    	    

          
        	    		
                <!--  haaretz.com.web.box.below_talkback -->
									<div id="haaretz.com.web.box.below_talkback" style="" class="js-dfp-ad h-tac h-mt" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
                
                                            									<center>
<h2 class="sec-head t-epsilon">
						Gone Viral
					</h2>
<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fhaaretzcom%2Fposts%2F10156059622251341&width=500" width="500" height="518" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</center>
					      
                	    

      
  
        
			</div>
	
	    	    

          
        	    		
                
                                            									<script>  
try{
var isPremiumArticle = (location.href.indexOf('.premium-') > -1);
  if (!isPremiumArticle || (isPremiumArticle && getUserType()=='payer'))
  {
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "https://cdn4.wibbitz.com/haaretz/embed.js";
    document.body.appendChild(script);
  
  }
}catch(e){}
</script>


					      
                	    

      
  
      <aside data-back="art__sl--d" class="l-article--sidebar" ></aside></article></main></div><aside  class="island l-sidebar as" >
              

    
        
        	    		







 
	
<section data-back="lst--tokyo" id="list_7.4398186" data-pidx="0"  >
			<h2 class="sec-head t-epsilon">
							Trending Now 
					</h2>
		<ul class="js-listitems g  as--two-up--l">
    	    		
        
                        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/israel-news/netanyahu-and-trump-meet-in-u-s-1.5870330"  target="_top">
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1957,h_1468,x_187,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520271260/1.5870951.3510477634.jpg' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Benjamin and Sara Netanyahu sit with Donald and Melania Trump in the White House, March 5, 2018.' title='Benjamin and Sara Netanyahu sit with Donald and Melania Trump in the White House, March 5, 2018. - credit: MANDEL NGAN/AFP' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/israel-news/netanyahu-and-trump-meet-in-u-s-1.5870330"  target="_top">
				Trump Meets Netanyahu: No Peace if Palestinian's Don't Return to Table 
			</a>	
		</h3>
		<a class = "block-link" href="/israel-news/netanyahu-and-trump-meet-in-u-s-1.5870330"  target="_top"></a>
	</article>
</li>
	
                         
          	    		
        
                        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/opinion/.premium-vladimir-putin-just-won-italy-s-election-1.5870206"  target="_top">
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1879,h_1407,x_155,y_59,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520250707/1.5870291.3449094928.jpg' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Far-right Northern League leader Matteo Salvini gives a speech during a rally organized by Lega (Northern League) in Teatro Nuovo in Turin. February 28, 2018' title='Far-right Northern League leader Matteo Salvini gives a speech during a rally organized by Lega (Northern League) in Teatro Nuovo in Turin. February 28, 2018 - credit: MARCO BERTORELLO/AFP' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/opinion/.premium-vladimir-putin-just-won-italy-s-election-1.5870206"  target="_top">
				Vladimir Putin Just Won Italy's Election 
			</a>	
		</h3>
		<a class = "block-link" href="/opinion/.premium-vladimir-putin-just-won-italy-s-election-1.5870206"  target="_top"></a>
	</article>
</li>
	
                         
          	    		
        
                        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/israel-news/in-deal-with-police-former-netanyahu-aide-to-hand-over-recordings-of-netanyahu-and-wife-1.5870469"  target="_top">
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1700,h_1274,x_500,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520257150/1.5870471.1133137244.jpg' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Nir Hefetz sits in the Magistrate Court during his remand hearing in Tel Aviv, Israel, February 22, 2018. ' title='Nir Hefetz sits in the Magistrate Court during his remand hearing in Tel Aviv, Israel, February 22, 2018.  - credit: Ofer Vaknin' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/israel-news/in-deal-with-police-former-netanyahu-aide-to-hand-over-recordings-of-netanyahu-and-wife-1.5870469"  target="_top">
				Netanyahu Aide to Hand Over Recordings of Netanyahu and Wife to Police 
			</a>	
		</h3>
		<a class = "block-link" href="/israel-news/in-deal-with-police-former-netanyahu-aide-to-hand-over-recordings-of-netanyahu-and-wife-1.5870469"  target="_top"></a>
	</article>
</li>
	
                         
          	    		
        
                        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/israel-news/tell-all-plea-deal-of-netanyahu-s-rasputin-shakes-israeli-politics-1.5870238"  target="_top">
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_800,h_597,x_0,y_217,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1519204489/1.5842098.4173929779.jpg' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Nir Hefetz, right, with Prime Minister Benjamin Netanyahu in 2010.' title='Nir Hefetz, right, with Prime Minister Benjamin Netanyahu in 2010. - צילום: חיים צח' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/israel-news/tell-all-plea-deal-of-netanyahu-s-rasputin-shakes-israeli-politics-1.5870238"  target="_top">
				<span class="t-kicker">Chemisphere </span>Tell-all Plea Deal of Netanyahu’s Rasputin Shakes Israeli Politics 
			</a>	
		</h3>
		<a class = "block-link" href="/israel-news/tell-all-plea-deal-of-netanyahu-s-rasputin-shakes-israeli-politics-1.5870238"  target="_top"></a>
	</article>
</li>
	
                         
          		</ul>
	</section>
    	    

          
        	    		
                <!--  haaretz.com.web.half_page.1 -->
									<div id="haaretz.com.web.half_page.1" style="" class="js-dfp-ad ad ad--300-600 h-hidden--to-l" data-audTarget="all">
					</div>
							
			    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

	
			<div class='menu js-clickTracker-for-addBlocker h-hidden js-dfp-resp-refresh h-hidden--s-and-m' >
		
              

    
        
        	    		<!-- hdc/clickTrackerWrapper.vm  -->


        

        
                                                
                                
                                
<div class="clickTrackerwrapper js-clickTracker-for-addBlocker  h-mb">
                        
                				<div class="clickTrackerwrapperPlaceHolder t-advert" data-totalRang="0" ></div>
</div>
    	    

      
  
        
			</div>
	
	    	    

          
        	    		
<ul class="[ nav nav--keywords ]  tags t-milli h-hidden--to-l">
            <li class="">
                <a class="" href="/misc/tags/jared-kushner-1.5606881">
        Jared Kushner
    </a>
        </li>
    </ul>

    	    

          
        	    		







 
	<section data-back="lst--bangkok"  id="list_7.4398189" data-pidx="0" >
			<h2 class="sec-head t-epsilon">
					Trending Now 
				</h2>
		
	<ul class="js-listitems g  as--two-up as--l">
			
        
                        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/middle-east-news/turkey/.premium-turkey-s-erdogan-threatens-to-give-trump-a-lethal-ottoman-slap-1.5870204"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1906,h_1429,x_294,y_0,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520248628/1.5870228.2830920770.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Turkey&#39;s President Recep Tayyip Erdogan, holding an olive branch arrives to deliver a speech at an event in Ankara, Turkey, February 20, 2018. ' data-srcset='https://images.haarets.co.il/image/upload/w_1906,h_1429,x_294,y_0,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520248628/1.5870228.2830920770.jpg 339w,https://images.haarets.co.il/image/upload/w_1906,h_1429,x_294,y_0,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520248628/1.5870228.2830920770.jpg 720w' title='Turkey&#39;s President Recep Tayyip Erdogan, holding an olive branch arrives to deliver a speech at an event in Ankara, Turkey, February 20, 2018.  - credit: STF/AP' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/middle-east-news/turkey/.premium-turkey-s-erdogan-threatens-to-give-trump-a-lethal-ottoman-slap-1.5870204"  target="_top">Turkey's Erdogan Threatens to Give Trump a Lethal Ottoman Slap </a></h3><div class="byline byline--b "><address  ><span >Zvi Bar'el</span></address><time datetime="05.03.2018 14:09">8 hours ago</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	    </span></div><a tabindex="-1" href="/middle-east-news/turkey/.premium-turkey-s-erdogan-threatens-to-give-trump-a-lethal-ottoman-slap-1.5870204" class="block-link"></a></article></li>	


                        
      			
        
                        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/science-and-health/.premium-baby-bird-from-127-million-years-ago-couldn-t-fly-yet-1.5870174"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1949,h_1461,x_0,y_276,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520246836/1.5870194.3332074855.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Artist Impression of Enantiornithes. It is shown next to a an artist&#39;s impression of a cockroach, to give some idea of size. ' data-srcset='https://images.haarets.co.il/image/upload/w_1949,h_1461,x_0,y_276,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520246836/1.5870194.3332074855.jpg 339w,https://images.haarets.co.il/image/upload/w_1949,h_1461,x_0,y_276,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520246836/1.5870194.3332074855.jpg 720w' title='Artist Impression of Enantiornithes. It is shown next to a an artist&#39;s impression of a cockroach, to give some idea of size.  - credit: Raúl Martín' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/science-and-health/.premium-baby-bird-from-127-million-years-ago-couldn-t-fly-yet-1.5870174"  target="_top">Baby Bird Found From 127 Million Years Ago Couldn’t Fly Yet </a></h3><div class="byline byline--b "><address  ><span >Ruth Schuster</span></address><time datetime="05.03.2018 12:55">9 hours ago</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	    </span></div><a tabindex="-1" href="/science-and-health/.premium-baby-bird-from-127-million-years-ago-couldn-t-fly-yet-1.5870174" class="block-link"></a></article></li>	


                        
      			
        
                        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/israel-news/.premium-netanyahu-and-trump-are-about-to-lose-all-use-for-each-other-1.5870652"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1783,h_1337,x_171,y_131,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520261323/1.5870733.2257215058.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='U.S. President Donald Trump and Israeli Prime Minister Benjamin Netanyahu meeting in Jerusalem. May 2017.' data-srcset='https://images.haarets.co.il/image/upload/w_1783,h_1337,x_171,y_131,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520261323/1.5870733.2257215058.jpg 339w,https://images.haarets.co.il/image/upload/w_1783,h_1337,x_171,y_131,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520261323/1.5870733.2257215058.jpg 720w' title='U.S. President Donald Trump and Israeli Prime Minister Benjamin Netanyahu meeting in Jerusalem. May 2017. - credit: מארק ישראל סלם' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/israel-news/.premium-netanyahu-and-trump-are-about-to-lose-all-use-for-each-other-1.5870652"  target="_top">Netanyahu and Trump Are About to Lose All Use for Each Other </a></h3><div class="byline byline--b "><address  ><span >Anshel Pfeffer</span></address><time datetime="05.03.2018 21:03">1 hour ago</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	    </span></div><a tabindex="-1" href="/israel-news/.premium-netanyahu-and-trump-are-about-to-lose-all-use-for-each-other-1.5870652" class="block-link"></a></article></li>	


                        
      			
        
                        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/israel-news/.premium-israel-is-welcoming-record-numbers-of-tourists-and-it-s-a-nightmare-1.5869097"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1753,h_1315,x_426,y_88,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520180964/1.5869111.3882653077.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Chinese tourists standing in front of the remains of an ancient synagogue at the archaeological site in Capernaum.' data-srcset='https://images.haarets.co.il/image/upload/w_1753,h_1315,x_426,y_88,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520180964/1.5869111.3882653077.jpg 339w,https://images.haarets.co.il/image/upload/w_1753,h_1315,x_426,y_88,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520180964/1.5869111.3882653077.jpg 720w' title='Chinese tourists standing in front of the remains of an ancient synagogue at the archaeological site in Capernaum. - credit: משה מילנר / לע&#34;מ' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/israel-news/.premium-israel-is-welcoming-record-numbers-of-tourists-and-it-s-a-nightmare-1.5869097"  target="_top">Israel Is Welcoming Record Numbers of Tourists – and It's a Nightmare </a></h3><div class="byline byline--b "><address  ><span >Judy Maltz</span></address><time datetime="05.03.2018 17:41">5 hours ago</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	        <span title="5 comments">
	   	   <span class="h-visually-hidden">5 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">5</span>
	</span>
</span></div><a tabindex="-1" href="/israel-news/.premium-israel-is-welcoming-record-numbers-of-tourists-and-it-s-a-nightmare-1.5869097" class="block-link"></a></article></li>	


                        
      			
        
                        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/us-news/kelly-questions-what-jared-kushner-and-ivanka-trump-do-all-day-1.5870747"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_893,h_669,x_142,y_21,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520261950/1.5870751.596349462.JPG' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Ivanka Trump, assistant to U.S. President Donald Trump, listens to remarks during the American Technology Council roundtable hosted at the White House in Washington, D.C., U.S., on Monday, June 19, 2017' data-srcset='https://images.haarets.co.il/image/upload/w_893,h_669,x_142,y_21,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520261950/1.5870751.596349462.JPG 339w,https://images.haarets.co.il/image/upload/w_893,h_669,x_142,y_21,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520261950/1.5870751.596349462.JPG 720w' title='Ivanka Trump, assistant to U.S. President Donald Trump, listens to remarks during the American Technology Council roundtable at the White House in Washington, D.C., U.S., on Monday, June 19, 2017 - credit: Zach Gibson/Bloomberg' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/us-news/kelly-questions-what-jared-kushner-and-ivanka-trump-do-all-day-1.5870747"  target="_top">Kelly Questions What Jared Kushner and Ivanka Trump Do All Day </a></h3><div class="byline byline--b "><address  ><span >The Associated Press</span></address><time datetime="05.03.2018 17:53">4 hours ago</time><span class="byline__icons block-link__sub">
	    	    </span></div><a tabindex="-1" href="/us-news/kelly-questions-what-jared-kushner-and-ivanka-trump-do-all-day-1.5870747" class="block-link"></a></article></li>	


                        
      	    </ul>
		</section>
    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

			<div class="ad h-hidden--to-l "><h2 class="sec-head sec-head--commercial t-epsilon">Promoted content</h2>
<ul class="[ list--ui list--ui--commercial ] as--xtight">
	
			<div class='menu'  >
		
              

    
        
        	    		
                <!--  haaretz.com.web.marketing.promotional_rectangle.1 -->
									<div id="haaretz.com.web.marketing.promotional_rectangle.1" style="" class="js-dfp-ad h-mb ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
                <!--  haaretz.com.web.marketing.promotional_rectangle.2 -->
									<div id="haaretz.com.web.marketing.promotional_rectangle.2" style="" class="js-dfp-ad h-mb ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
                <!--  haaretz.com.web.marketing.promotional_rectangle.3 -->
									<div id="haaretz.com.web.marketing.promotional_rectangle.3" style="" class="js-dfp-ad h-mb ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

      
  
        
			</div>
	
			</ul>
</div>
	    	    

          
        	    		







 
	<section data-back="lst--bangkok"  id="list_7.4398191" data-pidx="0" >
		
	<ul class="js-listitems g  as--two-up as--l">
			
        
                        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/us-news/.premium-what-s-it-like-being-a-lefty-at-aipac-not-as-rare-as-it-used-to-be-1.5870833"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1287,h_967,x_565,y_398,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520268550/1.5870885.3723289279.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Young delegates at the AIPAC Policy Conference, March 2018.' data-srcset='https://images.haarets.co.il/image/upload/w_1287,h_967,x_565,y_398,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520268550/1.5870885.3723289279.jpg 339w,https://images.haarets.co.il/image/upload/w_1287,h_967,x_565,y_398,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520268550/1.5870885.3723289279.jpg 720w' title='Young delegates at the AIPAC Policy Conference, March 2018. - צילום: AIPAC Twitter account' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/us-news/.premium-what-s-it-like-being-a-lefty-at-aipac-not-as-rare-as-it-used-to-be-1.5870833"  target="_top">What’s It Like Being a Left-winger at AIPAC? Not as Rare as It Used to Be </a></h3><div class="byline byline--b "><address  ><span >Allison Kaplan Sommer</span></address><time datetime="05.03.2018 18:21">4 hours ago</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	    </span></div><a tabindex="-1" href="/us-news/.premium-what-s-it-like-being-a-lefty-at-aipac-not-as-rare-as-it-used-to-be-1.5870833" class="block-link"></a></article></li>	


                        
      			
        
                        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/israel-news/netanyahu-s-ironclad-rule-of-early-elections-1.5869921"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1131,h_849,x_596,y_0,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520239557/1.5869950.1045098731.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Prime Minister Benjamin Netanyahu attends the weekly cabinet meeting at the Prime Minister&#39;s office in Jerusalem February 25, 2018. ' data-srcset='https://images.haarets.co.il/image/upload/w_1131,h_849,x_596,y_0,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520239557/1.5869950.1045098731.jpg 339w,https://images.haarets.co.il/image/upload/w_1131,h_849,x_596,y_0,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520239557/1.5869950.1045098731.jpg 720w' title='Prime Minister Benjamin Netanyahu attends the weekly cabinet meeting at the Prime Minister&#39;s office in Jerusalem February 25, 2018.  - credit: \  POOL/ REUTERS' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/israel-news/netanyahu-s-ironclad-rule-of-early-elections-1.5869921"  target="_top">If Netanyahu Calls an Early Election, It Could Only Mean One Thing </a></h3><div class="byline byline--b "><address  ><span >Yossi Verter</span></address><time datetime="05.03.2018 15:19">7 hours ago</time><span class="byline__icons block-link__sub">
	    	    </span></div><a tabindex="-1" href="/israel-news/netanyahu-s-ironclad-rule-of-early-elections-1.5869921" class="block-link"></a></article></li>	


                        
      			
        
                        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/opinion/.premium-when-leftists-celebrate-satanic-jews-louis-farrakhan-1.5868809"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1877,h_1408,x_76,y_0,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520167762/1.5868787.3280818610.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Image from Linda Sarsour&#39;s Instagram account where she defends Tamika Mallory.' data-srcset='https://images.haarets.co.il/image/upload/w_1877,h_1408,x_76,y_0,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520167762/1.5868787.3280818610.jpg 339w,https://images.haarets.co.il/image/upload/w_1877,h_1408,x_76,y_0,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520167762/1.5868787.3280818610.jpg 720w' title='Image from Linda Sarsour&#39;s Instagram account where she defends Tamika Mallory. - credit: Instagram' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/opinion/.premium-when-leftists-celebrate-satanic-jews-louis-farrakhan-1.5868809"  target="_top">No One Who Praises an anti-Semite Like Louis Farrakhan Can Call Herself 'Progressive' </a></h3><div class="byline byline--b "><address  ><span >David Schraub</span></address><time datetime="04.03.2018 16:45">yesterday</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	        <span title="1 comments">
	   	   <span class="h-visually-hidden">1 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">1</span>
	</span>
</span></div><a tabindex="-1" href="/opinion/.premium-when-leftists-celebrate-satanic-jews-louis-farrakhan-1.5868809" class="block-link"></a></article></li>	


                        
      			
        
                        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/opinion/.premium-the-downfall-of-crown-prince-kushner-1.5868302"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1645,h_1234,x_259,y_7,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520156859/1.5868456.1774225418.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='White House senior adviser Jared Kushner listens as U.S. President Donald Trump holds a meeting on trade with members of Congress at the White House in Washington D.C. February 13, 2018' data-srcset='https://images.haarets.co.il/image/upload/w_1645,h_1234,x_259,y_7,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520156859/1.5868456.1774225418.jpg 339w,https://images.haarets.co.il/image/upload/w_1645,h_1234,x_259,y_7,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520156859/1.5868456.1774225418.jpg 720w' title='White House senior adviser Jared Kushner listens as U.S. President Donald Trump holds a meeting on trade with members of Congress at the White House in Washington D.C. February 13, 2018 - credit: \  KEVIN LAMARQUE/ REUTERS' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/opinion/.premium-the-downfall-of-crown-prince-kushner-1.5868302"  target="_top">The Downfall of Crown Prince Kushner </a></h3><div class="byline byline--b "><address  ><span >Daniel B. Shapiro</span></address><time datetime="05.03.2018 11:14">11 hours ago</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	        <span title="7 comments">
	   	   <span class="h-visually-hidden">7 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">7</span>
	</span>
</span></div><a tabindex="-1" href="/opinion/.premium-the-downfall-of-crown-prince-kushner-1.5868302" class="block-link"></a></article></li>	


                        
      			
        
                        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/israel-news/.premium-this-inscrutable-rabbi-could-save-or-doom-netanyahu-1.5868959"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1175,h_881,x_461,y_147,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520177069/1.5869013.1901423051.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Gerrer Rebbe Yaakov Aryeh Alter.' data-srcset='https://images.haarets.co.il/image/upload/w_1175,h_881,x_461,y_147,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520177069/1.5869013.1901423051.jpg 339w,https://images.haarets.co.il/image/upload/w_1175,h_881,x_461,y_147,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520177069/1.5869013.1901423051.jpg 720w' title='Gerrer Rebbe Yaakov Aryeh Alter. - credit: Lior Mizrahi' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/israel-news/.premium-this-inscrutable-rabbi-could-save-or-doom-netanyahu-1.5868959"  target="_top">This Inscrutable Rabbi Could Save or Doom Netanyahu </a></h3><div class="byline byline--b "><address  ><span >Anshel Pfeffer</span></address><time datetime="04.03.2018 18:52">yesterday</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	        <span title="4 comments">
	   	   <span class="h-visually-hidden">4 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">4</span>
	</span>
</span></div><a tabindex="-1" href="/israel-news/.premium-this-inscrutable-rabbi-could-save-or-doom-netanyahu-1.5868959" class="block-link"></a></article></li>	


                        
      			
        
                        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/israel-news/third-netanyahu-confidant-turns-against-him-in-deal-with-police-1.5869949"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1700,h_1274,x_500,y_0,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520239637/1.5869953.2566942133.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Nir Hefetz sits in the Magistrate Court during his remand hearing in Tel Aviv, Israel, February 22, 2018. ' data-srcset='https://images.haarets.co.il/image/upload/w_1700,h_1274,x_500,y_0,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520239637/1.5869953.2566942133.jpg 339w,https://images.haarets.co.il/image/upload/w_1700,h_1274,x_500,y_0,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520239637/1.5869953.2566942133.jpg 720w' title='Nir Hefetz sits in the Magistrate Court during his remand hearing in Tel Aviv, Israel, February 22, 2018.  - credit: \  AMIR COHEN/ REUTERS' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/israel-news/third-netanyahu-confidant-turns-against-him-in-deal-with-police-1.5869949"  target="_top">In Dramatic Development, Third Netanyahu Confidant Turns Against Him </a></h3><div class="byline byline--b "><address  ><span >Revital Hovel</span></address><address  ><span >Josh Breiner</span></address><address  ><span >Noa Landau</span></address><time datetime="05.03.2018 15:15">7 hours ago</time><span class="byline__icons block-link__sub">
	    	        <span title="2 comments">
	   	   <span class="h-visually-hidden">2 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">2</span>
	</span>
</span></div><a tabindex="-1" href="/israel-news/third-netanyahu-confidant-turns-against-him-in-deal-with-police-1.5869949" class="block-link"></a></article></li>	


                        
      			
        
                        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/israel-news/.premium-trump-netanyahu-get-together-is-a-collision-of-bad-karmas-1.5869249"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1574,h_1179,x_243,y_123,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520194582/1.5869491.1865293735.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='U.S. President Donald Trump and Prime Minister Benjamin Netanyahu hold a joint press conference in the East Room of the White House in Washington, DC, February 15, 2017.' data-srcset='https://images.haarets.co.il/image/upload/w_1574,h_1179,x_243,y_123,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520194582/1.5869491.1865293735.jpg 339w,https://images.haarets.co.il/image/upload/w_1574,h_1179,x_243,y_123,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1520194582/1.5869491.1865293735.jpg 720w' title='U.S. President Donald Trump and Prime Minister Benjamin Netanyahu hold a joint press conference in the East Room of the White House in Washington, DC, February 15, 2017. - credit: MANDEL NGAN/AFP' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/israel-news/.premium-trump-netanyahu-get-together-is-a-collision-of-bad-karmas-1.5869249"  target="_top">Ignore the Smiles: Trump-Netanyahu Get-together Is a Collision of Bad Karmas </a></h3><div class="byline byline--b "><address  ><span >Chemi Shalev</span></address><time datetime="04.03.2018 22:04">yesterday</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	        <span title="2 comments">
	   	   <span class="h-visually-hidden">2 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">2</span>
	</span>
</span></div><a tabindex="-1" href="/israel-news/.premium-trump-netanyahu-get-together-is-a-collision-of-bad-karmas-1.5869249" class="block-link"></a></article></li>	


                        
      	    </ul>
		</section>
    	    

          
        	    		
                <!--  haaretz.com.web.box1 -->
									<div id="haaretz.com.web.box1" style="" class="js-dfp-ad h-mb ad" data-audTarget="all">
					</div>
							
			    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

	
			<div class='menu js-clickTracker-for-addBlocker h-hidden js-dfp-resp-refresh h-hidden--s-and-m' >
		
              

    
        
        	    		<!-- hdc/clickTrackerWrapper.vm  -->


        

        
                                                
                                
                                
<div class="clickTrackerwrapper js-clickTracker-for-addBlocker  h-mb">
                        
                				<div class="clickTrackerwrapperPlaceHolder t-advert" data-totalRang="0" ></div>
</div>
    	    

      
  
        
			</div>
	
	    	    

          
        	    		    	    

          
        	    		







 
	
<section data-back="lst--tokyo" id="list_7.4398196" data-pidx="0"  >
			<h2 class="sec-head t-epsilon">
							Security & Aviation 
					</h2>
		<ul class="js-listitems g  as--two-up--l">
    	    		
        
                        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/middle-east-news/syria/satellite-images-of-iranian-missile-base-in-syria-may-signal-israeli-strike-1.5865470"  target="_top">
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_578,h_433,x_517,y_162,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1519914382/1.5866582.3083885822.PNG' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Israeli satellite images reveal: Iran builds military base near Damascus' title='Israeli satellite images reveal: Iran builds military base near Damascus. - צילום: : Imagesat International (ISI)' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/middle-east-news/syria/satellite-images-of-iranian-missile-base-in-syria-may-signal-israeli-strike-1.5865470"  target="_top">
				<span class="t-kicker">Heads Up </span>Israel Is About to Strike This Iranian Missile Base in Syria 
			</a>	
		</h3>
		<a class = "block-link" href="/middle-east-news/syria/satellite-images-of-iranian-missile-base-in-syria-may-signal-israeli-strike-1.5865470"  target="_top"></a>
	</article>
</li>
	
                         
          	    		
        
                        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/world-news/europe/putin-claims-russia-has-nuclear-tipped-underwater-drones-1.5866092"  target="_top">
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1465,h_1099,x_364,y_219,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1519901161/1.5866086.1052929082.jpg' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Russian President Vladimir Putin in the cockpit of a supersonic strategic bomber in Moscow, Russia, Aug. 16, 2005' title='Russian President Vladimir Putin in the cockpit of a supersonic strategic bomber in Moscow, Russia, Aug. 16, 2005 - credit: /AP' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/world-news/europe/putin-claims-russia-has-nuclear-tipped-underwater-drones-1.5866092"  target="_top">
				Putin Claims Russia Has Nuclear-tipped Underwater Drones and New Supersonic Weapon 
			</a>	
		</h3>
		<a class = "block-link" href="/world-news/europe/putin-claims-russia-has-nuclear-tipped-underwater-drones-1.5866092"  target="_top"></a>
	</article>
</li>
	
                         
          	    		
        
                        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/opinion/.premium-the-mideast-is-marching-towards-israel-s-nightmare-nuclear-scenario-1.5864113"  target="_top">
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1433,h_1075,x_0,y_321,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1519848062/1.5660228.1018316866.jpg' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='A 1956 nuclear test conducted by the United States at the Bikini Atoll in the Marshall Islands.' title='A 1956 nuclear test conducted by the United States at the Bikini Atoll in the Marshall Islands. - credit: Science History Images / Alamy Stock Photos' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/opinion/.premium-the-mideast-is-marching-towards-israel-s-nightmare-nuclear-scenario-1.5864113"  target="_top">
				The Middle East Is Marching Towards Israel's Nuclear Nightmare Scenario 
			</a>	
		</h3>
		<a class = "block-link" href="/opinion/.premium-the-mideast-is-marching-towards-israel-s-nightmare-nuclear-scenario-1.5864113"  target="_top"></a>
	</article>
</li>
	
                         
          	    		
        
                        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/middle-east-news/syria/russia-s-stealth-fighters-in-syria-are-putin-s-election-gimmick-1.5847755"  target="_top">
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1137,h_853,x_74,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1519632188/1.5848738.87143483.jpg' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Putin&#39;s stealth fighters - the Su-57' title='Putin&#39;s stealth fighters - the Su-57 - credit: Alex Beltyukov - http://www.airliners.net/photo/Russia---Air/Sukhoi-T-50/2002344/L' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/middle-east-news/syria/russia-s-stealth-fighters-in-syria-are-putin-s-election-gimmick-1.5847755"  target="_top">
				Putin's Newest Stealth Fighters Are Nonoperational. So Why Deploy Them to Syria? 
			</a>	
		</h3>
		<a class = "block-link" href="/middle-east-news/syria/russia-s-stealth-fighters-in-syria-are-putin-s-election-gimmick-1.5847755"  target="_top"></a>
	</article>
</li>
	
                         
          		</ul>
	</section>
    	    

          
        	    		
                <!--  haaretz.com.web.box2 -->
									<div id="haaretz.com.web.box2" style="" class="js-dfp-ad ad ad--468-60 ad--300-250--l js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
                
                                            										<script>
	if (UserUtil.getLoginInfo().userType != 'payer'){
	  var strVar="";
	  strVar += "<a data-banner-id='all_site-right_column-orange_small_box' data-ga-action=\"CRO Article Desktop,Subscribe,Buttom Article Banner\" class=\"h-hide-paying t-zeta h-hidden--to-l [ btn btn--full btn--a ]\" href=\"\/promotions-page/year-end-sale-2015?utm_source=hdc&utm_medium=website-banner&utm_content=year-end-sale-2015-article_page_right_side&utm_campaign=english-promotions-page\">";
	  strVar += "  <div><strong>Subscribe to Haaretz today<\/strong><\/div>";
	  strVar += "  <div class=\"t-milli t-normal\">Now: save 30%<\/div>";
	  strVar += "<\/a>";
     document.write(strVar);
	}
	</script>

					      
                	    

          
        	    		
                
                                            									<div class="h-hidden--to-l">
		 	        <div class="OUTBRAIN" data-src="www.haaretz.com" data-widget-id="SB_3" data-ob-template="haaretz" ></div>
		 
<script type="text/javascript">
    
    if (window.matchMedia("(min-width: 1024px)").matches) {
        document.write('\x3Cscript  type="text/javascript" src="https://widgets.outbrain.com/outbrain.js">\x3C/script>');
    }
    
</script>

</div>
					      
                	    

          
        	    		    	    

      
  
      </aside></div></div><div class="l-fluid" >
              

    
        
        	    		







 
	
<section data-back="lst--zagreb" tabindex="0" class="js-ribbon ribbon-wrapper--b  has-sec-head" id="list_7.4395485" data-pidx="0"  >	<div class="[ l-wrapper l-wrapper--b ]  islet  js-ribbon  ribbon--b">	
    	<h2 class="sec-head sec-head--b  t-epsilon">ICYMI</h2>
				
				
    	<div class="js-listview listview">
			<button disabled="true" tabindex="-1" title="Scroll back" class="lv__prev [ btn--nav btn--nav--b ] t-micro js-prev"><svg class="icn--natural"><use xlink:href="#icon-prev"/></svg><span class="icn__alt">Scroll back</span></button>
    		<div class="lv__viewport js-viewport"><div class="lv__strip js-strip js-listitems">    						
        
                        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/archaeology/.premium.MAGAZINE-how-ancient-egypt-saved-the-rest-of-the-middle-east-3-000-years-ago-1.5866318"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_2187,h_1638,x_13,y_13,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1519907469/1.5866352.2076599236.jpg' width='100%' alt='Temple of Ramesses II, 13th century B.C.E.: Photo shows four sitting pharaoh figures carved in stone, three quite complete from headdresses to feet and one missing everything from the hips up.' title='Saviours of the Middle East? Temple of Ramesses II, 13th century B.C.E. - credit: Than217' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/archaeology/.premium.MAGAZINE-how-ancient-egypt-saved-the-rest-of-the-middle-east-3-000-years-ago-1.5866318"  target="_top">
										How Ancient Egypt Saved the Rest of the Middle East 3,000 Years Ago 
			</a>
		</h3>
</article>                        
          				    						
        
                        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/israel-news/.premium-the-final-days-of-benjamin-netanyahu-s-government-1.5841522"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1448,h_1087,x_302,y_386,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1519216809/1.5842564.2478184091.jpg' width='100%' alt='Prime Minister Benjamin Netanyahu.' title='Prime Minister Benjamin Netanyahu . - credit: Ronen Zvulun/AP' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/israel-news/.premium-the-final-days-of-benjamin-netanyahu-s-government-1.5841522"  target="_top">
										The Final Days of Benjamin Netanyahu's Rule 
			</a>
		</h3>
</article>                        
          				    						
        
                        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/middle-east-news/syria/syrian-rebels-celebrate-gruesome-murder-of-female-kurdish-fighter-1.5790928"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1370,h_1027,x_190,y_12,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1517990703/1.5799665.3370957073.jpg' width='100%' alt='A picture of late 23-year-old YPJ fighter Barin Kobani, February 2, 2018.' title='A picture of late 23-year-old YPJ fighter Barin Kobani, February 2, 2018. - credit: DELIL SOULEIMAN/AFP' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/middle-east-news/syria/syrian-rebels-celebrate-gruesome-murder-of-female-kurdish-fighter-1.5790928"  target="_top">
										'Man, She's Pretty': Behind Syrian Rebels' Gruesome Murder of a Female Kurdish Fighter 
			</a>
		</h3>
</article>                        
          				    						
        
                        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/us-news/sarah-silverman-slammed-after-calling-for-ahed-tamimi-s-release-1.5828680"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1695,h_1272,x_169,y_11,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1519055040/1.5828689.3048748239.jpg' width='100%' alt='U.S. comedian Sarah Silverman attending the Screen Actors Guild Awards, January 21, 2018.' title='U.S. comedian Sarah Silverman attending the Screen Actors Guild Awards, January 21, 2018. - credit: Jordan Strauss/AP' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/us-news/sarah-silverman-slammed-after-calling-for-ahed-tamimi-s-release-1.5828680"  target="_top">
										Sarah Silverman Slammed After Calling for Palestinian Teen Ahed Tamimi’s Release 
			</a>
		</h3>
</article>                        
          				    						
        
                        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/us-news/in-nra-s-response-to-school-massacre-dog-whistle-anti-semitism-1.5845365"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1604,h_1203,x_270,y_167,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1519339213/1.5845489.1034278947.jpg' width='100%' alt='NRA Executive Vice President and CEO Wayne LaPierre speaks as an NRA promotional video plays behind him at the Conservative Political Action Conference (CPAC) at National Harbor, Maryland, U.S., February 22, 2018.  REUTERS/Kevin Lamarque
' title='NRA Executive Vice President and CEO Wayne LaPierre speaks as an NRA promotional video plays behind him at the Conservative Political Action Conference (CPAC) at National Harbor, Maryland, U.S., Febru - credit: \  KEVIN LAMARQUE/ REUTERS' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/us-news/in-nra-s-response-to-school-massacre-dog-whistle-anti-semitism-1.5845365"  target="_top">
										In NRA's Response to Massacre: Dog-whistle anti-Semitism, Protocols of Zion 
			</a>
		</h3>
</article>                        
          				    						
        
                        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/israel-news/israeli-satellites-reveal-russia-s-fleet-of-stealth-bombers-1.5846248"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1519485620/1.5846257.3866333868.jpg' width='100%' alt='Russia&#39;s Su-57 stealth figthers in Syria, revealed by Israeli satellite/ ImageSat' title='Russia&#39;s Su-57 stealth figthers in Syria, revealed by Israeli satellite/ ImageSat - credit: iSi / ImageSat' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/israel-news/israeli-satellites-reveal-russia-s-fleet-of-stealth-bombers-1.5846248"  target="_top">
										Israeli Satellite Reveals Russia's New Stealth Fighter Jets in Syria 
			</a>
		</h3>
</article>                        
          				    						
        
                        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/middle-east-news/iran/.premium.MAGAZINE-the-iranian-film-that-breaks-the-taboo-on-sexuality-1.5820686"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_737,h_552,x_381,y_8,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1518595252/1.5821463.2083604540.png' width='100%' alt='A shot from &#39;Tehran Taboo.&#39; Lambastes the oppression of women in Iran and the hypocrisy that pervades society.
' title='A shot from &#39;Tehran Taboo.&#39; Lambastes the oppression of women in Iran and the hypocrisy that pervades society. - credit: Camino Filmverleih / ARP Select' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/middle-east-news/iran/.premium.MAGAZINE-the-iranian-film-that-breaks-the-taboo-on-sexuality-1.5820686"  target="_top">
										The Iranian Film That Breaks the Taboo on Sexuality 
			</a>
		</h3>
</article>                        
          				    						
        
                        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/middle-east-news/america-is-signalling-to-israel-you-re-on-your-own-1.5807630"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1779,h_1334,x_0,y_135,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1518357062/1.5808426.1016995246.jpg' width='100%' alt='Rex Tillerson, U.S. Secretary of State, arrives at Benito Juarez International Airport (MEX) in Mexico City, Mexico, on Thursday, February 1, 2018.' title='Rex Tillerson, U.S. Secretary of State, arrives at Benito Juarez International Airport (MEX) in Mexico City, Mexico, on Thursday, February 1, 2018. - credit: Bloomberg' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/middle-east-news/america-is-signalling-to-israel-you-re-on-your-own-1.5807630"  target="_top">
										As Syria and Iran Threaten Israel, America Signals Its Ally Is on Its Own 
			</a>
		</h3>
</article>                        
          				    						
        
                        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/israel-news/revealed-israeli-order-to-shoot-down-arafat-s-plane-over-the-saudi-desert-1.5820756"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1651,h_1238,x_4,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1518598368/1.5821564.76787182.png' width='100%' alt='Yasser Arafat sits with a group of refugees in a camp outside Beirut, Lebanon, Aug. 15, 1977, and the order to shoot his plane down' title='Yasser Arafat sits with a group of refugees in a camp outside Beirut, Lebanon, Aug. 15, 1977, and the order to shoot his plane down - credit: ASSOCIATED PRESS and Courtesy of David Ivry' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/israel-news/revealed-israeli-order-to-shoot-down-arafat-s-plane-over-the-saudi-desert-1.5820756"  target="_top">
										Revealed: Israeli Order to Shoot Down Arafat's Plane Over the Saudi Desert 
			</a>
		</h3>
</article>                        
          				    						
        
                        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/jewish/.premium-why-school-shootings-don-t-happen-in-israel-1.5406039"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1518749559/1.5652651.1018316866.jpg' width='100%' title='A candlelight vigil for victims of the Umpqua Community College shooting in Winston, Oregon, October 3, 2015. - credit: Reuters' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/jewish/.premium-why-school-shootings-don-t-happen-in-israel-1.5406039"  target="_top">
										Why School Shootings Don't Happen in Israel 
			</a>
		</h3>
</article>                        
          				    						
        
                        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/middle-east-news/israel-took-out-half-of-syria-s-air-defenses-military-beliefs-1.5808981"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_373,h_279,x_21,y_38,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1518422119/1.5809322.3186753688.PNG' width='100%' alt='SAM coverage in Syria.' title='SAM coverage in Syria. - ' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/middle-east-news/israel-took-out-half-of-syria-s-air-defenses-military-beliefs-1.5808981"  target="_top">
										Israel Took Out Nearly Half of Syria's Air Defenses, Military Estimates 
			</a>
		</h3>
</article>                        
          				    						
        
                        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/us-news/u-s-strikes-killed-hundreds-in-syria-this-month-1.5820224"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_894,h_670,x_33,y_9,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1518528259/1.5820280.2351395445.JPG' width='100%' alt='This Monday, Dec. 11, 2017 file photo, Russian President Vladimir Putin, right, and Syrian President Bashar Assad watch the troops marching at the Hemeimeem air base in Syria' title='This Monday, Dec. 11, 2017 file photo, Russian President Vladimir Putin, right, and Syrian President Bashar Assad watch the troops marching at the Hemeimeem air base in Syria - credit: Mikhail Klimentyev, Sputnik, Kremlin Pool Photo via AP, File' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/us-news/u-s-strikes-killed-hundreds-in-syria-this-month-1.5820224"  target="_top">
										Hundreds of pro-Assad Mercenaries and Russian Troops Killed by U.S. Strikes 
			</a>
		</h3>
</article>                        
          				    						
        
                        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/israel-news/u-s-slap-on-settlements-highlights-risk-of-netanyahu-trump-friendship-1.5814981"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1842,h_1380,x_167,y_28,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1518523919/1.5816701.3815452675.jpg' width='100%' alt='Netanyahu and Trump at Ben-Gurion Airport, May, 2017.' title='Netanyahu and Trump at Ben-Gurion Airport, May, 2017. - credit: Kobi Gideon / GPO' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/israel-news/u-s-slap-on-settlements-highlights-risk-of-netanyahu-trump-friendship-1.5814981"  target="_top">
										U.S. Slap Shows Risk of Netanyahu’s Beautiful Friendship With Trump 
			</a>
		</h3>
</article>                        
          				    						
        
                        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/israel-news/.premium-germany-bought-israeli-forgiveness-poland-had-nothing-to-offer-1.5803505"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1896,h_1422,x_16,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1518082809/1.5804650.526565304.jpg' width='100%' alt='Members of a Knesset delegation stand in front of former Auschwitz-Birkenau concentration camp, January 27, 2014' title='Members of a Knesset delegation stand in front of former Auschwitz-Birkenau concentration camp, January 27, 2014 - credit: REUTERS' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/israel-news/.premium-germany-bought-israeli-forgiveness-poland-had-nothing-to-offer-1.5803505"  target="_top">
										'Germany Bought Israel's Forgiveness With Money. Poland Couldn't Offer You a Thing' 
			</a>
		</h3>
</article>                        
          				    						
        
                        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/middle-east-news/syria/syrian-rebels-celebrate-gruesome-murder-of-female-kurdish-fighter-1.5790928"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1370,h_1027,x_190,y_12,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1517990703/1.5799665.3370957073.jpg' width='100%' alt='A picture of late 23-year-old YPJ fighter Barin Kobani, February 2, 2018.' title='A picture of late 23-year-old YPJ fighter Barin Kobani, February 2, 2018. - credit: DELIL SOULEIMAN/AFP' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/middle-east-news/syria/syrian-rebels-celebrate-gruesome-murder-of-female-kurdish-fighter-1.5790928"  target="_top">
										'Man, She's Pretty': Behind Syrian Rebels' Gruesome Murder of a Female Kurdish Fighter 
			</a>
		</h3>
</article>                        
          				    						
        
                        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/life/.premium.MAGAZINE-israel-s-assassination-program-laid-bare-in-shocking-detail-1.5787663"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1883,h_1413,x_88,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1517741930/1.5787894.3636750239.jpg' width='100%' alt='People gathering around the wrecked car of the head of Hamas&#39; military wing, Ahmed Jabari. Jabari was killed after his vehicle was hit by an Israeli missile in Gaza City on November 14, 2012.' title='People gathering around the wrecked car of the head of Hamas&#39; military wing, Ahmed Jabari. Jabari was killed after his vehicle was hit by an Israeli missile in Gaza City on November 14, 2012. - credit: AP' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/life/.premium.MAGAZINE-israel-s-assassination-program-laid-bare-in-shocking-detail-1.5787663"  target="_top">
										Brainwashing and Cross-dressing: Israel's Assassination Program Laid Bare in Shocking Detail 
			</a>
		</h3>
</article>                        
          				    						
        
                        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/israel-news/why-israeli-fighter-jets-aren-t-enough-to-solve-egypt-s-isis-problem-1.5788574"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1517819080/1.5789496.1018316866.jpg' width='100%' title='An Israel Air Force F-15 during takeoff. - credit: Neil Cohen / IDF Spokesman' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/israel-news/why-israeli-fighter-jets-aren-t-enough-to-solve-egypt-s-isis-problem-1.5788574"  target="_top">
										Why Israeli Fighter Jets Aren’t Enough to Solve Egypt's ISIS Problem 
			</a>
		</h3>
</article>                        
          				    						
        
                        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/opinion/.premium-blaming-poland-for-the-holocaust-is-unjustified-1.5788474"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_2195,h_1646,x_5,y_141,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1517761634/1.5788494.4294100170.jpg' width='100%' alt='A woman walks her dogs in front of the monument to the Heroes of the Warsaw Ghetto who fought in the 1943 uprising in Warsaw, February 1, 2018.' title='A woman walks her dogs in front of the monument to the Heroes of the Warsaw Ghetto who fought in the 1943 uprising in Warsaw, February 1, 2018. - credit: Czarek Sokolowski/AP' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/opinion/.premium-blaming-poland-for-the-holocaust-is-unjustified-1.5788474"  target="_top">
										Blaming Poland for the Holocaust Is Unjustified 
			</a>
		</h3>
</article>                        
          				    						
        
                        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/israel-news/recording-of-sara-netanyahu-screaming-is-just-the-tip-of-the-iceberg-1.5769985"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_2101,h_1576,x_99,y_13,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1517222616/1.5770003.2531135330.jpg' width='100%' alt='Sara and Benjamin Netanyahu at the World Economic Forum in Davos, Switzerland, January 25, 2018.' title='Sara and Benjamin Netanyahu at the World Economic Forum in Davos, Switzerland, January 25, 2018. - credit: Denis Balibouse / Reuters' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/israel-news/recording-of-sara-netanyahu-screaming-is-just-the-tip-of-the-iceberg-1.5769985"  target="_top">
										Recording of Sara Netanyahu Screaming Is Just the Tip of the Iceberg 
			</a>
		</h3>
</article>                        
          				    						
        
                        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/jewish/holocaust-remembrance-day/.premium-mike-pence-s-holocaust-day-message-sparks-jewish-outrage-1.5768602"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1958,h_1468,x_0,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1517142943/1.5768707.2864711429.jpg' width='100%' alt='U.S. Vice President Mike Pence at the Yad Vashem Holocaust memorial in Jerusalem, January 23, 2018.' title='U.S. Vice President Mike Pence at the Yad Vashem Holocaust memorial in Jerusalem, January 23, 2018. - credit: \  RONEN ZVULUN/REUTERS' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/jewish/holocaust-remembrance-day/.premium-mike-pence-s-holocaust-day-message-sparks-jewish-outrage-1.5768602"  target="_top">
										Pence's Holocaust Day Message With 'Christ Imagery' Sparks Jewish Outrage 
			</a>
		</h3>
</article>                        
          				</div></div>
			<button tabindex="-1" title="Scroll forwrad" class="lv__next [ btn--nav btn--nav--b ] t-micro js-next"><svg class="icn--natural"><use xlink:href="#icon-next"/></svg><span class="icn__alt">Scroll forward</span></button>
    	</div>
    
    		</div>		
	
</section>
    	    

      
  
           </div><footer class="[ l-fluid l-fluid--b ]  footer" id="site-footer"><div class="l-wrapper footer__content" >
              

    
        
        	    		<div class="island as">
    <div class="g">
        <div class="g__cell g__1of1 g__l-1of4 g__xl-1of5">
            <a href="/" class="footer__alef">
                <svg aria-label="Haaretz" role="image" class="icn icn--d icn--brand">
                    <use xlink:href="#icon-alef-b"/>
                </svg>
            </a>
                            <ul class="t-milli t-micro--xl h-mb  [ nav nav--separated ]  footer__nav">
                                                                    <li>
                            <a href="http://www.haaretz.com/misc/faq " >FAQ</a>
                        </li>
                                                                    <li>
                            <a href="http://www.haaretz.com/contact-us " >Contact us </a>
                        </li>
                                                                    <li>
                            <a href="http://www.haaretz.com/misc/newsletters-page " >Newsletters</a>
                        </li>
                                                                    <li>
                            <a href="http://www.haaretz.com/misc/terms-and-conditions " >Terms and conditions </a>
                        </li>
                                                                    <li>
                            <a href="http://www.haaretz.com/contact-us " >Cancellation of Digital Subscriptions </a>
                        </li>
                                                                    <li>
                            <a href="http://www.haaretz.com/misc/privacy-policy " >Privacy policy </a>
                        </li>
                                                                    <li>
                            <a href="http://www.haaretz.com/misc/management " >Management</a>
                        </li>
                                                                    <li>
                            <a href="http://www.haaretz.com/misc/editorial " >Editorial</a>
                        </li>
                                                                    <li>
                            <a href="http://www.haaretz.com/misc/accessibility " >Accessibility</a>
                        </li>
                                                                    <li>
                            <a href="http://www.haaretz.com/st/c/prod/global/mediaKit/haaretzCom.html " >Advertise on Haaretz.com </a>
                        </li>
                                    </ul>
            
            <ul class="nav footer__tools as--four-up--xxtight--l h-mb h-mb--flush--l">
                <a title="RSS" href="http://www.haaretz.com/misc/subscribe-to-rss-feed" class="btn">
                    <svg role="image" class="icn icn--b">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
                    </svg>
                    <span class="icn__alt">RSS</span></a>
                <a title="Contact us" href="http://www.haaretz.com/misc/newsletters-page" class="btn">
                    <svg role="image" class="icn icn--b">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-mail"></use>
                    </svg>
                    <span class="icn__alt">Contact us</span></a>
                <a title="Download our Android app"
                   href="https://play.google.com/store/apps/details?id=com.opentech.haaretz" class="btn">
                    <svg role="image" class="icn icn--b">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-android"></use>
                    </svg>
                    <span class="icn__alt">Download our Android app</span></a>
                <a title="Download our iOS app"
                   href="https://itunes.apple.com/us/app/haaretz-english-edition-new/id504537897?mt=8" class="btn">
                    <svg role="image" class="icn icn--b">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-apple"></use>
                    </svg>
                    <span class="icn__alt">Download our iOS app</span></a>
                <a title="gPlus" href="https://plus.google.com/+haaretzcom" class="btn btn--gplus">
                    <svg role="image" class="icn icn--b">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-gplus"></use>
                    </svg>
                    <span class="icn__alt">gPlus</span></a>
                <a title="Facebook" href="https://www.facebook.com/haaretzcom" class="btn btn--face">
                    <svg role="image" class="icn icn--b">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                    </svg>
                    <span class="icn__alt">Facebook</span></a>
                <a title="Twitter"
                   href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.haaretz.com%2F&amp;region=follow_link&amp;screen_name=haaretzcom&amp;tw_p=followbutton&amp;variant=2.0"
                   class="btn btn--twitter">
                    <svg role="image" class="icn icn--b">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
                    </svg>
                    <span class="icn__alt">Twitter</span></a>
            </ul>

            <div class="footer__tools"></div>
        </div>


        <div class="g__cell g__1of1 g__l-3of4 g__xl-4of5">
                            <nav class="g footer__sections">
                                            							<div class="g__cell g__1of4">
		<ul class="list--bare t-micro"  >
				    						<li>
                    <a href="http://www.haaretz.com/israel-news " >
                        <h2 class="t-milli h-mt">Israel News</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/middle-east-news " >
                        Middle East 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/jewish " >
                        Jewish World 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/world-news " >
                        U.S./World 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/israel-news/business " >
                        Business
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/haaretz-labels " >
                        <h2 class="t-milli h-mt">Partnerships</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/haaretz-labels " >
                        Haaretz Labels 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.danhotels.com/TelAvivHotels/?utm_source=haaretz&utm_medium=referral&utm_content=ros&utm_c " >
                        Dan Hotels in Tel Aviv 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/haaretz-labels/israeli-realestate " >
                        Israel Real Estate 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://dealspotr.com/ " >
                        Today's best deals 
                    </a>
                </li>
	    		    </ul>
	</div>
			    	                        							<div class="g__cell g__1of4">
		<ul class="list--bare t-micro"  >
				    						<li>
                    <a href="http://www.haaretz.com/jewish/archaeology " >
                        <h2 class="t-milli h-mt">Archaeology</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/life " >
                        Life
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/israel-news/science " >
                        Science
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/israel-news/sports " >
                        Sports
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/israel-news/culture " >
                        <h2 class="t-milli h-mt">Culture</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/jewish/holidays/purim " >
                        Purim
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/jewish/books " >
                        Books
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/israel-news/travel " >
                        Travel
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/israel-news/culture/theater " >
                        Theater
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/israel-news/culture/television " >
                        Movies and TV 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/jewish/food " >
                        Food
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/israel-news/culture/poem-of-the-week " >
                        Poem of the Week 
                    </a>
                </li>
	    		    </ul>
	</div>
			    	                        							<div class="g__cell g__1of4">
		<ul class="list--bare t-micro"  >
				    						<li>
                    <a href="http://www.haaretz.com/opinion " >
                        <h2 class="t-milli h-mt">Columnists</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/misc/writers/bradley-burston-1.335 " >
                        Bradley Burston 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/misc/writers/chemi-shalev-1.387870 " >
                        Chemi Shalev 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/misc/writers/allison-kaplan-sommer-1.428751 " >
                        Allison Kaplan Sommer 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/misc/writers/anshel-pfeffer-1.292 " >
                        Anshel Pfeffer 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/misc/writers/sayed-kashua-1.567 " >
                        Sayed Kashua 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/misc/writers/ilene-prusher-1.495270 " >
                        Ilene Prusher 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/misc/writers/david-rosenberg-1.436186 " >
                        David Rosenberg 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/misc/writers/carlo-strenger-1.337 " >
                        Carlo Strenger 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/misc/writers/vered-guttman-1.407588 " >
                        Vered Guttman 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/opinion " >
                        <h2 class="t-milli h-mt">Opinion</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/opinion/daily-cartoon " >
                        Daily Cartoon 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/opinion/letters " >
                        Letters to the Editor 
                    </a>
                </li>
	    		    </ul>
	</div>
			    	                        							<div class="g__cell g__1of4">
		<ul class="list--bare t-micro"  direction="rtl">
				    						<li>
                    <a href="http://www.haaretz.co.il " >
                        <h2 class="t-milli h-mt">הארץ</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.co.il/news " >
                        חדשות
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.co.il/gallery " >
                        גלריה
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.co.il/sport " >
                        ספורט
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.co.il/literature " >
                        ספרים
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.co.il/misc/tags/1.1653396 " >
                        סרטים מומלצים 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.co.il/captain " >
                        קפטן אינטרנט 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.co.il/gallery/passover" >
                        פסח 2018
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.co.il/gallery/cinema/oscar/.premium-MAGAZINE-1.5869664" >
                        אוסקר 2018
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.themarker.com " >
                        <h2 class="t-milli h-mt">TheMarker</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.themarker.com/allnews " >
                        חדשות
                    </a>
                </li>
	    		    						<li>
                    <a href="http://finance.themarker.com/ " >
                        שוק ההון 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.themarker.com/consumer " >
                        צרכנות
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.themarker.com/realestate " >
                        נדל"ן 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://finance.themarker.com/ " >
                        <h2 class="t-milli h-mt">Finance</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="http://finance.themarker.com/home/?type=1&documentId=142 " >
                        ת"א 35 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://finance.themarker.com/home/?type=1&documentId=164 " >
                        מדד תל אביב בנקים 5 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://finance.themarker.com/quote/?mador=1&documentId=629014 " >
                        מניית טבע 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://finance.themarker.com/quote/?mador=1&documentId=1082379 " >
                        מניית טאואר 
                    </a>
                </li>
	    		    </ul>
	</div>
			    	                </nav>
                    </div>
    </div>
</div>    	    

          
        	    		
                
                                            											
		<p class="t-nano">
			<small>Haaretz.com, the online edition of Haaretz Newspaper in Israel, and analysis from Israel and the Middle East. Haaretz.com provides extensive and in-depth coverage of Israel, the Jewish World and the Middle East, including defense, diplomacy, the Arab-Israeli conflict, the peace process, Israeli politics, Jerusalem affairs, international relations, Iran, Iraq, Syria, Lebanon, the Palestinian Authority, the West Bank and the Gaza Strip, the Israeli business world and Jewish life in Israel and the Diaspora.</small>
		</p>
		
		
					      
                	    

          
        	    		
                
                                            											
		<p><small><strong>© Haaretz Daily Newspaper Ltd. All Rights Reserved</strong></small></p>
		
		
					      
                	    

      
  
      </div></footer><div class="h-hidden">    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.5871037&amp;d=/2.12984/2.14210';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
              

    
        
        	    		
                
                                            									<div class="footer-ruler" style="width: 100%;bottom: 0;background-color: white;position: fixed;transition: height 1.5s;box-shadow: 0 0 7px #5a5a5a;z-index: 999;display:none;">
    <div class="footer-ruler--containter" style="width: 970px;margin: auto;transition: height 1.5s;">
		<button class="js-modal-close modal__close h-fl close--ruler" style="margin-top: 0;">
                <svg class="icn icn--b" aria-label="close"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use></svg>
                <span class="icn__alt ">close</span>
        </button>
        <div class="expanded" style="position: fixed;height: 0px;bottom: 0;transition: height 1.5s;"> </div>
        <div class="collapsed" style="position: fixed;height: 0px;bottom: 0;transition: height 1.5s;"></div>
    </div>
</div>
<script>
    (function() {
        var base;
		var rulerDiv = $(".footer-ruler");
        var expandedDiv = rulerDiv.find(".expanded");
        var collapsedDiv = rulerDiv.find(".collapsed");

         var Ruler = {            
			settings: {
                "timeout": "10000",
				"interval": "3,7,10,12,15",
                "expandedImg": "https://www.themarker.com/st/media/Media18/HDC/ruler/4/970x150.jpg",
                "collapsedImg": "https://www.themarker.com/st/media/Media18/HDC/ruler/4/970x60.jpg",
				"link": "http://pubads.g.doubleclick.net/gampad/clk?id=4597559699&iu=/9401/Haaretz.com.ClickTracker/Haaretz.com.ClickTracker.Poster_HomePage"
            },
            init: function() {
                base = this;
				 $(".close--ruler").click(function() {
					base.collapsed();
          			sendGAevent('Ruler_Subscription','Close','');	
				});
				$(".close--ruler").hover(function() {
					$(".close--ruler").css('transform', 'rotate(180deg)').css('transition', 'transform 1s');
				});
				
        		$(".footer-ruler").on('click','a',function () {
					sendGAevent('Ruler_Subscription','Click','');											
				});		
				
				rulerDiv.show();
                base.expanded();
              	setTimeout(base.collapsed, parseInt(base.settings.timeout));
            },
            expanded: function() {
                (rulerDiv[0]).style.height = "150px";
                (expandedDiv[0]).style.height = "150px";
                expandedDiv.html('<a href="'+base.settings.link +'"><img alt = "promotional content" title = "רכוש מנוי הארץ" src="' + base.settings.expandedImg + '"/></a>');
            },
            collapsed: function() {
                (expandedDiv[0]).style.height = "0px";
                (collapsedDiv[0]).style.height = "60px";
                (rulerDiv[0]).style.height = "60px";
                $(".close--ruler").hide();
                collapsedDiv.html('<a href="'+base.settings.link +'"><img alt = "promotional content" title = "רכוש מנוי הארץ" src="' + base.settings.collapsedImg + '"/></a>');
        
        		var rullerEvent = new Event('rullerCollapsed');
				(rulerDiv[0]).dispatchEvent(rullerEvent);
            },
			shouldbeShownToday: function() {							
				var today = (new Date());
				today.setHours(0);
                today.setMinutes(0);
                today.setSeconds(0);
				if (!localStorage.dayInterval){
					var dateTimeInterval = [];
					var dayInterval = Ruler.settings.interval.split(",");	
					$.each(dayInterval, function( index, value ) {
						var nextIntervalDay = new Date();
						nextIntervalDay.setHours(0);
						nextIntervalDay.setMinutes(0);
						nextIntervalDay.setSeconds(0);
						var nextDay = (nextIntervalDay).setDate(today.getDate() + parseInt(value));
						dateTimeInterval.push(nextDay);
					});
					localStorage.dayInterval = JSON.stringify(dateTimeInterval); 
					return true;
				} else {
					var dateTimeInterval =  JSON.parse(localStorage.dayInterval)
					if (dateTimeInterval.length > 0){
						var nextDateTimeInterval = dateTimeInterval[0];
						if (nextDateTimeInterval <= today){
							dateTimeInterval.shift();
							localStorage.dayInterval = JSON.stringify(dateTimeInterval);
							return true;
						}
					} else{
						var nextIntervalDay = new Date();
						nextIntervalDay.setHours(0);
						nextIntervalDay.setMinutes(0);
						nextIntervalDay.setSeconds(0);
						dateTimeInterval.push((nextIntervalDay).setDate(today.getDate() + 1));
						localStorage.dayInterval = JSON.stringify(dateTimeInterval);
						return false;
					}
					return false;
				}
			}
		}
		
        $(document).ready(function() {
			if (UserUtil.getLoginInfo().userType != 'paying' && Ruler.shouldbeShownToday()) {
				Ruler.init();
			}else{
      								var event = new Event('noRulerDetected');
									window.dispatchEvent(event);
                }

        });
    })();
</script>
					      
                	    

          
        	    		
                
                                                                                                                  
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		
                
                                            									      
        <script type="text/javascript">
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-589309-2']);
          _gaq.push(['_setDomainName', 'haaretz.com']);
          _gaq.push(['_setAllowLinker', true]);
          _gaq.push(['_trackPageLoadTime']);
          var visitor = 'Non';
          if (getCookie("engsso") == null) {
            visitor = 'Non-registered';
          }
          else {
            if (getCookie("HdcPusr") == null) {
              visitor = 'Registered';
            }
            else {
              visitor = 'Paying';
            }
          }
          _gaq.push(['._setCustomVar', 1, 'user-type',visitor, 1]);
          _gaq.push(['_trackPageview']);
          
          (function() {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
          })();
        </script>
        <!-- Google Analytics Social Button Tracking -->
        <script>
          _ga.trackSocial();         
        </script>
      
        
					      
                	    

          
        	    		
                
                                            									<script type="text/javascript">
var _sf_async_config={};
/** CONFIGURATION START ***/
_sf_async_config.uid = 5952;
_sf_async_config.domain = "haaretz.com";
                                                                                                                               _sf_async_config.sections = "U.S. News"; 
             
                              _sf_async_config.authors = "";

/** CONFIGURATION END **/
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement("script");
    e.setAttribute("language", "javascript");
    e.setAttribute("type", "text/javascript");
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != "function") ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
					      
                	    

          
        	    		    	    

          
        	    		
                
                                            									<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: HACOM-Site-GN
URL of the webpage where the tag is expected to be placed: http://haaretz.com
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 08/12/2013
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://4197153.fls.doubleclick.net/activityi;src=4197153;type=sitek029;cat=hacom848;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://4197153.fls.doubleclick.net/activityi;src=4197153;type=sitek029;cat=hacom848;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>

<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

					      
                	    

          
        	    		
                
                                            									<!-- Crazy egg -->

<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0011/5351.js" async="async"></script>

					      
                	    

          
        	    		
                
                                            									<script>
$(document).ready(function() {
 if(typeof StatUtil !== "undefined")
 {
  StatUtil.doStat();
 }
}); 
</script>
					      
                	    

          
        	    		
                
                                            												<link href="https://plus.google.com/111645974908902038503" rel="publisher" />
		     
        
					      
                	    

          
        	    		
                
                                            									<!-- Google Code for &#1514;&#1490; &#1513;&#1500; &#1513;&#1497;&#1493;&#1493;&#1511; &#1502;&#1495;&#1491;&#1513; -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1006436517;
var google_conversion_label = "BrteCMu9_AIQpYH03wM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1006436517/?value=0&amp;label=BrteCMu9_AIQpYH03wM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

					      
                	    

          
        	    		
                
                                            									<script type="text/javascript">
 var puser = getCookie("HdcPusr");
  
  if(puser != null) //it's payment user
  {  
    var cppu = getCookie("cppu"); //check paying user
    if(cppu == null) //check the user in the list
    {

      var engsso = getCookie("engsso");
      if(engsso != 'undefined')
      {
        var userName = engsso.userName;
        checkPayingProblematicUser(userName);
       
      }
    }
    
  }
  
  function checkPayingProblematicUser(userName)
{
 
    return jQuery.ajax({
            type: "GET",
            url: "http://papp.haaretz.com/cpu/cppu.php?email="+userName,
     
            complete: function(data){
              answerAjaxReply(data, status);
            }
        });
}
  
  function answerAjaxReply(data, status){
     if(data.status == 200)
        {
          var expireDate = getEpireDay();
          document.cookie="cppu=cppu;expires=" + expireDate + ";path=/";
          if(data.response == "blocked")
             {
       
var message = '' +
          '<div  class="puEnvelope" style="text-align:center; width:600px;height: 135px; margin-left:auto; margin-right:auto;background-color:white;padding-bottom: 10px;">' +
      '<div style= "text-align: left;margin-left: 42px;font-family: bold;font-size: 16px;padding: 5px;">CHANGE PAYMENT DETAILS </div>' +
     '<div style="background-color:#EFEFE3; width:590px;margin-left: 5px;height: 105px;line-height: 18px;"> Your Haaretz.com subscription has been suspended due a problem with your payment details.'+
     '</br>Please enter your new credit card details to restore your subcription <div class="puButton"  style = "margin-top: 40px;margin-right: 40px;" onclick="redirectMyPage()">        <div class="puRight"></div>        <div class="puMiddle">OK</div>        <div class="puLeft"></div>        <div class="cb"></div>      </div> </div>' +
          '</div>';
          
        var  width = 571;
      var  height = 80;

        
            jQuery.blockUI.defaults.css.backgroundColor = '';
  jQuery.blockUI.defaults.css.border = 'none';
  jQuery.blockUI.defaults.css.textAlign = 'left';
  jQuery.blockUI.defaults.css.cursor = 'default';
  jQuery.blockUI.defaults.overlayCSS.cursor = 'default';
  jQuery.blockUI.defaults.overlayCSS.backgroundColor = '#000000' ;
  jQuery.blockUI.defaults.overlayCSS.opacity = '0.65';
  
  //Set the popup window to center
  var winH = $(window).height();
  var winW = $(window).width();
  
  //jQuery.blockUI.defaults.css.top = "387px";
  jQuery.blockUI.defaults.css.top = winH/2 - height/2 + "px";
  jQuery.blockUI.defaults.css.left = winW/2 - width/2 + "px";
  
  jQuery.blockUI({ message: message, baseZ: 5000 });
  
             }
     }
 
  }
  
  function getEpireDay(){
    var date = new Date();
    var dayInWeek = date.getDay();
    var expire;
    if(dayInWeek == 4) //Thursday
    {
      expire = 3;
    }
    else if(dayInWeek == 5) //Friday
    {
      expire = 2;
    }
    else   //other day in week
    {
      expire = 1;
    }
  
  date.setTime(date.getTime() + (expire * 24 * 60 * 60 * 1000))
  return date.toGMTString();
  }



    function redirectMyPage(){
      window.location.href = "http://" + window.location.hostname + "/misc/mypage#anchorToPayment";
    }

</script>


					      
                	    

          
        	    		
                
                                            									<script>

try {
        (function() {
            if ((!getCookie("acl") && !getCookie("HdcPusr")) || !getCookie("_htzwif")) {

                var expireMs = Date.now() + (90 * 24 * 3600 * 10000); // 900 days
                var expire = new Date(expireMs);
                //init universty cookie with none
                CookieUtil.setCookie("_htzwif", "none", '/', 'haaretz.com', expire);

                var date = new Date();
                date.setTime(date.getTime() + (60 * 60 * 1000));
                document.cookie = "acl=acl;expires=" + date.toGMTString() + ";path=/";
                jQuery.ajax({
                    url: "//" + document.location.hostname + "/ipAcl",
                    type: "GET",
                    dataType: "script",
                    success: function(data) {
                     //   location.reload();
                    },
                    error: function() {

                    }
                });
            }

        })();
} catch (e) {
    console.log('access list by IP  script ' + e);
}
  
  </script>  
					      
                	    

          
        	    		
                
                                            									<!-- Google Code for haaretz remarketing -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 967463147;
var google_conversion_label = "pW5UCI3fzgkQ66GpzQM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<div class="h-hidden">
  <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
  </script>
</div>
<noscript>
<div style="display:inline;">
<img height="1" width="1" class= "h-hidden" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/967463147/?value=1.000000&amp;label=pW5UCI3fzgkQ66GpzQM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
					      
                	    

          
        	    		
                
                                            									<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('l6ar9', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l6ar9&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=l6ar9&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>

					      
                	    

      
  
      <script type="text/javascript" src="/hdc/web/js/minified/body-scripts-ext.js?VersionNumber.25_02_2018_V1"></script><script type="text/javascript" src="/hdc/web/js/minified/body-scripts-int.js?VersionNumber.25_02_2018_V1"></script><script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=onReCaptchaLoad" async defer></script></body>
              

    
        
        	    		
        
        
		

        
     
      <script type='text/javascript'>
   if (typeof (GaTm)!='undefined'){
   		GaTm.bannersMap.setGlobalMap({"popup-first-entreance":{"position":"all site - popup","name":"web - popup - welcome (Ausr only) ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"pop-up-weekly":{"position":"Hp Pop up all over the screen","name":"web - popup - weekly (Ausr \u0026 Rusr) ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"web-popup-monthly":{"position":"all site - popup ","name":"web - popup - monthly (Ausr \u0026 Rusr) ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"pop-up-3Articles":{"position":"Hp Pop up all over the screen","name":"web - popup – after 3 articles (Rusr only) ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"pop-up-6Articles ":{"position":"Hp Pop up all over the screen","name":"web - popup – after 6 articles (Rusr only) ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"all_site-right_column-orange_big_box":{"position":"all site - right column – orange big box","name":"web  - right column – orange big box ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"all_site-right_column-orange_small_box":{"position":"all site - right column – orange small box","name":"web  - right column – orange small box ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"header-subscribe_now-button":{"position":"all site - header","name":"web - header - subscribe now - button ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"article-byline_button":{"position":"article - byline - button","name":"web - article - byline - button ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"login_register-text_link":{"position":"login register - text link","name":"web - login register - text link (Ausr \u0026 Ruser) ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"all_site-adblocker":{"position":"all site - adblocker","name":"web - adblocker (All users)","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"article-readmore_box-button":{"position":"article - read more box- button","name":"web - article readmore box - button ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"article-readmore_box-text_link":{"position":"article - read more box - txt link","name":"web - article readmore box - text link ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "}});
   }	
 </script>   <script type='text/javascript'>
   'use strict';
     var articlePage =  {                   
			"name"	      :"Democrats ask Kushner cos, White House for loan-related documents",
			"id"	      :"1.5871037",
			"dimension1"  :"Reuters",
			"category"	  :"U.S. News" ,
			"price"		  : "263", 
			"referrer"    :document.referrer}
							
try{
   GaTm.articlePage.init(articlePage,UserUtil.getLoginInfo());
   GaTm.eventManager.fireArticlePageEvent();
   
  $(document).ready(function(){ 
      var fullReadFireEvent,halfReadFiredEvent = false;
					var lastPTag = $(".article-entry p:last");
					$(window).on('smartscroll', function(event) {
						if (!halfReadFiredEvent && $(window).scrollTop()>200)
						{
							console.log("Ga Half Read")
							GaTm.eventManager.fireHalfReadEvent();
							halfReadFiredEvent = true;
							
						}
						if (lastPTag.size()>0){
							if (!fullReadFireEvent && $(window).scrollTop() > lastPTag.offset().top){
								console.log("Ga Full Read")
								GaTm.eventManager.fireFullReadEvent();
								fullReadFireEvent=true;
							}
						}
					}).trigger('smartresize');
	});
   }catch (err){console.error(err, err.stack);}
	</script>



      
          	    

      
  
      </html>

		          		        			