<!DOCTYPE html><html lang="en" dir="ltr"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><meta property="fb:pages" content="82903654348"/><link href="https://plus.google.com/100703308833620647697" rel="publisher"/><link rel="manifest" href="/manifest.json"/><style data-fela-rehydration="906" data-fela-id="" data-fela-type="FONT">@font-face{font-weight:200;font-display:fallback;src:url('/static/fonts/merriweatherLatin-300.woff2') format('woff2'),url('/static/fonts/merriweatherLatin-300.woff') format('woff');font-family:"Merriweather"}@font-face{font-weight:400;font-display:fallback;src:url('/static/fonts/merriweatherLatin-regular.woff2') format('woff2'),url('/static/fonts/merriweatherLatin-regular.woff') format('woff');font-family:"Merriweather"}@font-face{font-weight:700;font-display:fallback;src:url('/static/fonts/merriweatherLatin-700.woff2') format('woff2'),url('/static/fonts/merriweatherLatin-700.woff') format('woff');font-family:"Merriweather"}</style><style data-fela-rehydration="906" data-fela-id="" data-fela-type="STATIC">*,::before,::after{background-repeat:no-repeat;box-sizing:inherit;}::before,::after{text-decoration:inherit;vertical-align:inherit;}html{box-sizing:border-box;background-color:#EDEFF4;color:#2D2D2D;cursor:default;font-family:"Merriweather","Helvetica Neue", Helvetica,Arial, sans-serif;min-height:100%;overflow-anchor:auto;overflow-x:hidden;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%;}@media (max-width: 79.9375em){html{font-size:6px;}}@media (min-width: 80em){html{font-size:7px;}}@media (max-width: 79.9375em){body{font-size:2.6666666666666665rem;line-height:1.5em;}}@media (min-width: 80em){body{font-size:2.5714285714285716rem;line-height:1.5555555555555556em;}}article,aside,details,figcaption,figure,footer,header,menu,nav,main,section{display:block;}blockquote,body,button,caption,dd,dl,fieldset,figure,form,iframe,input,h1,h2,h3,h4,h5,h6,hr,label,legend,ol,optgroup,p,pre,table,td,textarea,th,ul{margin:0;padding:0;}h1,h2,h3,h4,h5,h6{font-size:1em;}hr{box-sizing:content-box;height:0;overflow:visible;}ol,ul{list-style:none;}pre{font-family:monospace, monospace;font-size:1em;}a{background-color:transparent;text-decoration:none;-webkit-text-decoration-skip:skip;text-decoration-skip:ink;}a,a:visited,a:hover,a:active,a:focus{color: inherit;}abbr[title]{text-decoration:underline;text-decoration:underline dotted;}address{font-style: normal;}b,strong{font-weight:700;}code,kbd,samp{font-family:monospace, monospace;font-size:1em;}mark{background-color:#FFE70C;color:#2D2D2D;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-.25em;}sup{top:-.5em;}::-moz-selection{background-color:#FFE70C;color:#2D2D2D;text-shadow:none;}::selection{background-color:#D7DBE3;color:#2D2D2D;text-shadow:none;}audio,canvas,iframe,img,svg,video{vertical-align:middle;}svg{fill:currentColor;}svg:not(:root){overflow:hidden;}table{border-collapse:collapse;border-spacing:0;}label,input,button,select,option,[role="button"],[aria-controls]{cursor:pointer;}[contenteditable]:not([contenteditable="false"]),input[type="email"],input[type="email"]:active,input[type="password"],input[type="password"]:focus,input[type="password"]:active,input[type="search"],input[type="search"]:focus,input[type="search"]:active,input[type="text"],input[type="text"]:focus,input[type="text"]:activetextarea,textarea:active,textarea:focus{cursor:text;outline:none;}input[type="search"]::-webkit-search-decoration,input[type="search"]::-webkit-search-cancel-button,input[type="search"]::-webkit-search-results-button,input[type="search"]::-webkit-search-results-decoration{display:none}button,input,select,textarea{color:inherit;font-size:inherit;line-height:inherit;font-family:inherit;}button,input{overflow:visible;}button,select{text-transform:none;}input,button,select,textarea{-moz-appearance:none;-webkit-appearance:none;appearance:none;border:0;}button,[type="button"],[type="reset"],[type="submit"]{background-color:transparent;border:0;color:inherit;letter-spacing:}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;outline:none;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{outline-offset:-2px;}::-webkit-file-upload-button{font:inherit;}summary{display:list-item;}template{display:none;}a,area,button,input,label,select,summary,textarea,[tabindex]{-ms-touch-action:manipulation;touch-action:manipulation;}[hidden]{display:none;}[aria-busy="true"]{cursor:progress;}[aria-controls]{cursor:pointer;}[aria-hidden="false"][hidden]:not(:focus){border:0;clip:rect(0 0 0 0);clipPath:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;whiteSpace:nowrap;}[disabled]:not([disabled="false"]),[aria-disabled]{cursor:not-allowed;}.ad--d { font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;}.h-tar { text-align: right;}.ad--d,.h-mb { margin-bottom: 24px; margin-bottom: 1.5rem;}.t-heavy { font-weight: 700;}.t-txt-link { color: #0895c3;}.t-txt-link:hover, .t-txt-link:focus, .t-txt-link:active { border-bottom: 1px solid; padding-bottom: .06em;}</style><style data-fela-rehydration="906" data-fela-id="" data-fela-type="RULE">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</style><style data-fela-rehydration="906" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em)">.d{margin-bottom:10rem}.j{position:-webkit-sticky;position:sticky}.k{top:0}.m{background-color:rgba(0,0,0,0)}.n{position:relative}.az{display:none}.bi{padding-bottom:1rem}.bj{padding-top:1rem}.et{font-size:3rem}.eu{margin-top:1rem}.ev{margin-bottom:1rem}.hq{padding-left:3rem}.hr{order:-1}.hs{-webkit-padding-start:3rem}.ht{-moz-padding-start:3rem}.id{padding-right:3rem}.ie{margin-top:0}.if{-webkit-padding-end:3rem}.ig{-moz-padding-end:3rem}.ip{font-size:4rem}.iq{line-height:1.25em}.je{order:-2}.jz{background-color:#FFF}.ka{color:#0A1633}.oi{grid-row-gap:0}.oj{grid-template-columns:1fr}.ok{grid-template-areas:"he"
    "t1"
    "t2"
    "t3"
    "t4"
    "t5"
    "t6"}.ol{-ms-grid-columns:1fr}.os{line-height:5rem}.ot:before{background-color:#0A1633}.ou:before{content:""}.ov:before{height:1px}.ow:before{position:absolute}.ox:before{width:100%}.oy:before{left:0}.oz:before{top:0}.pa{align-items:center}.pb{z-index:2}.pc{-webkit-box-align:center}.pn{padding-left:1rem}.po{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.pp{width:100%}.pq{-webkit-padding-start:1rem}.pr{-moz-padding-start:1rem}.ut{margin-top:3rem}.uu{margin-left:3rem}.uv{margin-right:3rem}.uw{-webkit-margin-start:3rem}.ux{-moz-margin-start:3rem}.uy{-webkit-margin-end:3rem}.uz{-moz-margin-end:3rem}.vj{flex-grow:1}.vk{justify-content:space-between}.vl{border-top-width:1px}.vm{border-top-style:solid}.vn{border-top-color:#CCCCCC}.vo{padding-top:calc(1rem - 1px)}.vp{border-bottom-width:1px}.vq{border-bottom-style:solid}.vr{border-bottom-color:#CCCCCC}.vs{padding-bottom:calc(1rem - 1px)}.vt{-webkit-box-flex:1}.vu{-webkit-box-pack:justify}.wg{font-size:2rem}.wh{line-height:1.5em}.wl{display:block}.wt{margin-left:auto}.wz{width:6rem}.xa{height:6rem}.xb{display:inline-block}.xx{flex-direction:column}.xy{-webkit-box-orient:vertical}.xz{-webkit-box-direction:normal}.abg{padding-bottom:4rem}.abo{text-align:center}.abp{padding-top:1.5rem}.abq{border-bottom-color:#FFF}.abr{padding-bottom:calc(2rem - 1px)}.abt{margin-bottom:4rem}.abx{margin-top:1.5rem}.aby{margin-left:2rem}.abz{-webkit-margin-start:2rem}.aca{-moz-margin-start:2rem}.ace{font-size:3.5rem}.acf{padding-bottom:0}.agb{color:#2064FF}</style><style data-fela-rehydration="906" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em)">.l{position:relative}.o{background-color:#EBEBEB}.ew{font-size:2.5rem}.fv{display:none}.jd{margin-top:2rem}.kb{color:#0A1633}.om{grid-row-gap:2rem}.on{grid-template-columns:1fr 1fr 1fr}.oo{-ms-grid-columns:1fr 1fr 1fr}.pf{border-top-width:2px}.pg{border-top-style:solid}.ph{border-top-color:#0A1633}.pi{padding-top:calc(1rem - 2px)}.pj{padding-bottom:1rem}.vb{margin-left:3rem}.vc{margin-right:3rem}.vd{-webkit-margin-start:3rem}.ve{-moz-margin-start:3rem}.vf{-webkit-margin-end:3rem}.vg{-moz-margin-end:3rem}.abe{padding-top:8rem}.abf{padding-bottom:8rem}.abh{border-bottom-width:1px}.abi{border-bottom-style:solid}.abj{border-bottom-color:#FFF}.abk{padding-bottom:calc(2rem - 1px)}.abl{align-items:baseline}.abm{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.abn{-webkit-box-align:baseline}</style><style data-fela-rehydration="906" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 47.9375em)">.ae{max-width:100rem}.afr{grid-template-columns:repeat(3, 1fr)}.afs{-ms-grid-columns:repeat(3, 1fr)}</style><style data-fela-rehydration="906" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 63.9375em)">.af{max-width:128rem}.aft{grid-template-columns:repeat(4, 1fr)}.afu{-ms-grid-columns:repeat(4, 1fr)}</style><style data-fela-rehydration="906" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em) and (max-width: 79.9375em)">.ag{max-width:170.66666666666666rem}.hf{padding-right:3rem}.hg{-webkit-padding-end:3rem}.hh{-moz-padding-end:3rem}.it{font-size:6.166666666666667rem}.iu{line-height:1.135135135135135em}.km{padding-left:23rem}.kn{-webkit-padding-start:23rem}.ko{-moz-padding-start:23rem}.kt{left:3rem}.ku{max-width:20rem}.np{padding-left:3rem}.nq{-webkit-padding-start:3rem}.nr{-moz-padding-start:3rem}.nv{font-size:3.5rem}.nw{line-height:1.4285714285714286em}.xe{width:11rem}.xf{height:11rem}.xn{font-size:2.6666666666666665rem}.xo{line-height:1.5em}.xt{font-size:2.3333333333333335rem}.xu{line-height:1.2857142857142858em}.afv{grid-template-columns:repeat(5, 1fr)}.afw{-ms-grid-columns:repeat(5, 1fr)}</style><style data-fela-rehydration="906" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em)">.ah{max-width:180.42857142857142rem}.ca{font-size:2.2857142857142856rem}.cb{line-height:6rem}.eb{line-height:1.3125em}.gc{font-size:2rem}.gd{line-height:1.5em}.hi{padding-right:10rem}.hu{padding-left:3rem}.hv{-webkit-padding-start:3rem}.hw{-moz-padding-start:3rem}.iv{font-size:5.857142857142857rem}.iw{line-height:1.1951219512195121em}.jb{font-size:3rem}.jc{line-height:1.3333333333333333em}.kd{font-size:1.7142857142857142rem}.ke{line-height:1.75em}.kl{margin-top:4rem}.kp{padding-left:30rem}.kq{-webkit-padding-start:30rem}.kr{-moz-padding-start:30rem}.kv{left:3rem}.kw{max-width:27rem}.lg{font-size:2.5714285714285716rem}.lh{line-height:5rem}.nc{line-height:1.5555555555555556em}.nt{font-size:3.4285714285714284rem}.nu{line-height:1.1666666666666667em}.xg{width:10rem}.xh{height:10rem}.afo{grid-template-columns:repeat(6, 1fr)}.afp{-ms-grid-columns:repeat(6, 1fr)}.afx{margin-right:8rem}.afy{-webkit-margin-end:8rem}.afz{-moz-margin-end:8rem}.ahs{line-height:4rem}.ais{top:2rem}</style><style data-fela-rehydration="906" data-fela-id="" data-fela-type="RULE" media="(max-width: 79.9375em)">.by{font-size:2.3333333333333335rem}.bz{line-height:6rem}.ea{line-height:1.2857142857142858em}.gb{line-height:4rem}.hx{font-size:2.6666666666666665rem}.hy{line-height:1.5em}.iz{font-size:3rem}.ja{line-height:1.3333333333333333em}.kc{font-size:2rem}.lf{line-height:5rem}.zv:nth-of-type(5){color:#070F22}.zw:nth-of-type(5):after{display:none}.zx:nth-of-type(1n + 6){display:none}.acn{font-size:1.8333333333333333rem}.aco{line-height:1.6363636363636365em}</style><style data-fela-rehydration="906" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em)">.fw{padding-bottom:5rem}.ha{padding-top:5rem}.hd{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.he{width:calc(100% - 300px - 8rem)}.ks{position:absolute}.la{padding-left:5rem}.lb{-webkit-padding-start:5rem}.lc{-moz-padding-start:5rem}.ob{overflow:hidden}.oe{padding:0}.of{grid-template-areas:"he         he        he"
    "topNews topNews topNews"
    "t1         t2        t3"
    ".          .          ."
    "t4         t5        t6"}.rv{width:calc(300px + 8rem)}.vi{display:none}.vz{flex-direction:column}.wa{align-items:flex-start}.wb{justify-content:flex-start}.wc{-webkit-box-orient:vertical}.wd{-webkit-box-direction:normal}.we{-webkit-box-align:left}.wf{-webkit-box-pack:left}.wk{margin-top:2rem}.ws{margin-top:0.5rem}.wv{margin-top:1rem}.wx{display:inline-block}.xi{display:block}.yf{font-size:2.5rem}.yg{margin-right:0.5rem}.yh{transform:translateY(1px)}.yi{-webkit-margin-end:0.5rem}.yj{-moz-margin-end:0.5rem}.yv{margin-top:3rem}</style><style data-fela-rehydration="906" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em)">.ga{display:none}.im{padding-right:2rem}.in{-webkit-padding-end:2rem}.io{-moz-padding-end:2rem}.nx{font-size:3rem}.ny{line-height:1.3333333333333333em}.od{padding:0 2rem}.vh{display:block}.xv{font-size:2rem}.xw{line-height:1.5em}.yu{margin-top:2rem}.aey{align-items:start}.aez{-webkit-box-align:left}</style><style data-fela-rehydration="906" data-fela-id="" data-fela-type="RULE" media="(max-width: 47.9375em)">.hk{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.hl{flex-direction:column}.hm{-webkit-box-orient:vertical}.hn{-webkit-box-direction:normal}.og{grid-column-gap:2rem}.qf{font-size:1.8333333333333333rem}.qg{line-height:1.6363636363636365em}</style><style data-fela-rehydration="906" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em)">.ih{padding-right:2rem}.ii{-webkit-padding-end:2rem}.ij{-moz-padding-end:2rem}.ir{font-size:5.333333333333333rem}.is{line-height:1.125em}.kx{padding-left:2rem}.ky{-webkit-padding-start:2rem}.kz{-moz-padding-start:2rem}.op{grid-template-areas:"he he he"
    "t1 t2 t3"
    ".  .   ."
    "t4 t5 t6"}.pd{font-size:3.5rem}.pe{line-height:1.4285714285714286em}.va{margin-top:2rem}.vv{justify-content:flex-start}.vw{align-items:flex-end}.vx{-webkit-box-pack:left}.vy{-webkit-box-align:right}.wm{margin-right:1rem}.wn{margin-left:1rem}.wo{-webkit-margin-end:1rem}.wp{-moz-margin-end:1rem}.wq{-webkit-margin-start:1rem}.wr{-moz-margin-start:1rem}.wu{margin-left:0}.ww{display:none}.xc{width:6rem}.xd{height:6rem}.xl{font-size:2.3333333333333335rem}.xm{line-height:1.2857142857142858em}.xq{display:inline}.ya{font-size:2.5rem}.yb{margin-right:0.3rem}.yc{transform:translateY(1px)}.yd{-webkit-margin-end:0.3rem}.ye{-moz-margin-end:0.3rem}</style><style data-fela-rehydration="906" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em)">.oh{grid-column-gap:4rem}</style><style data-fela-rehydration="906" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 79.9375em)">.qh{font-size:2rem}.qi{line-height:1.5em}</style><style data-fela-rehydration="906" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 79.9375em)">.wi{font-size:2.3333333333333335rem}.wj{line-height:1.2857142857142858em}</style><style data-fela-rehydration="906" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (max-width: 79.9375em)">.zk{font-size:2rem}.zl{line-height:1.5em}</style><style data-fela-rehydration="906" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (min-width: 80em)">.zm{font-size:2rem}.zn{line-height:1.5em}</style><style>
                :-moz-focusring {
                  outline: 2px dotted #0B7EB5;
                }
                </style><link rel="preconnect dns-prefetch" href="//img.haarets.co.il"/><link rel="preload" crossorigin="anonymous" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault" as="script"/><link rel="shortcut icon" href="/static/hdc/images/favicon.ico"/><link rel="apple-touch-icon" sizes="152x152" href="/static/hdc/images/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/hdc/images/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/hdc/images/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/hdc/images/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/hdc/images/apple-touch-icon-72x72.png"/><meta name="msapplication-TileColor" content="#0B7EB5"/><meta name="msapplication-TileImage" content="/static/hdc/images/mstile-144x144.png"/><meta name="referrer" content="always"/><meta name="robots" content="noarchive"/><script>__HTZ_DATA__={"config":{"hostIp":"10.48.21.30","service":{"base":"https:\u002F\u002Fwww.haaretz.com","graphql":{"link":"https:\u002F\u002Fgraphql.haaretz.com\u002F","ws":"wss:\u002F\u002Fgraphql.haaretz.com\u002Fgraphql"},"ds":"https:\u002F\u002Fservices.haaretz.com\u002Fds","sso":"https:\u002F\u002Fservices.haaretz.com\u002Fms-sso","legacySso":"https:\u002F\u002Fsso.haaretz.com\u002Fsso","image":"https:\u002F\u002Fgif.haarets.co.il\u002Fimage","fastlyImage":"https:\u002F\u002Fimg.haarets.co.il\u002Fimg","polopolyImageBaseHref":"https:\u002F\u002Fwww.haaretz.co.il","alerts":"https:\u002F\u002Fservices.haaretz.com\u002Fuser-alerts","msPurchaseUrl":"https:\u002F\u002Fms-purchase.haaretz.com","countryIp":"https:\u002F\u002Fservices.haaretz.com\u002Fip2country\u002F","confirmation":"https:\u002F\u002Fservices.haaretz.com\u002Fms-confirmation","jwt":"https:\u002F\u002Fservices.haaretz.com\u002Fms-jwt\u002F","realizeFreeCoupon":"https:\u002F\u002Fms-apps.haaretz.com\u002Fms-coupons\u002Fcoupon\u002FrealizeCoupon","fbInstantPaywall":"https:\u002F\u002Fservices.haaretz.com\u002Ffb-paywall","customerService":"https:\u002F\u002Fservices.haaretz.com\u002Fcustomer-service","userStats":"https:\u002F\u002Fservices.haaretz.com\u002Fuser-stats"},"appFQDN":"graphql.haaretz.com","remoteFQDN":"www.haaretz.com","localCert":false,"useSSL":"true","exposedPort":false,"hostname":"www","subDomain":"www","domain":"haaretz.com","connectionPreset":"prod","port":"3000","graphQLSubDomain":"graphql","graphQLPort":"4000","gqlInCluster":"true","siteNumber":85,"assetPrefix":"","enableHttpLogging":false,"msServiceDomain":"ms-apps","shouldAddHashToLink":false,"usePersonalization":false,"polopolyPromotionsPagePath":"promotions-page-react","algoliaAppId":"TMXZEBJAC9","algoliaAPIKey":"06267c6003d581df9c18e97b8d7e1525","cookieConsentBaseUrl":"https:\u002F\u002Fcdn.cookielaw.org\u002Fscripttemplates\u002FotSDKStub.js","cookieConsentDomainScript":"200c6510-49cf-4d46-956e-8f48ee17eaff","comments":{"disallowedUserTypes":["anonymous","registered"],"enableUserNickName":false},"configName":"production"}};</script><script id="vad-hb-snippet" data-publisher="haaretzcom">!function(){var o,t,d,a;!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd=o.cmd||[],o.cmd.push(function(){o.pubads().disableInitialLoad()})}(),o="haaretzcom",t=Date.now(),d=t-t%864e5,(a=window.top.document.createElement("script")).type="text/javascript",a.setAttribute("data-publisher",o),a.id="vad-hb-script",a.async=!0,a.src="//cdn.valuad.cloud/hb/"+o+"-prod.js?timestamp="+d,window.top.document.head.appendChild(a),setTimeout(function(){!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd.push(function(){window._vadHb||o.pubads().refresh()})}()},3e3)}();</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
              !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '307252476589397');fbq('track', 'PageView');
          </script><script>(function(){
  try {
    if (/iPad/.test(navigator.userAgent)){return;}
    var meta = document.createElement('meta');
    meta.setAttribute('name', 'apple-itunes-app');
    meta.setAttribute('content', 'app-id=504537897');
    document.head.appendChild(meta);
  } catch(e) {
    console.warn('error trying to load Smart Banner tag', e)
  }
})()</script><script async="" src="https://www.googletagmanager.com/gtag/js?id=G-MDEFPY237V"></script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'G-MDEFPY237V');
          </script><script type="text/javascript" src="/static/ad-blocker.js"></script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>Red Sea corals laugh off global warming – but suffer in the cold - Science &amp; Health - Haaretz.com</title><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** ChartBeat CONFIGURATION START **/
              _sf_async_config.uid = 5952;
              _sf_async_config.domain = "haaretz.com";
              var _sf_startpt = (new Date()).getTime();
              /** ChartBeat CONFIGURATION END **/
          </script><script async="" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">
              var _sf_async_config={uid:5952,domain:"haaretz.com"};
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                  "static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                  _sf_async_config.sections = 'Science & Health';
                  _sf_async_config.authors = 'Ruth Schuster';
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** CONFIGURATION START **/
              _sf_async_config.sections = 'Science & Health'; //THIS CHANGED
              _sf_async_config.authors = 'Ruth Schuster'; //THIS CHANGED
              /** CONFIGURATION END **/
              (function() {
                function loadChartbeat() {
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                  document.body.appendChild(e);
                }
                  var oldonload = window.onload;
                  window.onload = (typeof window.onload != 'function') ?
                  loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
                };
                })();
          </script><script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="Haaretz" data-siteKey="haaretzcom" async=""></script><meta property="isPremiumContent" content="true"/><meta property="article:content_tier" content="metered"/><meta property="og:site_name" content="Haaretz.com"/><meta property="fb:app_id" content="287530407927859"/><meta name="title" content="Red Sea corals laugh off global warming – but suffer in the cold - Science &amp; Health"/><meta name="description" content="Climate change is causing extreme weather and it turns out the heat-resistant super-corals of the Red Sea bleach during cold snaps"/><meta name="keywords" content="Climate change,  Global warming,  Environment &amp; Nature, coral, Red Sea"/><meta property="og:title" content="Red Sea corals laugh off global warming but suffer in cold snaps"/><meta property="og:description" content="***"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.haaretz.com/science-and-health/.premium-red-sea-corals-laugh-off-global-warming-but-suffer-in-the-cold-1.9744694"/><meta property="og:image" content="https://img.haarets.co.il/img/1.9744689/3653473645.jpg?precrop=2448,1425,x0,y31&amp;height=698&amp;width=1200"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="ob:title" content="Red Sea corals laugh off global warming but suffer in cold snaps"/><meta property="article:published" content="2021-04-25T18:00:00.000+03:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@haaretzcom"/><meta name="twitter:title" content="Red Sea corals laugh off global warming but suffer in cold snaps"/><meta name="twitter:description" content="***"/><meta name="twitter:image" content="https://img.haarets.co.il/img/1.9744689/3653473645.jpg?precrop=2448,1425,x0,y31&amp;height=698&amp;width=1200"/><link rel="canonical" href="https://www.haaretz.com/science-and-health/.premium-red-sea-corals-laugh-off-global-warming-but-suffer-in-the-cold-1.9744694"/><link rel="amphtml" href="https://www.haaretz.com/amp/science-and-health/.premium-red-sea-corals-laugh-off-global-warming-but-suffer-in-the-cold-1.9744694"/><meta name="next-head-count" content="23"/><link rel="preload" href="/_next/static/3.0.128/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/3.0.128/pages/article.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.6bba05e9817f7946929d.js" as="script"/><link rel="preload" href="/_next/static/chunks/49.0275090ea595cb1ccb1d.js" as="script"/><link rel="preload" href="/_next/static/chunks/142.45bed38d910824805639.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-026776cfb7f13f15c3d9.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.e720d56855ea292faef3.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.6bba05e9817f7946929d.js" as="script"/><link rel="preload" href="/_next/static/chunks/52f51e7cf9cbaa4ebdf0be64010832ef4af8c06d.0caa29126dae9c30b64d.js" as="script"/><link rel="preload" href="/_next/static/chunks/fe486d6b5cbd399babf876590b02332f85859f47.13ef8ac3b24389cf2d6d.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-21bee72a1a53d7e0ae8f.js" as="script"/><link rel="preload" href="/_next/static/chunks/059c89822b92ad7b4d52b186cca4fb7aebe19ace.3f820e068c9b71d5f6be.js" as="script"/><link rel="preload" href="/_next/static/chunks/2312a4b832b531e593b27c1144fa2dcca4d4b078.b1c834c0f9535dc28741.js" as="script"/><link rel="preload" href="/_next/static/chunks/751dcb39e2cd13ea481ea540df6c3c5d227693f0.82fa61c8b322db929eff.js" as="script"/><link rel="preload" href="/_next/static/chunks/d2f8e72fe7de36a18298edff78999587975c44a0.2756906b472d3abe7c4f.js" as="script"/><link rel="preload" href="/_next/static/chunks/fc3341aab3fa14e05f70d16a2bcc6eeb60f944f7.010a174962b61d778ef6.js" as="script"/><link rel="preload" href="/_next/static/chunks/ecf275b2fd6bf92c298b879d3e6fef9aecf3f367.727ea76fa11bf3d0f75a.js" as="script"/></head><body><div id="__next"><div><div class="ex ey fb fc fd fe fg av" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="ex ey fb fc fd fe fg av" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="ex ey fb fc fd fe fg av" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div><div class="ex ey fb fc fd fe fg av" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div></div><div></div><div class="a b c d e f"><div class="g h i j k l"><div class="bd jn jo x jp jq"><div class="eo"></div></div></div><header class="g m n o l p q r s t u v w x y z"><div data-test="masthead" class="ab ac g q ae af ag ah a ai aj ak u v w x al am an ao ap aq ar as at y z"><div class="au av a aw ax ay az ba bb f"><div class="ai bl bm"><button class="au bn bo a bp bq br bs bt bu bv bw bx by bz ca cb bh cc cd" aria-expanded="false" type="button" data-test="navigationMenuDesktop"><span class="ce cf ai"><i class="cg ch av ci cj ck cl cm cn bd co cp cq cr cs ct cu cv cw cx cy cz da db ao dc ar dd am de df dg dh di bh cc dj dk dl"></i></span><span></span></button></div><button class="bp a ak ai dm dn do p dp dq dr ds dt du dv dw dx dy au bo dz bq by ea ca eb bu bv bw bx cd at" data-test="searchButton" aria-expanded="false" aria-label="click to perform a search" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef eg eh ei ej" data-test="IconSearch">  <path fill="currentColor" d="M154.4 59.7c-25.6-25.6-67.1-25.6-92.8 0s-25.6 67.1 0 92.8c23 23 58.8 25.3 84.5 7l52.2 52.2 15.2-15.2-52.2-52.2c18.5-25.6 16.2-61.5-6.9-84.6zm-13.9 78.8c-17.9 17.9-46.9 17.9-64.8 0s-17.9-46.9 0-64.8 46.9-17.9 64.8 0 17.9 46.9 0 64.8z"></path></svg><div>Search</div><span class="ec"><div class="av ek el ck cm em en eo ep eq er es"></div></span></button></div><div class="bc bd be bf bg bh bi bj"><div class="a b bp e f cd" data-google-interstitial="false"><a data-test="link" tabindex="0" href="/"><svg class="ed bo ef et eu ev ew eo" width="7.89em" height="1em" viewBox="0 0 364.5 46.18" aria-hidden="true"><path fill="currentColor" d="M99.12 46.17v-1.42c2.72-.26 3.84-1.3 5.77-6.16L120.07 0h4.65l16.79 41.37c1.19 2.85 1.73 3.18 3.91 3.38v1.42h-23.88v-1.42h3a2.42 2.42 0 002.71-2.4 9.56 9.56 0 00-.73-3.12l-3.11-7.72h-12.56l-2.38 6.68a9.93 9.93 0 00-.86 3.63c0 1.7 1.13 2.93 5.18 2.93v1.42zm18-30.87l-5.31 13.62h10.55zm-48.19 8.57v14.78c0 4.48 1.69 6 5.28 6.1v1.42H50.25v-1.42c4.13 0 5.74-1.11 5.74-6.1V7.52c0-5-1.68-6.09-5.74-6.09V0h24v1.42c-3.59.13-5.28 1.61-5.28 6.09v13.24h13.51V7.52c0-4.47-1.68-6-5.27-6.09V0h24v1.42c-4.13 0-5.75 1.1-5.75 6.09v31.13c0 5 1.62 6.09 5.75 6.09v1.44H77.25v-1.42c3.59-.13 5.27-1.62 5.27-6.1V23.87zm147.93 22.3l-11-21h-1.33v13.48c0 5 1.63 6.1 5.81 6.1v1.42h-24.66v-1.42c4.18 0 5.81-1.11 5.81-6.1V7.52c0-5-1.63-6.09-5.81-6.09V0h24.57c11.26 0 16.84 4.28 16.84 12.64 0 6.3-3.27 9.47-8.41 11.67l8.84 16.41c1.45 2.65 2.36 3.89 5.27 4v1.42zM204.58 22.3c6.78 0 9.81-1.42 9.81-9.27 0-8.11-2.54-10.19-9.81-10.19zm27.84 23.87v-1.42c4.4 0 6.12-1.11 6.12-6.1V7.52c0-5-1.72-6.09-6.12-6.09V0h39.54v12.71h-1.4c-.71-7-3.83-9.87-11.1-9.87h-7.14v18.42c6.5 0 8-2.2 8.92-9.85h1.4v22.43h-1.39c-.89-7.65-2.42-9.85-8.92-9.72v15.83c0 2.46.51 3.37 3.19 3.37h5.62c4.21 0 9.57-.91 12.12-10.76h1.59l-2.31 13.61zm52.52 0v-1.42c4.49 0 6.24-1.11 6.24-6.1V2.86c-10.41 0-11.71 1.69-12.62 9.08h-1.44V0h42.13v11.92h-1.4c-.91-7.38-2.21-9.08-12.62-9.08v35.8c0 5 1.75 6.09 6.24 6.09v1.44zm36.26 0l25.88-43.33h-8.83c-6.83 0-10.12 1.76-12.35 10.12h-1.45l.88-13h38.44l-25.94 43.36h10.59c4.46 0 11.76-1.29 14.64-12.71h1.44l-1.83 15.56zm-179.82 0v-1.42c2.72-.26 3.85-1.3 5.77-6.16L162.34 0h4.64l16.79 41.37c1.19 2.85 1.73 3.18 3.91 3.38v1.42H163.8v-1.42h3a2.42 2.42 0 002.72-2.4 9.82 9.82 0 00-.73-3.12l-3.12-7.72h-12.55l-2.39 6.68a9.93 9.93 0 00-.86 3.63c0 1.7 1.13 2.93 5.18 2.93v1.42zm18-30.87l-5.31 13.62h10.56z"></path><path fill="#2064FF" d="M43 22.23a20.87 20.87 0 01-1.68 8.35 21.67 21.67 0 01-11.46 11.47 21.64 21.64 0 01-16.72 0A21.67 21.67 0 011.68 30.58a21.62 21.62 0 010-16.71A21.7 21.7 0 0113.14 2.41a21.64 21.64 0 0116.72 0 21.7 21.7 0 0111.46 11.46A20.92 20.92 0 0143 22.23zm-10.33 7.35c-.06-.44-.1-.81-.13-1.09a3 3 0 01.05-.84 4 4 0 01.08-.84c.06-.28.11-.61.17-1a14.54 14.54 0 01-1.59-1.15q-.75-.58-1.59-1.17c-.56-.39-1.14-.81-1.72-1.26s-1.25-.93-2-1.43a1.47 1.47 0 01-.46-.71 2.06 2.06 0 01-.13-1.05 2.43 2.43 0 01.68-1.26 1.49 1.49 0 011.09-.51h5.54q-1.59-4.2-.08-6.63h-7.8a4.55 4.55 0 01-.13 1 4.42 4.42 0 000 1.39 2.63 2.63 0 00.12.8 4.55 4.55 0 01.21.88 7.84 7.84 0 01.13.92 3.43 3.43 0 01-.13 1.18 8.07 8.07 0 01-.63 1.51 1.53 1.53 0 01-.63.67c-.89-.67-1.87-1.4-2.94-2.18l-3.1-2.27c-1-.78-2-1.51-2.86-2.18s-1.62-1.23-2.18-1.68h-1.55c-.06 0-.09 0-.09.08a5.94 5.94 0 01.55 1.26 7.24 7.24 0 01.29 1.35c.06.44.1.91.13 1.38a8 8 0 010 1.39c-.06.56-.12 1-.17 1.42s-.11.76-.17 1.1a7.55 7.55 0 00-.13.92v1.26a9.18 9.18 0 00.13 1.6c.08.5.15 1 .21 1.51s.19 1 .25 1.51a7 7 0 010 1.59c-.06.79-.13 1.53-.21 2.23s-.18 1.33-.29 1.89-.23 1.13-.34 1.55a4.59 4.59 0 01-.34 1 .39.39 0 00.09.42h9.15a11.68 11.68 0 01-.92-5.88h-3.52a1.87 1.87 0 01-1.46-.68 3.47 3.47 0 01-.8-1.51 7.63 7.63 0 01-.3-1.89 9.59 9.59 0 01.13-2 3.78 3.78 0 01.76-2.1c.39-.45.61-.67.67-.67l19.14 14.17c0-.06 0-.09.08-.09s.06 0 0-.08a9.31 9.31 0 00-.38-1c-.14-.31-.26-.63-.38-1s-.21-.68-.29-1-.15-.6-.21-.83z"></path></svg><span class="ex ey ez fa fb fc fd fe av ff fg dn">Haaretz - back to home page</span></a></div></div><div class="au av a aw ax bk az ba bb f"><div class="aj a ac au as" data-google-interstitial="false"><a data-test="loginButton" href="https://login.haaretz.com"><span class="au bo a bp bn ry ic rz dw ai am ao sa sb sc sd al se bh cc kc hy gc gd fz cd ik il sf sg"><span class="sh a bp bo bh cc si cd"><span class="bq" data-test="userName">LOG IN</span></span></span></a><a data-test="link" href="https://promotions.haaretz.com/promotions-page?htm_source=site&amp;htm_medium=button&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content=hello_default" class="bp a ak ai dm dn do p dp dq dr ds bv bu fj dt du dv dw bx bw dx dy fh sj sk bh fk kc hy gc gd bq ry fz ic rz sl am ao sa sb sc al sm fo fp fq fr fs ft sn cd at fl fm ik il sf sg"><span class="sh si">SUBSCRIBE NOW</span><span class="ex ey ez fa fb fc fd fe av ff fg dn">Subscribe now</span><span class="ec"><div class="av ek el ck cm em en eo ep eq er es"></div></span></a><div class="ai a"><button aria-describedby="masthead-a11y-dropdown-button" tabindex="1" type="button" class="fh bt bo fi bv bu fj bx bw dw bh fk fl fm"><span class="bp fn ak ai dm dn do p dp dq dr ds dt du dv dw dx dy fo fp fq fr fs ft cd at" data-test="button" aria-hidden="true" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef fu" data-test="IconAccessibility">  <path fill="currentColor" d="M161.5 166.8c6.4 19.3 17.2 38.5 23.8 61.2H163c-6.8-21-16.5-33.1-21.8-48.9-2.3-6.8-4.7-12.8-6.5-19.7-1.1-4.1-2.8-4.7-5.6-4.7-3.1 0-4.8 2.1-5.5 4.4-6.9 23-16.2 42.4-24.2 68.9H75.2c7.5-28.4 18.1-54.5 25.1-81.5.5-2 .8-3.6.8-5.6 1-18.3.9-27.2.9-45.8-13.7-1.8-44.6-3.3-65-5.1V70c21.2 1.5 58 3.2 73.8 3.7 17.5.6 35-.3 52.5-1.1 12.1-.6 38.6-1.3 56.6-2.4V89c-18.2 1.7-44.6 3.6-56.9 5.2-2.5.3-5.1.3-8.2.8 0 1.5-.1 18.6 0 26.6.2 17.9 1.1 28.2 6.7 45.2zm-33.4-99.6c13.1 0 23.6-10.5 23.6-23.7S141.3 19.9 128 20c-13.3 0-23.6 10.3-23.6 23.6.1 13.2 10.6 23.6 23.7 23.6z"></path></svg><span class="ec"><div class="av ek el ck cm em en eo ep eq er es"></div></span></span><span id="masthead-a11y-dropdown-button" class="ex ey ez fa fb fc fd fe av ff fg dn">accessibility</span></button></div></div></div></div></header><div class="fv"><div class="tc td bk g te tf q"></div><div class="td bk g bo ns tg sk th tc ti cu co cq rc cs rd oc tj tk tl tm bp dm tn eq to tp tq tr cd" data-test="navBar-mobile"><button type="button" class="ts tt tu" data-test="navBar-mobile-menuButton"><div aria-hidden="true" tabindex="-1" class="bt tv"><svg class="tw tx ty tz ua ub uc ud ue ef dp uf ug dw uh ui uj uk" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" aria-hidden="true"><path class="ul um un uo" d="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z" to="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z" to="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z"></animate></path><path class="ul um bd tx up" d="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796" to="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1" to="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796"></animate></path><path class="ul um uq un" d="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1" to="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7" to="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1"></animate></path></svg></div><span class="ex ey ez fa fb fc fd fe av ff fg dn">Open menu</span></button></div><div class="av ur r bk us ch eq"></div></div><div class="g h"><div class="ab ac g q ae af ag ah fw"><div class="g h ga"><div class="ab ac g q ae af ag ah ha"><div data-test="topNews" class="p fx fy fd dn fz ga by gb gc gd ge gf gg gh"><h4 class="gi gj bq br gk gl"><a data-test="link" href="/breakingnews">In the News</a></h4><ul class="cj"><li class="cj bo gm gn go gp gq gr gs"><a data-test="link" href="/israel-news/.premium-hamas-is-behind-the-rocket-fire-from-gaza-whether-it-did-the-shooting-or-not-1.9743059" class="bq gt gu gv gw gx gy">Gaza flare-up</a></li><li class="cj bo gm gn go gp gq gr gs"><a data-test="link" href="/israel-news/.premium.HIGHLIGHT-40-gaza-rockets-israel-jerusalem-clashes-full-blown-escalation-west-bank-arab-world-1.9743304" class="bq gt gu gv gw gx gy">Jerusalem violence</a></li><li class="cj bo gm gn go gp gq gr gs"><a data-test="link" href="/israel-news/.premium-top-court-gives-netanyahu-48-hours-to-appoint-justice-minister-pm-agrees-to-discuss-1.9745333" class="bq gt gu gv gw gx gy">Netanyahu</a></li><li class="cj bo gm gn go gp gq gr gs"><a data-test="link" href="/world-news/.premium-how-modi-led-india-into-a-covid-catastrophe-1.9744273" class="bq gt gu gv gw gx gy">Modi - COVID</a></li><li class="cj bo gm gn go gp gq gr gs"><a data-test="link" href="/israel-news/.premium-israel-tested-solid-fuel-missile-engine-u-s-expert-claims-1.9742499" class="bq gt gu gv gw gx gy">Missile test</a></li><li class="cj bo gm gn go gp gq gr gs"><a data-test="link" href="/middle-east-news/syria/.premium-israel-and-russia-find-common-interest-in-syria-keep-assad-on-top-for-now-1.9741287" class="bq gt gu gv gw gx gy">Assad</a></li><li class="cj bo gm gn go gp gq gr gs"><a data-test="link" href="/israel-news/.premium-israeli-french-fashion-deisgner-alber-elbaz-dies-from-covid-19-1.9744630" class="bq gt gu gv gw gx gy">Alber Elbaz</a></li><li class="cj bo gm gn go gp gq gr gs"><a data-test="link" href="/middle-east-news/turkey/.premium.HIGHLIGHT-after-biden-now-it-s-israel-s-turn-to-recognize-the-armenian-genocide-1.9744591" class="bq gt gu gv gw gx gy">Armenian genocide</a></li><li class="cj bo gm gn go gp gq gr gs"><a data-test="link" href="/opinion/.premium.HIGHLIGHT-israel-s-ultra-orthodox-are-its-latest-neofascist-thugs-1.9743160" class="bq gt gu gv gw gx gy">Neo-fascist thugs</a></li><li class="cj bo gm gn go gp gq gr gs"><a data-test="link" href="/israel-news/.premium-it-fell-off-the-truck-encrypted-message-app-signal-gets-revenge-on-israeli-firm-1.9737493" class="bq gt gu gv gw gx gy">Signal</a></li><li class="cj gz"><a data-test="link" href="https://www.haaretz.com/st/inter/shivuk-digital/english/download-apps/haaretzcom-apps.html" class="bq gt gu gv gw gx gy">App</a></li></ul></div></div></div><div class="bd jn jo x jp jq"><div class="eo"></div></div></div></div><main class="g h hb hc" id="pageRoot"><article class="ab ac g q ae af ag ah hd"><div class="he hf hg hh hi"><header class="hj hk hl hm hn"><nav aria-label="Breadcrumb" class="ho hp hq hr eu ev hs ht hu ca eb hv hw hx hy hz ia"><span class="p gz ll az"><a data-test="link" href="/" class="bq gt agc by ea ca eb">Home</a><span class="az"> | </span></span><span class="p bo aga agb"><a data-test="link" href="/science-and-health" class="bq gt agc by ea ca eb">Science &amp; Health</a></span></nav><div class="bo ib ic id hq ie if ig hs ht ih ii ij hu hv hw ik il" data-test="articleHeader"><h1 class="gj ip iq ir is it iu iv iw" data-test="articleHeaderTitle">Red Sea Corals Laugh Off Global Warming but Suffer in Cold Snaps </h1><p class="ix iy iz ja jb jc" data-test="articleHeaderSubtitle">Climate change is causing extreme weather: The Red Sea coral is resilient to heat but ironically, it bleaches in the cold</p></div><div class="ai a b ut uu uv uw ux uy uz va vb vc vd ve vf vg vh vi e f"><div class="a bp vj vk vl vm vn vo vp vq vr vs vt vu vv vw vx vy vz wa wb wc wd we wf cd"><div class="a bp wg wh wi wj ca eb vz wa wc wd we cd"><div class="jt wy ai g jv wz xa xb xc xd ww xe xf xg xh em fd xi jw xj xk"><img alt="Ruth Schuster" src="https://img.haarets.co.il/img/1.5544412/1018316866.jpg?precrop=1500,1500,x0,y0&amp;height=100&amp;width=100" class="au ay av r g" title="Haaretz&#x27;s Ruth Schuster., Credit: Tomer Appelbaum" width="1" height="1"/></div><div class="wk"><address class="lz ns wg wh xl xm xn xo ca eb gj"><a data-test="link" href="/misc/writers/WRITER-1.4968353" class="xp gt gw">Ruth Schuster</a></address><div data-display-dates="true" class="xq kc hy kd ke"><time dateTime="2021-04-25T18:00:00+03:00" class="p bo wl wm wn wo wp wq wr ws vi kc hy kd ke">Apr. 25, 2021 6:00 PM</time></div></div></div><div class="wt wu wv"><button type="button" class="gi ns xr xs gc gd xt xu xv xw p a xx pa xy xz pc" aria-expanded="false" aria-describedby="alerts_btn_description" data-test="alertButton"><span id="alerts_btn_description" class="ex ey ez fa fb fc fd fe av ff fg dn">Get email notification for articles from  Ruth Schuster</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef et ya yb yc yd ye yf yg yh yi yj" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg><span> <!-- -->Follow</span></button></div><div data-display-dates="true" class="xq kc hy kd ke"><time dateTime="2021-04-25T18:00:00+03:00" class="p bo az wm wn ww wo wp wq wr ws wx kc hy kd ke">Apr. 25, 2021 6:00 PM</time></div></div><div class="fd ai ay bk jl yk bh yl x ym yn yo" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="yp u bh yl x y z"></div></div></div><div class="ic im in io hu hv hw ik il"><div class="bo g tc tf td ay oc yw yx tl tm tn fv yy tr"><div class="oc yq yz sp sq sr ss st su sv sw sx sy sz rw"><button class="bp fn ak ai dm dn do p dp dq dr ds dt du dv dw agd age bq lt agf kc hy gc gd bo agg cd at lu lv agh agi" data-test="whatsappButton" title="Share in WhatsApp" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe av ff fg dn">Share in WhatsApp</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef agj" data-test="IconWhatsapp">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="ec"><div class="av ek el ck cm em en eo ep eq er es"></div></span></button><button class="bp fn ak ai dm dn do p dp dq dr ds dt du dv dw agd age bq lt agf kc hy gc gd bo agg cd at lu lv agh agi" data-test="button" title="Share in Facebook" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe av ff fg dn">Share in Facebook</span><svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="ed ee ef agj" data-test="IconFacebook">  <path fill="currentColor" d="M84 224v-84H64v-36h20V80.8c0-17 8.2-43.8 43-43.8h31v35h-21.8c-3.7 0-10.2 2.6-10.2 10.4V104h34.4l-3.4 36h-31v84H84z"></path></svg><span class="ec"><div class="av ek el ck cm em en eo ep eq er es"></div></span></button></div><div class="oc yq za sp sq sr ss st su sv sw sx sy sz rw"><button class="bp fn ak ai dm dn do p dp dq dr ds dt du dv dw agd age bq lt agf kc hy gc gd bo agg cd at lu lv agh agi" data-test="twitterButton" title="Share in Twitter" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe av ff fg dn">Share in Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef agj" data-test="IconTwitter">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg><span class="ec"><div class="av ek el ck cm em en eo ep eq er es"></div></span></button><a data-test="mailButton" title="Send in e-mail" font-size="-2" href="mailto:?subject=Red Sea Corals Laugh Off Global Warming but Suffer in Cold Snaps - Haaretz.com&amp;body=https://www.haaretz.com/science-and-health/.premium-red-sea-corals-laugh-off-global-warming-but-suffer-in-the-cold-1.9744694" class="bp fn ak ai dm dn do p dp dq dr ds dt du dv dw agd age bq lt agf kc hy gc gd bo agg cd at lu lv agh agi"><span class="ex ey ez fa fb fc fd fe av ff fg dn">Send in e-mail</span><span class="ex ey ez fa fb fc fd fe av ff fg dn">Send in e-mail</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef agj" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ec"><div class="av ek el ck cm em en eo ep eq er es"></div></span></a></div></div><div class="a yq p yr nm ys yt az yu yv rw" data-test="shareBar"><div class="a yq rw"><button class="bp a ak ai dm dn do p dp dq dr ds dt du dv dw agd age bq bs br kc hy gc gd agk agl agm cd at agn ago gk gl" data-test="facebookButton" title="Share in Facebook" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe av ff fg dn">Share in Facebook</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef agj" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg><span class="ec"><div class="av ek el ck cm em en eo ep eq er es"></div></span></button><button class="bp fn ak ai dm dn do p dp dq dr ds dt du dv dw agd age bq bs br kc hy gc gd agp agq cd at agn ago gk gl" data-test="twitterButton" title="Share in Twitter" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe av ff fg dn">Share in Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef agj" data-test="IconTwitter">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg><span class="ec"><div class="av ek el ck cm em en eo ep eq er es"></div></span></button><button class="bp fn ak ai dm dn do p dp dq dr ds dt du dv dw agd age bq bs br kc hy gc gd agr ags cd at agn ago gk gl" data-test="redditButton" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe av ff fg dn"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef agj" data-test="IconReddit">  <g fill="#020203">    <path d="M128 20C68.357 20 20 68.357 20 128s48.357 108 108 108 108-48.357 108-108S187.643 20 128 20zm55.62 119.016c.243 1.395.396 2.808.396 4.248 0 20.529-25.245 37.233-56.277 37.233s-56.277-16.704-56.277-37.233c0-1.521.18-3.024.45-4.5-4.113-2.421-6.912-6.831-6.912-11.925 0-7.659 6.255-13.887 13.941-13.896 3.654 0 6.957 1.44 9.45 3.735 9.927-6.435 23.418-10.449 38.322-10.629l8.685-27.342a1.948 1.948 0 012.313-1.305l22.725 5.328c1.665-4.221 5.778-7.236 10.611-7.236 6.291 0 11.403 5.094 11.403 11.358s-5.112 11.358-11.403 11.358-11.412-5.094-11.412-11.358l.027-.306-21.087-4.941-7.785 24.516c14.229.513 27.09 4.491 36.594 10.746 2.511-2.412 5.913-3.915 9.666-3.915 7.695 0 13.95 6.228 13.95 13.887 0 5.283-3.006 9.828-7.38 12.177z"></path>    <path d="M145.379 158.132c-3.42 3.393-9.081 5.049-17.316 5.049l-.072.018-.072-.018c-8.244 0-13.905-1.656-17.316-5.049a1.967 1.967 0 00-2.763 0 1.928 1.928 0 000 2.745c4.185 4.167 10.755 6.192 20.079 6.192l.072-.018.072.018c9.333 0 15.894-2.025 20.079-6.183a1.94 1.94 0 000-2.754 1.967 1.967 0 00-2.763 0zm-28.197-21.762c0-4.563-3.726-8.271-8.298-8.271-4.581 0-8.307 3.708-8.307 8.271 0 4.554 3.726 8.262 8.307 8.262 4.572.009 8.298-3.699 8.298-8.262zm29.97-8.262c-4.581 0-8.298 3.708-8.298 8.271 0 4.554 3.726 8.262 8.298 8.262s8.298-3.708 8.298-8.262c0-4.563-3.717-8.271-8.298-8.271z"></path>  </g></svg><span class="ec"><div class="av ek el ck cm em en eo ep eq er es"></div></span></button><a data-test="mailButton" title="Send in e-mail" font-size="-2" href="mailto:?subject=Red Sea Corals Laugh Off Global Warming but Suffer in Cold Snaps - Haaretz.com&amp;body=https://www.haaretz.com/science-and-health/.premium-red-sea-corals-laugh-off-global-warming-but-suffer-in-the-cold-1.9744694" class="bp fn ak ai dm dn do p dp dq dr ds dt du dv dw agd age bq bs br kc hy gc gd bo aga cd at agn ago gk gl"><span class="ex ey ez fa fb fc fd fe av ff fg dn">Send in e-mail</span><span class="ex ey ez fa fb fc fd fe av ff fg dn">Send in e-mail</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef agj" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ec"><div class="av ek el ck cm em en eo ep eq er es"></div></span></a></div><div class="a"><div class="a yq rw"><button class="bp a ak ai dm dn do p dp dq dr ds dt du dv dw agd age bq bs br kc hy gc gd bo aga agm cd at agn ago gk gl" data-test="zenModeButton" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe av ff fg dn"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed bo ef agj aga" data-test="IconZen">  <path fill="currentColor" d="M128 39c-49.2 0-89 39.8-89 89s39.8 89 89 89 89-39.8 89-89-39.8-89-89-89zm13 139h-25V77h25v101z"></path></svg><span class="agt agu bo agv">Zen Read</span><span class="ec"><div class="av ek el ck cm em en eo ep eq er es"></div></span></button><button class="bp fn ak ai dm dn do p dp dq dr ds dt du dv dw agd age bq bs br kc hy gc gd bo aga cd at agn ago gk gl" data-test="printArticleButton" title="Print article" attrs="[object Object]" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe av ff fg dn">Print article</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed bo ef agj aga" data-test="IconPrint">  <path fill="currentColor" d="M222 95h-23V69.7L170.6 46H61c-1.7 0-3 1.3-3 3v46H34v93h22v21.3c0 1.5 1.2 2.7 2.7 2.7h137.6c1.5 0 2.7-1.2 2.7-2.7V188h23V95zM66 53h101.7L191 72.8V95H66V53zm126 151H65v-39h127v39zm6.5-77c-7.7 5.9-16.4-2.8-10.5-10.5 7.7-5.9 16.4 2.8 10.5 10.5z"></path></svg><span class="ec"><div class="av ek el ck cm em en eo ep eq er es"></div></span></button></div></div></div></div><div class="jd je"><figure class="ai eo g jf"><div class="fd ai jg"><button type="button" class="av jh ji jj jk dz ep jl em fd jm jn jo x jp jq"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed jr ef js eo cl" data-test="IconZoomIn">  <path fill="currentColor" d="M165.9 153.6c7.8-10.8 12.5-24.1 12.5-38.5 0-36.3-29.5-65.8-65.7-65.8S47 78.9 47 115.1c0 36.3 29.5 65.8 65.7 65.8 14.7 0 28.3-4.9 39.3-13.1l51.6 51.6 14.1-14.1-51.8-51.7zM148 120h-28v28h-16v-28H76v-16h28V76h16v28h28v16z"></path></svg><span class="ex ey ez fa fb fc fd fe av ff fg dn">Open gallery view</span></button><div class="jt ju ai g jv"><img alt="A diver swimming above a coral reef in the Red Sea, offshore of the King Abdullah University of Science and Technology near the city of Jedda." src="https://img.haarets.co.il/img/1.9744689/3653473645.jpg?precrop=2448,1425,x0,y31&amp;height=203&amp;width=350" class="au ay av r g" width="15.48" height="9" sizes="(min-width:1280px) 840px, (min-width:1024px) 652px, (min-width:768px) 768px,(min-width:600px) 600px, 100vw" srcSet="https://img.haarets.co.il/img/1.9744689/3653473645.jpg?precrop=2448,1425,x0,y31&amp;height=203&amp;width=350 350w,https://img.haarets.co.il/img/1.9744689/3653473645.jpg?precrop=2448,1425,x0,y31&amp;height=262&amp;width=450 450w,https://img.haarets.co.il/img/1.9744689/3653473645.jpg?precrop=2448,1425,x0,y31&amp;height=349&amp;width=600 600w,https://img.haarets.co.il/img/1.9744689/3653473645.jpg?precrop=2448,1425,x0,y31&amp;height=379&amp;width=652 652w,https://img.haarets.co.il/img/1.9744689/3653473645.jpg?precrop=2448,1425,x0,y31&amp;height=447&amp;width=768 768w,https://img.haarets.co.il/img/1.9744689/3653473645.jpg?precrop=2448,1425,x0,y31&amp;height=488&amp;width=840 840w,https://img.haarets.co.il/img/1.9744689/3653473645.jpg?precrop=2448,1425,x0,y31&amp;height=595&amp;width=1024 1024w,https://img.haarets.co.il/img/1.9744689/3653473645.jpg?precrop=2448,1425,x0,y31&amp;height=744&amp;width=1280 1280w,https://img.haarets.co.il/img/1.9744689/3653473645.jpg?precrop=2448,1425,x0,y31&amp;height=826&amp;width=1420 1420w,https://img.haarets.co.il/img/1.9744689/3653473645.jpg?precrop=2448,1425,x0,y31&amp;height=1116&amp;width=1920 1920w" data-test="articleBodyImage"/></div></div></figure><div class="jx jy p bq ic jz ka kb kc hy kd ke kf kg kh hz ia ki kj"><span class="jw">A diver swimming above a coral reef in the Red Sea, offshore of the King Abdullah University of Science and Technology near the city of Jedda.</span><span class="gj jf kk kc hy kd ke">Credit: LUCAS JACKSON/REUTERS</span></div></div></header><div data-google-interstitial="false"></div><section class="ib kl" data-test="articleLayoutRow"><div class="ai km kn ko kp kq kr"><div class="ga ks kt ku kv kw"><div class="ai a b e f"><div class="a bp vj vk vl vm vn vo vp vq vr vs vt vu vv vw vx vy vz wa wb wc wd we wf cd"><div class="a bp wg wh wi wj ca eb vz wa wc wd we cd"><div class="jt wy ai g jv wz xa xb xc xd ww xe xf xg xh em fd xi jw xj xk"><img alt="Ruth Schuster" src="https://img.haarets.co.il/img/1.5544412/1018316866.jpg?precrop=1500,1500,x0,y0&amp;height=100&amp;width=100" class="au ay av r g" title="Haaretz&#x27;s Ruth Schuster., Credit: Tomer Appelbaum" width="1" height="1"/></div><div class="wk"><address class="lz ns wg wh xl xm xn xo ca eb gj"><a data-test="link" href="/misc/writers/WRITER-1.4968353" class="xp gt gw">Ruth Schuster</a></address><div data-display-dates="true" class="xq kc hy kd ke"><time dateTime="2021-04-25T18:00:00+03:00" class="p bo wl wm wn wo wp wq wr ws vi kc hy kd ke">Apr. 25, 2021 6:00 PM</time></div></div></div><div class="wt wu wv"><button type="button" class="gi ns xr xs gc gd xt xu xv xw p a xx pa xy xz pc" aria-expanded="false" aria-describedby="alerts_btn_description" data-test="alertButton"><span id="alerts_btn_description" class="ex ey ez fa fb fc fd fe av ff fg dn">Get email notification for articles from  Ruth Schuster</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef et ya yb yc yd ye yf yg yh yi yj" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg><span> <!-- -->Follow</span></button></div><div data-display-dates="true" class="xq kc hy kd ke"><time dateTime="2021-04-25T18:00:00+03:00" class="p bo az wm wn ww wo wp wq wr ws wx kc hy kd ke">Apr. 25, 2021 6:00 PM</time></div></div><div class="fd ai ay bk jl yk bh yl x ym yn yo" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="yp u bh yl x y z"></div></div></div></div><div class="hq id hs ht if ig kx ih ky kz ii ij la lb lc"><div class="ld ab ac" data-test="articleBody"><div data-test="trinity-player"></div><p class="jk le iz lf lg lh">Ironically, the Red Sea corals touted as the most likely to survive global warming turn out to have a problem with climate change, and it isn’t the heat. Up to a point, of course. It’s the cold.</p><div class=""><div class="FI_PH"></div></div><p class="jk le iz lf lg lh">Climate change is characterized by weather extremes, we are discovering by the day. “Global warming” also involves relatively extreme cold snaps. The corals in the northern Red Sea can survive extraordinarily hot water temperatures as much as 7 degrees (!) Celsius (12.6 degrees Fahrenheit) above their average range, Prof. Maoz Fine of Bar-Ilan University, Ramat Gan, tells Haaretz – temperatures at which other corals would roast.</p><div class=""><div class="FI_PH"></div></div><div class="bd jn jo x jp jq"><div class="eo"></div></div><p class="jk le iz lf lg lh">Hence the hypothesis that the Red Sea corals will be the <a data-test="link" href="https://www.haaretz.com/science-and-health/.premium.MAGAZINE-last-reef-in-the-world-likely-to-be-in-israeli-waters-1.5485590" class="li lj lk fh ll lm ln lo lp lq lr jo cc fl fm">last ones standing</a>, as it were, in this time of climate change. But if the water temperature drops a mere 1 degree below its winter average, it turns out the poor things bleach, Fine and Dr. Jessica Bellworthy <a data-test="link" href="https://www.sciencedaily.com/releases/2021/04/210419110132.htm" target="_blank" class="li lj lk fh ll lm ln lo lp lq lr jo cc fl fm">write in Science Daily</a>.</p><div class=""><div class="FI_PH"></div></div><p class="jk le iz lf lg lh">Bleaching means they lose the symbiotic algae on which they depend.</p><div class=""><div class="FI_PH"></div></div><p class="jk le iz lf lg lh">In fact, it turns out the Red Sea corals are surviving close to their tolerance of chill.</p><div class=""><div class="FI_PH"></div></div><figure class="ai eo g jf jk"><div class="fd ai jg"><button type="button" class="av jh ji jj jk dz ep jl em fd jm jn jo x jp jq"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed jr ef js eo cl" data-test="IconZoomIn">  <path fill="currentColor" d="M165.9 153.6c7.8-10.8 12.5-24.1 12.5-38.5 0-36.3-29.5-65.8-65.7-65.8S47 78.9 47 115.1c0 36.3 29.5 65.8 65.7 65.8 14.7 0 28.3-4.9 39.3-13.1l51.6 51.6 14.1-14.1-51.8-51.7zM148 120h-28v28h-16v-28H76v-16h28V76h16v28h28v16z"></path></svg><span class="ex ey ez fa fb fc fd fe av ff fg dn">Open gallery view</span></button><div class="jt ls ai g jv"></div></div><div class="jx jy p bq be lt bo kc hy kd ke lu lv"><span class="jw">Fish swimming above a coral reef in the Red Sea, offshore of the King Abdullah University of Science and Technology near the city of Jedda.</span><span class="gj jf kk kc hy kd ke">Credit: LUCAS JACKSON/REUTERS</span></div></figure><p class="jk le iz lf lg lh">This discovery, Fine explains, further validates their theory that the Red Sea corals underwent evolutionary adaptation to very hot water. Examination of the breadth of their thermal tolerance shows that Red Sea corals trend strongly to heat tolerance, at the expense of low temperature tolerance.</p><div class=""><div class="FI_PH"></div></div><div class="bd jn jo x jp jq"><div class="eo"></div></div><div class="bd jn jo x jp jq"><div class="eo"></div></div><p class="jk le iz lf lg lh">Why would that be? Because the Red Sea is like an all-but-closed saline lake, fed exclusively by warm surface water leaking through the Bab el-Mandeb strait.</p><div class=""><div class="FI_PH"></div></div><p class="jk le iz lf lg lh"><strong class="bq">A little bit colder now</strong></p><div class=""><div class="FI_PH"></div></div><ul class="jk lw" data-test="relatedArticles"><li class="lx ai a ly lz ma mb mc md me cu mf mg mh mi mj mk ml mm mn mo mp mq"><a data-test="articleLink" href="/science-and-health/birds-migrating-over-israel-are-changing-timing-and-other-climate-briefs-1.9686777"><span class="ma bq ai jl bo mr ms mt mu mv mw mx my mz na nb iz ja lg nc w fk nd ne nf">Birds migrating over Israel are changing their timing, and other climate change briefs</span></a></li><li class="lx ai a ly lz ma mb mc md me cu mf mg mh mi mj mk ml mm mn mo mp mq"><a data-test="articleLink" href="/science-and-health/.premium-monitoring-the-third-pole-and-other-climate-change-briefs-1.9725020"><span class="ma bq ai jl bo mr ms mt mu mv mw mx my mz na nb iz ja lg nc w fk nd ne nf">Monitoring the ‘Third Pole’ and other climate change briefs</span></a></li><li class="lx ai a ly lz ma mb mc md me cu mf mg mh mi mj mk ml mm mn mo mp mq"><a data-test="articleLink" href="/israel-news/.premium.MAGAZINE-the-sea-will-get-as-hot-as-a-jacuzzi-what-life-in-israel-will-look-like-in-2100-1.7688062"><span class="ma bq ai jl bo mr ms mt mu mv mw mx my mz na nb iz ja lg nc w fk nd ne nf">&#x27;The sea will get as hot as a Jacuzzi&#x27;: What life in Israel will be like in 2100</span></a></li></ul><p class="jk le iz lf lg lh">Meanwhile, based on long-term planetary cycles, researchers at the King Abdullah University of Saudi Arabia <a data-test="link" href="https://agupubs.onlinelibrary.wiley.com/journal/19448007" target="_blank" class="li lj lk fh ll lm ln lo lp lq lr jo cc fl fm">predict in Geophysical Research Letters</a> that the Red Sea region could enter a cooling phase, some decades into the future.</p><div class=""><div class="FI_PH"></div></div><div class="bd jn jo x jp jq"><div class="eo"></div></div><div class="bd jn jo x jp jq"><div class="eo"></div></div><p class="jk le iz lf lg lh">Why? Because of the Atlantic Multidecadal Oscillation, which among other things will cool the surface of the Red Sea, according to their models. Sounds lovely.</p><div class=""><div class="FI_PH"></div></div><figure class="ai eo g jf jk"><div class="fd ai jg"><button type="button" class="av jh ji jj jk dz ep jl em fd jm jn jo x jp jq"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed jr ef js eo cl" data-test="IconZoomIn">  <path fill="currentColor" d="M165.9 153.6c7.8-10.8 12.5-24.1 12.5-38.5 0-36.3-29.5-65.8-65.7-65.8S47 78.9 47 115.1c0 36.3 29.5 65.8 65.7 65.8 14.7 0 28.3-4.9 39.3-13.1l51.6 51.6 14.1-14.1-51.8-51.7zM148 120h-28v28h-16v-28H76v-16h28V76h16v28h28v16z"></path></svg><span class="ex ey ez fa fb fc fd fe av ff fg dn">Open gallery view</span></button><div class="jt ng ai g jv"></div></div><div class="jx jy p bq be lt bo kc hy kd ke lu lv"><span class="jw">Fish swimming near a coral reef in the Red Sea off the coast of Eilat.</span><span class="gj jf kk kc hy kd ke">Credit: TOM SHLESINGER / Reuters</span></div></figure><p class="jk le iz lf lg lh">The <a data-test="link" href="https://www.scientificamerican.com/article/the-worst-climate-scenarios-may-no-longer-be-the-most-likely/" class="li lj lk fh ll lm ln lo lp lq lr jo cc fl fm">Earth is on the worst-case trajectory</a> as greenhouse gas emissions relentlessly continue to climb, together with the <a data-test="link" href="https://www.buzzfeednews.com/article/nathanielstinnett/climate-deniers-and-climate-liars" class="li lj lk fh ll lm ln lo lp lq lr jo cc fl fm">hot air</a> emitted by politicians. Some areas in the Middle East are <a data-test="link" href="https://www.haaretz.com/middle-east-news/.premium-deadly-heat-and-humidity-emerging-decades-ahead-of-forecasts-1.8834668" class="li lj lk fh ll lm ln lo lp lq lr jo cc fl fm">already experiencing bouts of unsurvivable heat</a>, decades earlier than had been expected.</p><div class=""><div class="FI_PH"></div></div><p class="jk le iz lf lg lh">But assuming their model is accurate – and that depends how good the data is, Fine points out (the <a data-test="link" href="https://techterms.com/definition/gigo" class="li lj lk fh ll lm ln lo lp lq lr jo cc fl fm">GIGO principle</a>) – how helpful could this be for us? And could this oscillation actually have enough of an effect to discombobulate the cold-sensitive Red Sea corals, under the scenario of climate change decades in our future?</p><div class=""><div class="FI_PH"></div></div><div class="bd jn jo x jp jq"><div class="eo"></div></div><p class="jk le iz lf lg lh">Not at all, and no. Humankind may well have shown long-term planetary cycles who’s boss. The amplitude of the oscillation’s cooling will quite certainly get buried in the furnace of heat we are creating for ourselves.</p><div class=""><div class="FI_PH"></div></div><p class="jk le iz lf lg lh">In other words, there remains doubt about the <a data-test="link" href="https://climatedataguide.ucar.edu/climate-data/atlantic-multi-decadal-oscillation-amo" class="li lj lk fh ll lm ln lo lp lq lr jo cc fl fm">Atlantic multidecadal oscillation</a> model and its effect on the Red Sea region; there is zero doubt about climate change, Fine explains. Maybe the oscillation will mitigate it a bit, for a while.</p><div class=""><div class="FI_PH"></div></div><p class="jk le iz lf lg lh">In any case, even in the event of extreme weather causing the corals to shiver, they’ll get over it, Fine predicts.</p><div class=""><div class="FI_PH"></div></div><figure class="ai eo g jf jk"><div class="fd ai jg"><button type="button" class="av jh ji jj jk dz ep jl em fd jm jn jo x jp jq"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed jr ef js eo cl" data-test="IconZoomIn">  <path fill="currentColor" d="M165.9 153.6c7.8-10.8 12.5-24.1 12.5-38.5 0-36.3-29.5-65.8-65.7-65.8S47 78.9 47 115.1c0 36.3 29.5 65.8 65.7 65.8 14.7 0 28.3-4.9 39.3-13.1l51.6 51.6 14.1-14.1-51.8-51.7zM148 120h-28v28h-16v-28H76v-16h28V76h16v28h28v16z"></path></svg><span class="ex ey ez fa fb fc fd fe av ff fg dn">Open gallery view</span></button><div class="jt nh ai g jv"></div></div><div class="jx jy p bq be lt bo kc hy kd ke lu lv"><span class="jw">Fish swimming amid the corals in the Red Sea. </span><span class="gj jf kk kc hy kd ke">Credit: irisphoto1 / Shutterstock</span></div></figure><p class="jk le iz lf lg lh">It’s true that their toolbox is strongly oriented to high temperature, but first of all, the Gulf of Aqaba/Eilat is characterized by an extremely steep slope: cold water sinks to the bottom, while the corals live in shallow water, he explains.</p><div class=""><div class="FI_PH"></div></div><p class="jk le iz lf lg lh">Also, his lab’s research has shown that when these heat-resistant corals get cold and bleach, they don’t just roll over and die; they hang on and recover. Come the summer, they’re fine and dandy.</p><div class=""><div class="FI_PH"></div></div><p class="jk le iz lf lg lh">And if the summer is unusually hot even by the terms of the Red Sea area – as we said, these corals are resilient.</p><div class=""><div class="FI_PH"></div></div><p class="jk le iz lf lg lh">Corals elsewhere are facing double whammies of blisteringly cold winters and supercharged summers causing them to bleach twice yearly, which makes them vulnerable. Not the ones in Eilat. And their limit may be a vast seven degrees above the usual range, but climate change is heading that way and beyond.</p><div class=""><div class="FI_PH"></div></div><p class="jk le iz lf lg lh">While discussing corals, climate change and looming disaster, temperature isn’t the only danger climate change poses to coral. In Hawaii, extreme rainfall is creating a host of problems for the islands’ iconic reefs, as described <a data-test="link" href="https://phys.org/news/2021-04-global-extreme-threaten-hawaii-coral.html" target="_blank" class="li lj lk fh ll lm ln lo lp lq lr jo cc fl fm">in an article in Phys Org</a>.</p><div class=""><div class="FI_PH"></div></div><figure class="ai eo g jf jk"><div class="fd ai jg"><button type="button" class="av jh ji jj jk dz ep jl em fd jm jn jo x jp jq"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed jr ef js eo cl" data-test="IconZoomIn">  <path fill="currentColor" d="M165.9 153.6c7.8-10.8 12.5-24.1 12.5-38.5 0-36.3-29.5-65.8-65.7-65.8S47 78.9 47 115.1c0 36.3 29.5 65.8 65.7 65.8 14.7 0 28.3-4.9 39.3-13.1l51.6 51.6 14.1-14.1-51.8-51.7zM148 120h-28v28h-16v-28H76v-16h28V76h16v28h28v16z"></path></svg><span class="ex ey ez fa fb fc fd fe av ff fg dn">Open gallery view</span></button><div class="jt ls ai g jv"></div></div><div class="jx jy p bq be lt bo kc hy kd ke lu lv"><span class="jw">Fish swimming above a coral reef in the Red Sea, offshore of the King Abdullah University of Science and Technology near the city of Jedda.</span><span class="gj jf kk kc hy kd ke">Credit: LUCAS JACKSON/REUTERS</span></div></figure><p class="jk le iz lf lg lh">One problem is that the rain is washing degraded land – thanks to deforestation, erosion et al – into the sea. The sediment both settles on the corals, which don’t appreciate it, and blocks sunlight when suspended in the water. Does coral need sunlight? The algae symbionts do… Also, the storms are washing sewage, fertilizer and other pollution into the sea. Human effluent is already killing off the state’s coral significantly, scientists say, a lot faster than the heat is.</p><div class=""><div class="FI_PH"></div></div><figure class="ai eo g jf"><div class="fd ai jg"><button type="button" class="av jh ji jj jk dz ep jl em fd jm jn jo x jp jq"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed jr ef js eo cl" data-test="IconZoomIn">  <path fill="currentColor" d="M165.9 153.6c7.8-10.8 12.5-24.1 12.5-38.5 0-36.3-29.5-65.8-65.7-65.8S47 78.9 47 115.1c0 36.3 29.5 65.8 65.7 65.8 14.7 0 28.3-4.9 39.3-13.1l51.6 51.6 14.1-14.1-51.8-51.7zM148 120h-28v28h-16v-28H76v-16h28V76h16v28h28v16z"></path></svg><span class="ex ey ez fa fb fc fd fe av ff fg dn">Open gallery view</span></button><div class="jt ni ai g jv"></div></div><div class="jx jy p bq be lt bo kc hy kd ke lu lv"><span class="jw">Corals in the Gulf of Aqaba.</span><span class="gj jf kk kc hy kd ke">Credit: Prof. Maoz Fine</span></div></figure><div class="a p by ea ca eb" data-test="tags"><h2 class="bo jw">Tags:</h2><ul><li class="gj jw"><a data-test="link" href="/misc/tags/TAG-climate-change-1.5599304"><span class="nj nk">Climate change</span></a></li><li class="gj jw"><a data-test="link" href="/misc/tags/TAG-global-warming-1.5599305"><span class="nj nk">Global warming</span></a></li><li class="gj"><a data-test="link" href="/misc/tags/TAG-environment-%26-nature-1.5599236"><span class="nj nk">Environment &amp; Nature</span></a></li></ul></div></div></div></div></section><section class="ib nl nm nn no np nq nr hu hv hw"></section><section class="ib nl nm nn no np nq nr hu hv hw"><div class="OUTBRAIN fd zb" data-src="https://www.haaretz.com/1.9744694" data-ob-template="haaretz-heb" data-widget-id="AR_16"></div></section><section class="ib nl nm nn no np nq nr hu hv hw az"></section><section class="ib kl" data-test="articleLayoutRow"><h2 class="bo ns ai ho hq hs ht hu nt nu hv hw nv nw nx ny nl nm nz oa hz ia" id="commentsSection"><div class="ks ob kt ku kv kw"><span>Comments</span></div></h2><div class="ai km kn ko kp kq kr"><div class="ga ks kt ku kv kw"></div><div class="hq id hs ht if ig kx ih ky kz ii ij la lb lc"><div><div class="iy"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed bo ef zc zd ze ac ab eo"><style>
          .htz-loader-circle{
            -webkit-transform-origin:center center;
            transform-origin:center center;
            -webkit-animation:htz-loader-animation 1.5s infinite linear;
            animation:htz-loader-animation 1.5s infinite linear
          }
          @-webkit-keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
          @keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
        </style><g class="htz-loader-circle"><linearGradient id="htz-loader-gradiant" gradientUnits="userSpaceOnUse" x1="55.8" y1="32.1" x2="189" y2="208.9"><stop offset="0.6" stop-color="currentColor"></stop><stop offset="0.9" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient><path fill="url(#htz-loader-gradiant)" d="M128 8C61.7 8 8 61.7 8 128c0 32.6 13.1 62.2 34.2 83.9l0 0c1.8 1.8 4.3 2.9 7.1 2.9 5.5 0 10-4.5 10-10 0-2.9-1.3-5.6-3.3-7.4C38.7 179.4 28 154.9 28 128 28 72.9 72.9 28 128 28c55.1 0 100 44.9 100 100 0 12.6-2.3 24.7-6.6 35.9l19.1 6.2c4.9-13.1 7.6-27.3 7.6-42.1C248 61.7 194.3 8 128 8z"></path></g><path fill="currentColor" d="M77.6 183.5h41c-3.5-7.5-4.9-16.2-4.1-26.3 -6.7 0-12 0-15.5 0 -5.8 0-9.2-3.1-10.4-9.2 -1.1-6.2-1.3-12-0.6-17.5 0.5-4.3 1.6-7.4 3.4-9.4 1.8-2 2.8-3 3-3l86 63.3c0-0.3 0.1-0.4 0.4-0.4s0.3-0.1 0-0.4c-1.3-2.8-2.4-5.6-3.4-8.7 -1-3-1.8-5.9-2.3-8.7 -0.5-3.8-0.7-6.6-0.6-8.5 0.1-1.9 0.6-4.7 1.3-8.5 -5-3.3-9.8-6.7-14.3-10.2 -4.5-3.5-10.1-7.5-16.6-12.1 -0.7-0.5-1.4-1.6-2.1-3.2 -0.6-1.6-0.8-3.2-0.6-4.7 0.5-2.3 1.5-4.2 3-5.6 1.5-1.5 3.2-2.3 4.9-2.3 6.5 0 14.7 0 24.8 0 -4.8-12.6-4.9-22.5-0.4-29.8 -15.6 0-27.2 0-34.9 0 0 1.3-0.2 2.7-0.6 4.3 -0.4 1.6-0.4 3.7-0.2 6.2 0 2.5 0.5 5 1.5 7.5 1 2.5 1 5.6 0 9.4 -1 3-1.9 5.3-2.8 6.8 -0.9 1.5-1.8 2.5-2.8 3 -8.1-6-17.1-12.7-27.1-20.1 -10-7.4-17.5-13-22.5-17.1h-6.8c-0.3 0-0.4 0.1-0.4 0.4 1.8 3.5 3 7.4 3.8 11.7 0.7 4.3 0.9 8.4 0.4 12.4 -0.5 5.3-1 9-1.5 11.1 -0.5 2.1-0.7 5.5-0.7 10 0 5 0.5 9.7 1.5 14.1 1 4.4 1.4 9 1.1 13.7 -0.5 7-1.3 13.3-2.5 18.6 -1.1 5.4-2.1 9.1-2.8 11.1C77 182.4 77.1 183 77.6 183.5z"></path></svg></div></div></div></div></section><section class="ib kl" data-test="articleLayoutRow"><div class="ai km kn ko kp kq kr"><div class="ga ks kt ku kv kw"></div><div class="hq id hs ht if ig kx ih ky kz ii ij la lb lc"><div></div></div></div></section><section class="ib nl nm nn no np nq nr hu hv hw"><div><div data-test="michelle" class="ab ac g q ae af ag ah oc od oe of og oh oi oj ok ol om on oo op"><header class="a ax hb oq ly or et os jz j ot ou ov ow ox oy oz pa k pb pc pd pe nv nw nt nu pf pg ph pi pj pk pl bb f hc pm mq"><h3 class="bo bq pn po pp pa pq pr pc">In the News</h3></header><div class="p zj a aw dn fd by ea zk zl zm zn ga ba"><h5 class="gi gj bq"><a data-test="link" href="/breakingnews">In the News</a></h5><ul class="a"><li class="bs br ai bo zo zp zq zr zs zt zu zv zw zx"><a data-test="link" href="/israel-news/.premium-hamas-is-behind-the-rocket-fire-from-gaza-whether-it-did-the-shooting-or-not-1.9743059" class="bq gt zf zg gw zh zi">Gaza flare-up</a></li><li class="bs br ai bo zo zp zq zr zs zt zu zv zw zx"><a data-test="link" href="/israel-news/.premium.HIGHLIGHT-40-gaza-rockets-israel-jerusalem-clashes-full-blown-escalation-west-bank-arab-world-1.9743304" class="bq gt zf zg gw zh zi">Jerusalem violence</a></li><li class="bs br ai bo zo zp zq zr zs zt zu zv zw zx"><a data-test="link" href="/israel-news/.premium-top-court-gives-netanyahu-48-hours-to-appoint-justice-minister-pm-agrees-to-discuss-1.9745333" class="bq gt zf zg gw zh zi">Netanyahu</a></li><li class="bs br ai bo zo zp zq zr zs zt zu zv zw zx"><a data-test="link" href="/world-news/.premium-how-modi-led-india-into-a-covid-catastrophe-1.9744273" class="bq gt zf zg gw zh zi">Modi - COVID</a></li><li class="bs br ai bo zo zp zq zr zs zt zu zv zw zx"><a data-test="link" href="/israel-news/.premium-israel-tested-solid-fuel-missile-engine-u-s-expert-claims-1.9742499" class="bq gt zf zg gw zh zi">Missile test</a></li><li class="bs br ai bo zo zp zq zr zs zt zu zv zw zx"><a data-test="link" href="/middle-east-news/syria/.premium-israel-and-russia-find-common-interest-in-syria-keep-assad-on-top-for-now-1.9741287" class="bq gt zf zg gw zh zi">Assad</a></li><li class="bs br ai gz zo zp zq zr zs zt zu zv zw zx"><a data-test="link" href="/israel-news/.premium-israeli-french-fashion-deisgner-alber-elbaz-dies-from-covid-19-1.9744630" class="bq gt zf zg gw zh zi">Alber Elbaz</a></li></ul></div><article class="oc ps ai g q pt pu pv pw"><div class="px ai jl"><a data-test="link" tabindex="-1" href="/israel-news/.premium-after-days-of-clashes-barricades-removed-at-jerusalem-s-damascus-gate-1.9745875"><div class="jt ju ai g jv"></div></a></div><div class="py"><a data-test="link" href="/israel-news/.premium-after-days-of-clashes-barricades-removed-at-jerusalem-s-damascus-gate-1.9745875"><h4 class="gj bq am aq pz ar ao qa qb ap qc nj">After Violent Clashes, Barricades Removed at Jerusalem&#x27;s Damascus Gate </h4></a></div></article><article class="oc qj ai g q pt pu pv pw"><div class="px ai jl"><a data-test="link" tabindex="-1" href="/israel-news/.premium-jerusalem-is-on-the-brink-of-an-explosion-and-israel-has-no-leaders-to-prevent-it-1.9745754"><div class="jt ju ai g jv"></div></a></div><div class="py"><a data-test="link" href="/israel-news/.premium-jerusalem-is-on-the-brink-of-an-explosion-and-israel-has-no-leaders-to-prevent-it-1.9745754"><h4 class="gj bq am aq pz ar ao qa qb ap qc nj">Jerusalem Is on the Brink of an Explosion – and Israel Has No Leaders to Prevent It </h4></a></div></article><article class="oc qk ai g q pt pu pv pw"><div class="px ai jl"><a data-test="link" tabindex="-1" href="/israel-news/.premium-health-minister-moves-to-ease-covid-restrictions-reopen-gyms-pools-to-unvaccinated-1.9745663"><div class="jt ju ai g jv"></div></a></div><div class="py"><a data-test="link" href="/israel-news/.premium-health-minister-moves-to-ease-covid-restrictions-reopen-gyms-pools-to-unvaccinated-1.9745663"><h4 class="gj bq am aq pz ar ao qa qb ap qc nj"><span class="fv">Health Minister Moves to Ease COVID Restrictions, Reopen Gyms, Pools to Unvaccinated </span><span class="az">Israel&#x27;s Health Minister Moves to Ease COVID Restrictions, Reopen Gyms, Pools to Unvaccinated </span></h4></a></div></article><article class="oc ql ai g q pt pu pv pw"><div class="px ai jl"><a data-test="link" tabindex="-1" href="/israel-news/elections/.premium-netanyahu-offers-gantz-first-spot-in-rotation-deal-for-premiership-1.9745770"><div class="jt ju ai g jv"></div></a></div><div class="py"><a data-test="link" href="/israel-news/elections/.premium-netanyahu-offers-gantz-first-spot-in-rotation-deal-for-premiership-1.9745770"><h4 class="gj bq am aq pz ar ao qa qb ap qc nj">Netanyahu Offers Gantz First Spot in Rotation Deal for Premiership </h4></a></div></article><article class="oc qm ai g q pt pu pv pw"><div class="px ai jl"><a data-test="link" tabindex="-1" href="/israel-news/.premium-high-court-orders-israel-to-process-darfuri-asylum-requests-by-end-of-year-1.9745620"><div class="jt ju ai g jv"></div></a></div><div class="py"><a data-test="link" href="/israel-news/.premium-high-court-orders-israel-to-process-darfuri-asylum-requests-by-end-of-year-1.9745620"><h4 class="gj bq am aq pz ar ao qa qb ap qc nj">High Court Orders Israel to Process Darfuri Asylum Requests by End of Year </h4></a></div></article><article class="oc qq ai g qr qs qt pv qu qv qw qx qy qz ra cu rb cq rc cs rd re am an ao ap aq ar p rf rg rh ri rj rk rl rm rn ro rp rq rr"><div class="px ai jl"><a data-test="link" tabindex="-1" href="https://rmkz.themarker.com/gampad/clk?id=5671316068&amp;iu=/9401/ClickTracker.Marketing" target="_blank"><div class="jt ju ai g jv"></div></a></div><div class="py bs br"><a data-test="link" href="https://rmkz.themarker.com/gampad/clk?id=5671316068&amp;iu=/9401/ClickTracker.Marketing" target="_blank"><h4 class="gj bq am aq pz ar ao qa qb ap qc nj">Special Supplement: Israeli Innovation in 2021</h4></a></div><div class="qn qo p bq qp br fz by ea gc gd">Promoted content</div></article></div></div></section><section class="ib kl" data-test="articleLayoutRow"><div class="ai km kn ko kp kq kr"><div class="ga ks kt ku kv kw"></div><div class="hq id hs ht if ig kx ih ky kz ii ij la lb lc"><div class=""><div><!--Carambola Script --> 
 
<script data-cfasync="false" class="carambola_InContent" type="text/javascript" cbola_wid="3">  
(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
var e=d.getElementById(r);if(e===null){  
var t = d.createElement(o); t.src = g + Math.floor(Math.random() * 1000); t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
var dt=new Date().getTime();  
try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
} else if(typeof i[c]!=='undefined'){i[c]++}  
else{i[c]=1;}  
})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt','//route.carambo.la/inimage/getlayer?pid=hrtz22&did=112931&wid=3&rdn=')  
</script></div></div></div></div></section><section class="ib kl" data-test="articleLayoutRow"><div class="ai km kn ko kp kq kr"><div class="ga ks kt ku kv kw"></div><div class="hq id hs ht if ig kx ih ky kz ii ij la lb lc"><div class="bd jn jo x jp jq"><div class="eo"></div></div></div></div></section><section class="ib kl" data-test="articleLayoutRow"><div class="ai km kn ko kp kq kr"><div class="ga ks kt ku kv kw"></div><div class="hq id hs ht if ig kx ih ky kz ii ij la lb lc"><div class="bd jn jo x jp jq"><div class="eo"></div></div></div></div></section></div><aside class="rs jf ai a rt ru ga rv rw rx"><div class="bd jn jo x jp jq"><div class="eo"><div class="au bk hp av r"><div class="jk a bp ak cd at"><div class="bd jn jo x jp jq"><div class="eo"></div></div></div><div class="aio g aip jl fy fx aiq air v w x ais np hf nq nr hg hh gg gh ge gf ait aiu"><div class="aiv u bh x aiw y z"><div class="ep"><div class="afl"></div></div></div><div class="aiv u bh x aiw y z"><div class="ep"><div class="afl"><div class="bd jn jo x jp jq"><div class="eo"></div></div></div></div></div><div class="aiv u bh x aiw y z"><div class="ep"><div class="afl"><div class="bd jn jo x jp jq"><div class="eo"></div></div></div></div></div><div class="aiv u bh x aiw y z"><div class="ep"><div class="afl"></div></div></div><div class="aiv u bh x aiw y z"><div class="ep"><div class="afl"></div></div></div><div class="aiv u bh x aiw y z"><div class="ep"><div class="afl"></div></div></div><div class="aiv u bh x aiw y z"><div class="ep"><div class="afl"></div></div></div><div class="aiv u bh x aiw y z"><div class="ep"><div class="afl"></div></div></div></div></div></div></div></aside></article></main><div class="g h az"><div></div></div><div class="g h"><footer class="g en jr zy zz p aba abb abc abd" data-google-interstitial="false"><div class="ab ac g en ae af ag ah a b abe abf abg e f"><div class="abh abi abj abk abl abm abn"><div class="pk wl abo abp vp vq abq abr"><svg class="ed ee ef abs acd abp" width="7.89em" height="1em" viewBox="0 0 364.5 46.18"><path fill="currentColor" d="M99.12 46.17v-1.42c2.72-.26 3.84-1.3 5.77-6.16L120.07 0h4.65l16.79 41.37c1.19 2.85 1.73 3.18 3.91 3.38v1.42h-23.88v-1.42h3a2.42 2.42 0 002.71-2.4 9.56 9.56 0 00-.73-3.12l-3.11-7.72h-12.56l-2.38 6.68a9.93 9.93 0 00-.86 3.63c0 1.7 1.13 2.93 5.18 2.93v1.42zm18-30.87l-5.31 13.62h10.55zm-48.19 8.57v14.78c0 4.48 1.69 6 5.28 6.1v1.42H50.25v-1.42c4.13 0 5.74-1.11 5.74-6.1V7.52c0-5-1.68-6.09-5.74-6.09V0h24v1.42c-3.59.13-5.28 1.61-5.28 6.09v13.24h13.51V7.52c0-4.47-1.68-6-5.27-6.09V0h24v1.42c-4.13 0-5.75 1.1-5.75 6.09v31.13c0 5 1.62 6.09 5.75 6.09v1.44H77.25v-1.42c3.59-.13 5.27-1.62 5.27-6.1V23.87zm147.93 22.3l-11-21h-1.33v13.48c0 5 1.63 6.1 5.81 6.1v1.42h-24.66v-1.42c4.18 0 5.81-1.11 5.81-6.1V7.52c0-5-1.63-6.09-5.81-6.09V0h24.57c11.26 0 16.84 4.28 16.84 12.64 0 6.3-3.27 9.47-8.41 11.67l8.84 16.41c1.45 2.65 2.36 3.89 5.27 4v1.42zM204.58 22.3c6.78 0 9.81-1.42 9.81-9.27 0-8.11-2.54-10.19-9.81-10.19zm27.84 23.87v-1.42c4.4 0 6.12-1.11 6.12-6.1V7.52c0-5-1.72-6.09-6.12-6.09V0h39.54v12.71h-1.4c-.71-7-3.83-9.87-11.1-9.87h-7.14v18.42c6.5 0 8-2.2 8.92-9.85h1.4v22.43h-1.39c-.89-7.65-2.42-9.85-8.92-9.72v15.83c0 2.46.51 3.37 3.19 3.37h5.62c4.21 0 9.57-.91 12.12-10.76h1.59l-2.31 13.61zm52.52 0v-1.42c4.49 0 6.24-1.11 6.24-6.1V2.86c-10.41 0-11.71 1.69-12.62 9.08h-1.44V0h42.13v11.92h-1.4c-.91-7.38-2.21-9.08-12.62-9.08v35.8c0 5 1.75 6.09 6.24 6.09v1.44zm36.26 0l25.88-43.33h-8.83c-6.83 0-10.12 1.76-12.35 10.12h-1.45l.88-13h38.44l-25.94 43.36h10.59c4.46 0 11.76-1.29 14.64-12.71h1.44l-1.83 15.56zm-179.82 0v-1.42c2.72-.26 3.85-1.3 5.77-6.16L162.34 0h4.64l16.79 41.37c1.19 2.85 1.73 3.18 3.91 3.38v1.42H163.8v-1.42h3a2.42 2.42 0 002.72-2.4 9.82 9.82 0 00-.73-3.12l-3.12-7.72h-12.55l-2.39 6.68a9.93 9.93 0 00-.86 3.63c0 1.7 1.13 2.93 5.18 2.93v1.42zm18-30.87l-5.31 13.62h10.56z"></path><path fill="currentColor" d="M43 22.23a20.87 20.87 0 01-1.68 8.35 21.67 21.67 0 01-11.46 11.47 21.64 21.64 0 01-16.72 0A21.67 21.67 0 011.68 30.58a21.62 21.62 0 010-16.71A21.7 21.7 0 0113.14 2.41a21.64 21.64 0 0116.72 0 21.7 21.7 0 0111.46 11.46A20.92 20.92 0 0143 22.23zm-10.33 7.35c-.06-.44-.1-.81-.13-1.09a3 3 0 01.05-.84 4 4 0 01.08-.84c.06-.28.11-.61.17-1a14.54 14.54 0 01-1.59-1.15q-.75-.58-1.59-1.17c-.56-.39-1.14-.81-1.72-1.26s-1.25-.93-2-1.43a1.47 1.47 0 01-.46-.71 2.06 2.06 0 01-.13-1.05 2.43 2.43 0 01.68-1.26 1.49 1.49 0 011.09-.51h5.54q-1.59-4.2-.08-6.63h-7.8a4.55 4.55 0 01-.13 1 4.42 4.42 0 000 1.39 2.63 2.63 0 00.12.8 4.55 4.55 0 01.21.88 7.84 7.84 0 01.13.92 3.43 3.43 0 01-.13 1.18 8.07 8.07 0 01-.63 1.51 1.53 1.53 0 01-.63.67c-.89-.67-1.87-1.4-2.94-2.18l-3.1-2.27c-1-.78-2-1.51-2.86-2.18s-1.62-1.23-2.18-1.68h-1.55c-.06 0-.09 0-.09.08a5.94 5.94 0 01.55 1.26 7.24 7.24 0 01.29 1.35c.06.44.1.91.13 1.38a8 8 0 010 1.39c-.06.56-.12 1-.17 1.42s-.11.76-.17 1.1a7.55 7.55 0 00-.13.92v1.26a9.18 9.18 0 00.13 1.6c.08.5.15 1 .21 1.51s.19 1 .25 1.51a7 7 0 010 1.59c-.06.79-.13 1.53-.21 2.23s-.18 1.33-.29 1.89-.23 1.13-.34 1.55a4.59 4.59 0 01-.34 1 .39.39 0 00.09.42h9.15a11.68 11.68 0 01-.92-5.88h-3.52a1.87 1.87 0 01-1.46-.68 3.47 3.47 0 01-.8-1.51 7.63 7.63 0 01-.3-1.89 9.59 9.59 0 01.13-2 3.78 3.78 0 01.76-2.1c.39-.45.61-.67.67-.67l19.14 14.17c0-.06 0-.09.08-.09s.06 0 0-.08a9.31 9.31 0 00-.38-1c-.14-.31-.26-.63-.38-1s-.21-.68-.29-1-.15-.6-.21-.83z"></path></svg><span class="ex ey ez fa fb fc fd fe av ff fg dn">haaretz</span></div><ul class="ac abs wl abo abt abu abv"><li class="cj abw xb abx et aby abz aca acb acc"><a data-test="link" href="https://www.facebook.com/haaretzcom"><span class="ex ey ez fa fb fc fd fe av ff fg dn">Facebook</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef abx ace" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg></a></li><li class="cj abw xb abx et aby abz aca acb acc"><a data-test="link" href="https://twitter.com/haaretzcom"><span class="ex ey ez fa fb fc fd fe av ff fg dn">Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef abx ace" data-test="IconTwitter">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg></a></li><li class="cj abw az abx et aby abz aca acb acc"><a data-test="link" href="https://play.google.com/store/apps/details?id=com.opentech.haaretz"><span class="ex ey ez fa fb fc fd fe av ff fg dn">Android</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef" data-test="IconAndroid">  <path fill="currentColor" d="M76 162c0 10.2 6.9 19 17.1 19h7.9v25.9c0 5.1 3.1 9.8 7.8 11.6 8.4 3.1 15.2-4.9 15.2-12.9V181h12v24.5c0 6.8 7.1 13.6 12.4 13.6 6.9 0 11.6-6.8 11.6-13.6V181h6.2c10.2 0 19.8-7.9 19.8-18.1V96H76v66zm76.4-123.3l7.8-15c.4-.8.1-1.6-.7-2-.8-.4-1.7-.2-2.1.6l-7.9 15.3c-6.2-2.4-12.8-4.2-19.9-4.2-7.1 0-13.9 1.8-20.2 4.2l-7.9-15.2c-.4-.7-1.2-1-1.9-.6s-1.3 1.3-.9 2l7.8 15c-17.5 7.9-28.8 25.4-31 45.3h109.7c-2.1-20-15.3-37.4-32.8-45.4zm-42.3 32.8c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zm40.6 0c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zM57 158c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12s12 5.4 12 12v53c0 6.6-5.4 12-12 12zm148 0c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12h.1c6.6 0 12 5.4 12 12v53c-.1 6.6-5.5 12-12.1 12z"></path></svg></a></li><li class="cj abw az abx et aby abz aca acb acc"><a data-test="link" href="https://apps.apple.com/us/app/haaretz-english-edition/id504537897"><span class="ex ey ez fa fb fc fd fe av ff fg dn">Apple</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef" data-test="IconApple">  <path fill="currentColor" d="M181.8 117.3c-.2-25.2 20.6-37.3 21.5-37.9-11.7-17.1-29.9-19.4-36.4-19.7-15.5-1.6-30.3 9.1-38.2 9.1-7.9 0-20-8.9-32.9-8.7-16.9.4-32.5 9.9-41.2 25.1-17.6 30.4-4.5 75.6 12.6 100.3 8.4 12.1 18.4 25.7 31.5 25.2 12.6-.5 17.4-8.1 32.6-8.1 15.3 0 19.5 8.1 32.9 7.9 13.6-.3 22.2-12.3 30.5-24.4 9.6-14 13.6-27.6 13.8-28.3-.3-.3-26.5-10.4-26.7-40.5m-25.1-73.9c7-8.4 11.7-20.1 10.4-31.8-10 .4-22.2 6.7-29.3 15.1-6.5 7.5-12.2 19.7-10.7 31.1 11.1.8 22.6-6 29.6-14.4"></path></svg></a></li><li class="cj abw az abx et aby abz aca acb acc"><a data-test="link" href="https://www.haaretz.com/misc/newsletters-page"><span class="ex ey ez fa fb fc fd fe av ff fg dn">Email</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg></a></li><li class="cj az abx et aby abz aca"><a data-test="link" href="https://www.haaretz.com/misc/subscribe-to-rss-feed"><span class="ex ey ez fa fb fc fd fe av ff fg dn">RSS</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef" data-test="IconRss">  <path fill="currentColor" d="M44 75.5v-34c97 0 175.6 78.6 175.6 175.6h-34C185.5 138.8 122.2 75.5 44 75.5zm74.3 138.8c0 .9 0 1.8-.1 2.7h33.3v-2.7c0-58.3-47.3-105.6-105.6-105.6H44V142h1.9c40 0 72.4 32.4 72.4 72.3zM84.9 217c0-.8.1-1.5.1-2.3 0-21.4-17.3-38.7-38.7-38.7-.8 0-1.6 0-2.3.1V217h40.9z"></path></svg></a></li></ul></div><div class="fv wl abo acf"><ul class="ze acg ac ab ach aci abu abv acj ack"><li class="acl"><a data-test="link" href="https://www.haaretz.com/promotions-page" class="ns hx hy lg nc">Subscribe</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/misc/newsletters-page" class="ns hx hy lg nc">Newsletters</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/misc/terms-of-use" class="ns hx hy lg nc">Terms</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/mobile/contact-us" class="ns hx hy lg nc">Contact Us</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/misc/faq" class="ns hx hy lg nc">FAQ</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/st/c/prod/global/mediaKit/haaretzCom.html" class="ns hx hy lg nc">Advertise</a></li></ul><a data-test="link" href="https://play.google.com/store/apps/details?id=com.opentech.haaretz&amp;hl=en" class="bp acp acq acr dp fn ns acs p ak ai tx act do dn dq dr ds acu acv acw bv acx acy dw dv acz aea aeb bx aec aed du dt aee aef aeg aeh lj lk aei yr nm aej qx qy aek qu qv ael aem sk ud jr aen cd at aeo aep"><span class="bd jn w cc yl jp jq" data-test="buttonText">Download App</span><span class="aeq au ay av r aer aes g er aet aeu aev aew"></span></a><span class="be acm dm eo acn aco kd ke">© Haaretz Daily Newspaper Ltd. All Rights Reserved</span></div><div class="az"><div class="a aex ly iy acm aey aez afa mq"><ul class="cf afb afc"><li class="cj gm afd afe aff afg afh afi afj afk"><a data-test="link" href="https://www.haaretz.com/misc/faq " class="ns">FAQ</a></li><li class="cj gm afd afe aff afg afh afi afj afk"><a data-test="link" href="https://www.haaretz.com/contact-us " class="ns">Contact us</a></li><li class="cj gm afd afe aff afg afh afi afj afk"><a data-test="link" href="https://www.haaretz.com/misc/newsletters-page " class="ns">Newsletters</a></li><li class="cj gm afd afe aff afg afh afi afj afk"><a data-test="link" href="https://www.haaretz.com/misc/terms-and-conditions " class="ns">Terms and conditions</a></li><li class="cj gm afd afe aff afg afh afi afj afk"><a data-test="link" href="https://www.haaretz.com/misc/privacy-policy " class="ns">Privacy policy</a></li><li class="cj gm afd afe aff afg afh afi afj afk"><a data-test="link" href="https://www.haaretz.com/contact-us " class="ns">Cancellation of digital subscriptions</a></li><li class="cj gm afd afe aff afg afh afi afj afk"><a data-test="link" href="https://www.haaretz.com/misc/management " class="ns">Management</a></li><li class="cj gm afd afe aff afg afh afi afj afk"><a data-test="link" href="https://www.haaretz.com/misc/editorial " class="ns">Editorial</a></li><li class="cj gm afd afe aff afg afh afi afj afk"><a data-test="link" href="https://www.haaretz.com/misc/accessibility " class="ns">Accessibility</a></li><li class="cj gm afd afe aff afg afh afi afj afk"><a data-test="link" href="mailto:maayan.menashe@themarker.com" class="ns">Advertise on Haaretz.com</a></li><li class="cj gm afd afe aff afg afh afi afj afk"><a data-test="link" href="https://www.haaretz.com/1.5349621" class="ns">About Haaretz</a></li><li class="cj gm afd afe aff afg afh afi afj afk optanon-toggle-display"><a data-test="link" class="ns">Cookie settings</a></li></ul><button class="bp acp acq acr dp fn ns acs p ak ai tx act do dn dq dr ds acu acv acw bv acx acy dw dv acz aea aeb bx aec aed du dt aee aef aeg aeh lj lk aei yr nm aej qx qy fy qu qv fx aem sk ud jr aen ac cd at aeo aep abu abv" data-test="button" aria-expanded="false" type="button"><span class="bd jn w cc yl jp jq" data-test="buttonText">Load more</span><span class="aeq au ay av r aer aes g er aet aeu aev aew"></span></button></div><div tabindex="-1"><div class="afl afm tm afn ma by ea afo afp ai afq am an ao ap aq ar afr afs aft afu afv afw"><section class="afx afy afz"><h2 class="acl ns">News and Partnerships</h2><ul><li class="acl"><a data-test="link" href="https://www.haaretz.com/israel-news " class="acl">Israel News</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/us-news" class="acl">U.S. News</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/middle-east-news " class="acl">Middle East</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/jewish " class="acl">Jewish World</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/world-news " class="acl">World News</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/israel-news/tech-news" class="acl">Tech News</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/israel-news/business " class="acl">Business</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/israel-news/EXT-INTERACTIVE-coronavirus-world-tracker-1.8763410" class="acl">Coronavirus World Tracker</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/haaretz-labels " class="acl">Partnerships</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/haaretz-labels " class="acl">Haaretz Labels</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/haaretz-labels/real-estate/1.9098068" class="acl">Israel Real Estate</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/haaretz-labels/snc" class="acl">Start-Up Nation Central</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/haaretz-labels/1.7021545" class="acl">Sushi Restaurants in Tel Aviv</a></li></ul></section><section class="afx afy afz"><h2 class="acl ns">Life and Culture</h2><ul><li class="acl"><a data-test="link" href="https://www.haaretz.com/jewish/archaeology " class="acl">Archaeology</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/life " class="acl">Life</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/israel-news/science " class="acl">Science</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/israel-news/sports " class="acl">Sports</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/israel-news/culture " class="acl">Culture</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/jewish/books " class="acl">Books</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/israel-news/travel " class="acl">Travel</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/israel-news/culture/theater " class="acl">Theater</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/israel-news/culture/television " class="acl">Movies and TV</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/jewish/food " class="acl">Food</a></li></ul></section><section class="afx afy afz"><h2 class="acl ns">Columnists and Opinion</h2><ul><li class="acl"><a data-test="link" href="https://www.haaretz.com/opinion " class="acl">Columnists</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/misc/writers/chemi-shalev-1.387870 " class="acl">Chemi Shalev</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/misc/writers/allison-kaplan-sommer-1.428751 " class="acl">Allison Kaplan Sommer</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/misc/writers/anshel-pfeffer-1.292 " class="acl">Anshel Pfeffer</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/misc/writers/david-rosenberg-1.436186 " class="acl">David Rosenberg</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/opinion " class="acl">Opinion</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/opinion/editorial" class="acl">Editorial</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/opinion/daily-cartoon " class="acl">Cartoon</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/opinion/letters " class="acl">Letters to the Editor</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.com/special-projects" class="acl">Special Coverage</a></li></ul></section><section class="afx afy afz"><h2 class="acl ns">Haaretz Heb and TheMarker</h2><ul><li class="acl"><a data-test="link" href="https://www.haaretz.co.il " class="acl">הארץ</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.co.il/news " class="acl">חדשות</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.co.il/news/elections/" class="acl">בחירות 2021</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.co.il/news/education/.FREE-1.9707795" class="acl">מטס יום העצמאות</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8804986" class="acl">מתכונים ליום העצמאות</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.co.il/health/EXT-INTERACTIVE-1.8632229" class="acl">מעקב קורונה</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.co.il/gallery " class="acl">תרבות</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.co.il/news/weather/rainradar" class="acl">מכ&quot;ם גשם</a></li><li class="acl"><a data-test="link" href="https://www.haaretz.co.il/news/weather/kinneret-level" class="acl">מפלס הכנרת</a></li><li class="acl"><a data-test="link" href="https://www.themarker.com " class="acl">TheMarker</a></li><li class="acl"><a data-test="link" href="https://www.themarker.com/allnews " class="acl">חדשות</a></li><li class="acl"><a data-test="link" href="https://finance.themarker.com/ " class="acl">שוק ההון</a></li><li class="acl"><a data-test="link" href="https://www.themarker.com/consumer " class="acl">צרכנות</a></li><li class="acl"><a data-test="link" href="https://www.themarker.com/realestate " class="acl">נדל&quot;ן</a></li><li class="acl"><a data-test="link" href="https://finance.themarker.com/ " class="acl">Finance</a></li><li class="acl"><a data-test="link" href="https://finance.themarker.com/indices/142" class="acl">ת&quot;א 35</a></li><li class="acl"><a data-test="link" href="https://finance.themarker.com/indices/164" class="acl">מדד תל אביב בנקים 5</a></li><li class="acl"><a data-test="link" href="https://finance.themarker.com/stock/629014" class="acl">מניית טבע</a></li><li class="acl"><a data-test="link" href="https://finance.themarker.com/stock/1082379" class="acl">מניית טאואר</a></li></ul></section></div></div><div class="kc hy gc gd">Haaretz.com, the online English edition of Haaretz Newspaper in Israel, gives you breaking news, analyses and opinions about Israel, the Middle East and the Jewish World.</div><div class="kc hy gc gd">© Haaretz Daily Newspaper Ltd. All Rights Reserved</div></div></div></footer></div></div><div data-google-interstitial="false"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"Red Sea corals laugh off global warming but suffer in cold snaps","headline":"Red Sea corals laugh off global warming but suffer in cold snaps","publisher":{"@type":"Organization","name":"Haaretz","url":"http://www.haaretz.com","sameAs":["https://en.wikipedia.org/wiki/Haaretz","https://www.facebook.com/haaretzcom","https://twitter.com/haaretzcom","https://www.youtube.com/user/haaretzcom"],"logo":{"@type":"ImageObject","url":"https://www.haaretz.com/hdc/web/images/logos/HaaretzLogo.gif"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.haaretz.com/science-and-health/.premium-red-sea-corals-laugh-off-global-warming-but-suffer-in-the-cold-1.9744694"},"url":"https://www.haaretz.com/science-and-health/.premium-red-sea-corals-laugh-off-global-warming-but-suffer-in-the-cold-1.9744694","author":{"@type":"Person","name":"Ruth Schuster","sameAs":"https://www.haaretz.com/misc/writers/WRITER-1.4968353"},"description":"Climate change is causing extreme weather: The Red Sea coral is resilient to heat but ironically, it bleaches in the cold","datePublished":"2021-04-25T18:00:00+0300","dateModified":"2021-04-25T18:00:00+0300","isAccessibleForFree":"false","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".paywall"},"image":[{"@type":"ImageObject","name":"A diver swimming above a coral reef in the Red Sea, offshore of the King Abdullah University of Scie","caption":"A diver swimming above a coral reef in the Red Sea, offshore of the King Abdullah University of Science and Technology near the city of Jedda.","description":"A diver swimming above a coral reef in the Red Sea, offshore of the King Abdullah University of Science and Technology near the city of Jedda.","url":"https://img.haarets.co.il/img/1.9744689/3653473645.jpg"},{"@type":"ImageObject","name":"Fish swimming above a coral reef in the Red Sea, offshore of the King Abdullah University of Science","caption":"Fish swimming above a coral reef in the Red Sea, offshore of the King Abdullah University of Science and Technology near the city of Jedda.","description":"Fish swimming above a coral reef in the Red Sea, offshore of the King Abdullah University of Science and Technology near the city of Jedda.","url":"https://img.haarets.co.il/img/1.9744687/3653473645.jpg"},{"@type":"ImageObject","name":"Fish swimming near a coral reef in the Red Sea off the coast of Eilat.","caption":"Fish swimming near a coral reef in the Red Sea off the coast of Eilat.","description":"Fish swimming near a coral reef in the Red Sea off the coast of Eilat.","url":"https://img.haarets.co.il/img/1.9744688/2550381738.jpg"},{"@type":"ImageObject","name":"Fish swimming amid the corals in the Red Sea. ","caption":"Fish swimming amid the corals in the Red Sea. ","description":"Fish swimming amid the corals in the Red Sea. ","url":"https://img.haarets.co.il/img/1.9744690/577241515.jpg"},{"@type":"ImageObject","name":"Fish swimming above a coral reef in the Red Sea, offshore of the King Abdullah University of Science","caption":"Fish swimming above a coral reef in the Red Sea, offshore of the King Abdullah University of Science and Technology near the city of Jedda.","description":"Fish swimming above a coral reef in the Red Sea, offshore of the King Abdullah University of Science and Technology near the city of Jedda.","url":"https://img.haarets.co.il/img/1.9744691/3653473645.jpg"},{"@type":"ImageObject","name":"Corals in the Gulf of Aqaba.","caption":"Corals in the Gulf of Aqaba.","description":"Corals in the Gulf of Aqaba.","url":"https://img.haarets.co.il/img/1.9744693/2067227792.jpg"}]}</script></div><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-8262308fa29fa5b31a97.js"></script><script async="" data-next-page="/_app" src="/_next/static/3.0.128/pages/_app.js"></script><script async="" data-next-page="/article" src="/_next/static/3.0.128/pages/article.js"></script><script async="" src="/_next/static/chunks/49.0275090ea595cb1ccb1d.js"></script><script async="" src="/_next/static/chunks/142.45bed38d910824805639.js"></script><script src="/_next/static/runtime/webpack-026776cfb7f13f15c3d9.js" async=""></script><script src="/_next/static/chunks/framework.e720d56855ea292faef3.js" async=""></script><script src="/_next/static/chunks/commons.6bba05e9817f7946929d.js" async=""></script><script src="/_next/static/chunks/52f51e7cf9cbaa4ebdf0be64010832ef4af8c06d.0caa29126dae9c30b64d.js" async=""></script><script src="/_next/static/chunks/fe486d6b5cbd399babf876590b02332f85859f47.13ef8ac3b24389cf2d6d.js" async=""></script><script src="/_next/static/runtime/main-21bee72a1a53d7e0ae8f.js" async=""></script><script src="/_next/static/chunks/059c89822b92ad7b4d52b186cca4fb7aebe19ace.3f820e068c9b71d5f6be.js" async=""></script><script src="/_next/static/chunks/2312a4b832b531e593b27c1144fa2dcca4d4b078.b1c834c0f9535dc28741.js" async=""></script><script src="/_next/static/chunks/751dcb39e2cd13ea481ea540df6c3c5d227693f0.82fa61c8b322db929eff.js" async=""></script><script src="/_next/static/chunks/d2f8e72fe7de36a18298edff78999587975c44a0.2756906b472d3abe7c4f.js" async=""></script><script src="/_next/static/chunks/fc3341aab3fa14e05f70d16a2bcc6eeb60f944f7.010a174962b61d778ef6.js" async=""></script><script src="/_next/static/chunks/ecf275b2fd6bf92c298b879d3e6fef9aecf3f367.727ea76fa11bf3d0f75a.js" async=""></script><script src="/_next/static/3.0.128/_buildManifest.js" async=""></script><script src="/_next/static/3.0.128/_ssgManifest.js" async=""></script></body></html>