<!DOCTYPE html><html lang="en" dir="ltr" class=""><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><script>
            (() => {
              const querySW = new URLSearchParams(document.location.search);
              const hasDebugQuery = querySW.get('debugSW') === 'true';
              const hasDisableQuery = querySW.get('disableSWHack') === 'true';
              const url = new URL(document.location);
              const host = url.host;

              if (host.startsWith('www') && !hasDisableQuery && 'serviceWorker' in navigator) {
                navigator.serviceWorker.getRegistrations().then(registrations => {
                    if (hasDebugQuery) console.log('[SW Registrations count]:', registrations.length);
                    for (const registration of registrations) {
                    if (hasDebugQuery) console.log('[SW Registration]:', registration);
                    registration.unregister();
                  }
                });
              }
            })();
          </script><meta property="fb:pages" content="82903654348"/><link rel="manifest" href="/manifest.json"/><style data-fela-rehydration="953" data-fela-id="" data-fela-type="FONT">@font-face{font-weight:200;font-display:fallback;src:local('Merriweather Light'),url('/static/fonts/merriweatherLatin-300.woff2') format('woff2'),url('/static/fonts/merriweatherLatin-300.woff') format('woff');font-family:"Merriweather"}@font-face{font-weight:400;font-display:fallback;src:local('Merriweather Regular'),url('/static/fonts/merriweatherLatin-regular.woff2') format('woff2'),url('/static/fonts/merriweatherLatin-regular.woff') format('woff');font-family:"Merriweather"}@font-face{font-weight:700;font-display:fallback;src:local('Merriweather Bold'),url('/static/fonts/merriweatherLatin-700.woff2') format('woff2'),url('/static/fonts/merriweatherLatin-700.woff') format('woff');font-family:"Merriweather"}</style><style data-fela-rehydration="953" data-fela-id="" data-fela-type="STATIC">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</style><style data-fela-rehydration="953" data-fela-id="" data-fela-type="RULE">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</style><style data-fela-rehydration="953" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em)">.q{position:-webkit-sticky;position:sticky}.r{top:0}.ab{background-color:rgba(0,0,0,0)}.ac{position:relative}.bl{display:none}.bt{padding-bottom:1rem}.bu{padding-top:1rem}.fh{font-size:3rem}.fi{margin-top:1rem}.fj{margin-bottom:1rem}.lb{padding-left:3rem}.lc{order:-1}.ld{-webkit-padding-start:3rem}.le{-moz-padding-start:3rem}.lm{padding-right:3rem}.ln{margin-top:0}.lo{-webkit-padding-end:3rem}.lp{-moz-padding-end:3rem}.ly{color:rgba(var(--color-secondary-base),1)}.mo{font-size:2.6666666666666665rem}.mp{line-height:1.5em}.ms{margin-top:3rem}.mt{margin-left:3rem}.mu{margin-right:3rem}.mv{-webkit-margin-start:3rem}.mw{-moz-margin-start:3rem}.mx{-webkit-margin-end:3rem}.my{-moz-margin-end:3rem}.ni{flex-grow:1}.nj{justify-content:space-between}.nk{border-top-width:1px}.nl{border-top-style:solid}.nm{border-top-color:rgba(var(--articleHeader-metaBorder),1)}.nn{padding-top:calc(1rem - 1px)}.no{border-bottom-width:1px}.np{border-bottom-style:solid}.nq{border-bottom-color:rgba(var(--articleHeader-metaBorder),1)}.nr{padding-bottom:calc(1rem - 1px)}.ns{-webkit-box-flex:1}.nt{-webkit-box-pack:justify}.of{font-size:2rem}.ol{display:block}.pc{width:6rem}.pd{height:6rem}.pe{margin-right:1.5rem}.pf{-webkit-margin-end:1.5rem}.pg{-moz-margin-end:1.5rem}.sc{order:-2}.sp{background-color:rgba(var(--articleHeader-headlineCaptionBgMobile),1)}.sq{color:rgba(var(--color-primary-base),1)}.xe{margin-top:-18rem}.xf{margin-bottom:4rem}.abx{height:25rem}.acn{grid-row-gap:0}.aco{grid-template-columns:1fr}.acp{grid-template-areas:"he"
    "t1"
    "t2"
    "t3"
    "t4"
    "t5"
    "t6"}.acq{-ms-grid-columns:1fr}.acx{line-height:5rem}.acy{background-color:rgba(var(--main-bg-color),1)}.acz:before{background-color:rgba(var(--list-listViewHeader),1)}.aea:before{content:""}.aeb:before{height:1px}.aec:before{position:absolute}.aed:before{width:100%}.aee:before{left:0}.aef:before{top:0}.aeg{align-items:center}.aeh{z-index:2}.aei{-webkit-box-align:center}.aeu{padding-left:1rem}.aev{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.aew{width:100%}.aex{-webkit-padding-start:1rem}.aey{-moz-padding-start:1rem}.ahs{padding-bottom:4rem}.aia{text-align:center}.aib{padding-top:1.5rem}.aic{border-bottom-color:rgba(var(--color-white),1)}.aid{padding-bottom:calc(2rem - 1px)}.aif{display:inline-block}.aig{margin-top:1.5rem}.aih{margin-left:2rem}.aii{-webkit-margin-start:2rem}.aij{-moz-margin-start:2rem}.ain{font-size:3.5rem}.aio{padding-bottom:10rem;padding-bottom:calc(10rem + env(safe-area-inset-bottom, 0))}</style><style data-fela-rehydration="953" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em)">.s{position:relative}.ae{background-color:rgba(var(--layout-rowBg),1)}.fk{font-size:2.5rem}.ha{display:none}.na{margin-left:3rem}.nb{margin-right:3rem}.nc{-webkit-margin-start:3rem}.nd{-moz-margin-start:3rem}.ne{-webkit-margin-end:3rem}.nf{-moz-margin-end:3rem}.sb{margin-top:2rem}.sr{color:rgba(var(--color-primary-base),1)}.xg{margin-top:-15rem}.xh{margin-bottom:6rem}.aby{height:14rem}.acr{grid-row-gap:2rem}.acs{grid-template-columns:1fr 1fr 1fr}.act{-ms-grid-columns:1fr 1fr 1fr}.ael{border-top-width:2px}.aem{border-top-style:solid}.aen{border-top-color:rgba(var(--list-listViewHeader),1)}.aeo{padding-top:calc(1rem - 2px)}.aep{padding-bottom:1rem}.ahq{padding-top:8rem}.ahr{padding-bottom:8rem}.aht{border-bottom-width:1px}.ahu{border-bottom-style:solid}.ahv{border-bottom-color:rgba(var(--color-white),1)}.ahw{padding-bottom:calc(2rem - 1px)}.ahx{align-items:baseline}.ahy{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.ahz{-webkit-box-align:baseline}</style><style data-fela-rehydration="953" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 47.9375em)">.ar{max-width:100rem}.akb{grid-template-columns:repeat(3, 1fr)}.akc{-ms-grid-columns:repeat(3, 1fr)}</style><style data-fela-rehydration="953" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 63.9375em)">.as{max-width:128rem}.mc{font-size:4.666666666666667rem}.md{line-height:1.2857142857142858em}.akd{grid-template-columns:repeat(4, 1fr)}.ake{-ms-grid-columns:repeat(4, 1fr)}</style><style data-fela-rehydration="953" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em) and (max-width: 79.9375em)">.at{max-width:170rem}.kq{padding-right:3rem}.kr{-webkit-padding-end:3rem}.ks{-moz-padding-end:3rem}.me{font-size:5.333333333333333rem}.mf{line-height:1.125em}.pj{width:11rem}.pk{height:11rem}.pp{font-size:2.6666666666666665rem}.pq{line-height:1.5em}.ta{padding-left:23rem}.tb{-webkit-padding-start:23rem}.tc{-moz-padding-start:23rem}.th{left:3rem}.ti{max-width:20rem}.wg{padding-left:3rem}.wh{-webkit-padding-start:3rem}.wi{-moz-padding-start:3rem}.wn{font-size:3.5rem}.wo{line-height:1.4285714285714286em}.akf{grid-template-columns:repeat(5, 1fr)}.akg{-ms-grid-columns:repeat(5, 1fr)}</style><style data-fela-rehydration="953" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em)">.au{max-width:180rem}.cl{font-size:2.2857142857142856rem}.cm{line-height:6rem}.en{line-height:1.3125em}.fy{font-size:2rem}.fz{line-height:1.5em}.kt{padding-right:10rem}.lf{padding-left:3rem}.lg{-webkit-padding-start:3rem}.lh{-moz-padding-start:3rem}.mg{font-size:5.857142857142857rem}.mh{line-height:1.1951219512195121em}.mm{font-size:3rem}.mn{line-height:1.3333333333333333em}.ot{font-size:1.7142857142857142rem}.ou{line-height:1.75em}.pl{width:10rem}.pm{height:10rem}.sz{padding-top:4rem}.td{padding-left:30rem}.te{-webkit-padding-start:30rem}.tf{-moz-padding-start:30rem}.tj{left:3rem}.tk{max-width:27rem}.ui{font-size:2.5714285714285716rem}.uj{line-height:5rem}.vr{line-height:1.5555555555555556em}.wl{font-size:3.4285714285714284rem}.wm{line-height:1.1666666666666667em}.xq{line-height:2.714rem}.zi{line-height:4rem}.ajy{grid-template-columns:repeat(6, 1fr)}.ajz{-ms-grid-columns:repeat(6, 1fr)}.akh{margin-right:8rem}.aki{-webkit-margin-end:8rem}.akj{-moz-margin-end:8rem}</style><style data-fela-rehydration="953" data-fela-id="" data-fela-type="RULE" media="(max-width: 79.9375em)">.cj{font-size:2.3333333333333335rem}.ck{line-height:6rem}.em{line-height:1.2857142857142858em}.fw{font-size:2rem}.fx{line-height:1.5em}.jp{line-height:4rem}.li{font-size:2.6666666666666665rem}.mk{font-size:3rem}.ml{line-height:1.3333333333333333em}.sy{padding-top:3rem}.uh{line-height:5rem}.xi{font-size:3.5rem}.xj{line-height:1.4285714285714286em}.xp{line-height:2.714rem}.afp:nth-of-type(5){color:rgba(var(--color-primary-1),1)}.afq:nth-of-type(5):after{display:none}.afr:nth-of-type(1n + 6){display:none}.aiv{font-size:1.8333333333333333rem}.aiw{line-height:1.6363636363636365em}</style><style data-fela-rehydration="953" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em)">.jl{padding-bottom:5rem}.km{padding-top:5rem}.kp{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.nh{display:none}.ny{flex-direction:column}.nz{align-items:flex-start}.oa{justify-content:flex-start}.ob{-webkit-box-orient:vertical}.oc{-webkit-box-direction:normal}.od{-webkit-box-align:left}.oe{-webkit-box-pack:left}.oj{margin-top:2rem}.os{margin-top:0.5rem}.oy{display:block}.qi{margin-top:3rem}.tg{position:absolute}.to{padding-left:5rem}.tp{-webkit-padding-start:5rem}.tq{-moz-padding-start:5rem}.wt{overflow:hidden}.xa:before{left:22rem}.acj{padding:0}.ack{grid-template-areas:"he         he        he"
    "topNews topNews topNews"
    "t1         t2        t3"
    ".          .          ."
    "t4         t5        t6"}.ahi{width:calc(300px + 8rem)}</style><style data-fela-rehydration="953" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em)">.jo{display:none}.lt{padding-right:2rem}.lu{-webkit-padding-end:2rem}.lv{-moz-padding-end:2rem}.ng{display:block}.qh{margin-top:2rem}.wp{font-size:3rem}.wq{line-height:1.3333333333333333em}.wz:before{left:0rem}.aci{padding:0 2rem}.ajj{align-items:start}.ajk{-webkit-box-align:left}</style><style data-fela-rehydration="953" data-fela-id="" data-fela-type="RULE" media="(max-width: 47.9375em)">.kv{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.kw{flex-direction:column}.kx{-webkit-box-orient:vertical}.ky{-webkit-box-direction:normal}.ma{font-size:4rem}.mb{line-height:1.25em}.acl{grid-column-gap:2rem}.age{font-size:1.8333333333333333rem}.agf{line-height:1.6363636363636365em}</style><style data-fela-rehydration="953" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em)">.lq{padding-right:2rem}.lr{-webkit-padding-end:2rem}.ls{-moz-padding-end:2rem}.mz{margin-top:2rem}.nu{justify-content:flex-start}.nv{align-items:flex-end}.nw{-webkit-box-pack:left}.nx{-webkit-box-align:right}.om{margin-left:1rem}.on{margin-right:1rem}.oo{-webkit-margin-start:1rem}.op{-moz-margin-start:1rem}.oq{-webkit-margin-end:1rem}.or{-moz-margin-end:1rem}.ox{display:none}.ph{width:6rem}.pi{height:6rem}.pn{font-size:2.3333333333333335rem}.po{line-height:1.2857142857142858em}.ps{display:-webkit-inline-box;display:-moz-inline-box;display:-ms-inline-flexbox;display:-webkit-inline-flex;display:inline-flex}.pt{display:inline}.tl{padding-left:2rem}.tm{-webkit-padding-start:2rem}.tn{-moz-padding-start:2rem}.acu{grid-template-areas:"he he he"
    "t1 t2 t3"
    ".  .   ."
    "t4 t5 t6"}.aej{font-size:3.5rem}.aek{line-height:1.4285714285714286em}</style><style data-fela-rehydration="953" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 79.9375em)">.mq{font-size:3.5rem}.mr{line-height:1.4285714285714286em}.og{font-size:2.3333333333333335rem}.oh{line-height:1.2857142857142858em}</style><style data-fela-rehydration="953" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em)">.rc{display:inline}.acm{grid-column-gap:4rem}</style><style data-fela-rehydration="953" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (max-width: 79.9375em)">.afe{font-size:2rem}.aff{line-height:1.5em}</style><style data-fela-rehydration="953" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (min-width: 80em)">.afg{font-size:2rem}.afh{line-height:1.5em}</style><style data-fela-rehydration="953" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 79.9375em)">.agg{font-size:2rem}.agh{line-height:1.5em}</style><style>
                :-moz-focusring {
                  outline: 2px dotted #0B7EB5;
                }
                </style><link rel="preconnect dns-prefetch" href="//img.haarets.co.il"/><link rel="preload" crossorigin="anonymous" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault" as="script"/><link rel="shortcut icon" href="/static/hdc/images/favicon.ico"/><link rel="apple-touch-icon" sizes="152x152" href="/static/hdc/images/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/hdc/images/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/hdc/images/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/hdc/images/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/hdc/images/apple-touch-icon-72x72.png"/><meta name="msapplication-TileColor" content="#0B7EB5"/><meta name="msapplication-TileImage" content="/static/hdc/images/mstile-144x144.png"/><meta name="referrer" content="always"/><meta name="robots" content="noarchive, max-image-preview:large"/><script>__HTZ_DATA__={"config":{"hostIp":"10.48.14.30","service":{"base":"https:\u002F\u002Fwww.haaretz.com","graphql":{"link":"https:\u002F\u002Fwww.haaretz.com\u002Fgql","linkCluster":"http:\u002F\u002Fwww.haaretz.com\u002Fgql","ws":"wss:\u002F\u002Fwww.haaretz.com\u002Fgql"},"ds":"https:\u002F\u002Fservices.haaretz.com\u002Fds","sso":"https:\u002F\u002Fservices.haaretz.com\u002Fms-sso","legacySso":"https:\u002F\u002Fsso.haaretz.com\u002Fsso","image":"https:\u002F\u002Fgif.haarets.co.il\u002Fbs","fastlyImage":"https:\u002F\u002Fimg.haarets.co.il\u002Fbs","polopolyImageBaseHref":"https:\u002F\u002Fwww.haaretz.co.il","alerts":"https:\u002F\u002Fservices.haaretz.com\u002Fuser-alerts","msPurchaseUrl":"https:\u002F\u002Fms-purchase.haaretz.com","countryIp":"https:\u002F\u002Fservices.haaretz.com\u002Fip2country\u002F","confirmation":"https:\u002F\u002Fservices.haaretz.com\u002Fms-confirmation","jwt":"https:\u002F\u002Fservices.haaretz.com\u002Fms-jwt\u002F","realizeFreeCoupon":"https:\u002F\u002Fms-apps.haaretz.com\u002Fms-coupons\u002Fcoupon\u002FrealizeCoupon","fbInstantPaywall":"https:\u002F\u002Fservices.haaretz.com\u002Ffb-paywall","customerService":"https:\u002F\u002Fservices.haaretz.com\u002Fcustomer-service","userStats":"https:\u002F\u002Fservices.haaretz.com\u002Fuser-stats","msSportResults":"https:\u002F\u002Fservices.haaretz.com\u002Fsport-results","personalization":"https:\u002F\u002Fservices.haaretz.com\u002Fpersonalization","brightspot":"https:\u002F\u002Fwww.haaretz.com"},"appFQDN":"www.haaretz.com","remoteFQDN":"www.haaretz.com","localCert":false,"useSSL":"true","exposedPort":false,"hostname":"www","subDomain":"www","domain":"haaretz.com","connectionPreset":"prod","port":"3000","graphQLSubDomain":"graphql","graphQLPort":"4000","gqlInCluster":"true","siteNumber":85,"assetPrefix":"","enableHttpLogging":false,"msServiceDomain":"ms-apps","shouldAddHashToLink":false,"usePersonalization":false,"polopolyPromotionsPagePath":"promotions-page-react","bsSiteId":"0000017d-757d-d52d-ab7f-777d90220000","algoliaAppId":"8EKTGT5MXF","algoliaAPIKey":"296b19cdbe7b4e9f48579f6949e3d49a","cookieConsentBaseUrl":"https:\u002F\u002Fcdn.cookielaw.org\u002Fscripttemplates\u002FotSDKStub.js","cookieConsentDomainScript":"200c6510-49cf-4d46-956e-8f48ee17eaff","comments":{"disallowedUserTypes":["anonymous","registered"],"enableUserNickName":false},"configName":"production"}};</script><script id="vad-hb-snippet" data-publisher="haaretzcom">!function(){var o,t,d,a;!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd=o.cmd||[],o.cmd.push(function(){o.pubads().disableInitialLoad()})}(),o="haaretzcom",t=Date.now(),d=t-t%864e5,(a=window.top.document.createElement("script")).type="text/javascript",a.setAttribute("data-publisher",o),a.id="vad-hb-script",a.async=!0,a.src="//cdn.valuad.cloud/hb/"+o+"-prod.js?timestamp="+d,window.top.document.head.appendChild(a),setTimeout(function(){!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd.push(function(){window._vadHb||o.pubads().refresh()})}()},3e3)}();</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
              !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '307252476589397');fbq('track', 'PageView');
          </script><script>(function(){
  try {
    if (/iPad/.test(navigator.userAgent)){return;}
    var meta = document.createElement('meta');
    meta.setAttribute('name', 'apple-itunes-app');
    meta.setAttribute('content', 'app-id=504537897');
    document.head.appendChild(meta);
  } catch(e) {
    console.warn('error trying to load Smart Banner tag', e)
  }
})()</script><script async="" src="https://www.googletagmanager.com/gtag/js?id=G-MDEFPY237V"></script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'G-MDEFPY237V');
          </script><script type="text/javascript" src="/static/ad-blocker-1.js"></script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/><title>Protesters Storm Government Office in Southern Syrian City - Middle East News - Haaretz.com</title><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** ChartBeat CONFIGURATION START **/
              _sf_async_config.uid = 5952;
              _sf_async_config.domain = "haaretz.com";
              var _sf_startpt = (new Date()).getTime();
              /** ChartBeat CONFIGURATION END **/
          </script><script async="" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">
              var _sf_async_config={uid:5952,domain:"haaretz.com"};
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                  "static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                  _sf_async_config.sections = 'Middle East News';
                  _sf_async_config.authors = 'Reuters';
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** CONFIGURATION START **/
              _sf_async_config.sections = 'Middle East News'; //THIS CHANGED
              _sf_async_config.authors = 'Reuters'; //THIS CHANGED
              /** CONFIGURATION END **/
              (function() {
                function loadChartbeat() {
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                  document.body.appendChild(e);
                }
                  var oldonload = window.onload;
                  window.onload = (typeof window.onload != 'function') ?
                  loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
                };
                })();
          </script><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" id="cookie-consent-main" charset="UTF-8" data-domain-script="200c6510-49cf-4d46-956e-8f48ee17eaff"></script><script id="cookie-consent-sub">
                function OptanonWrapper()
                { /* empty function */ }
                </script><meta property="isPremiumContent" content="false"/><meta property="article:content_tier" content="free"/><meta property="og:site_name" content="Haaretz.com"/><meta property="fb:app_id" content="287530407927859"/><meta name="title" content="Protesters Storm Government Office in Southern Syrian City - Middle East News"/><meta name="description" content="Hundreds of Syrians Gathered in the Druze-majority City of Sweida to Protest Against Rising Prices and Economic Hardship"/><meta name="keywords" content="Bashar Assad,Syria"/><meta property="og:title" content="Protesters storm government office in southern Syrian city"/><meta property="og:description" content="***"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.haaretz.com/middle-east-news/2022-12-04/ty-article/protesters-storm-government-office-in-southern-syrian-city/00000184-dd16-da6e-a58f-ff5696e60000"/><meta property="og:image" content="https://img.haarets.co.il/bs/00000184-dd21-da6e-a58f-ff7162b30001/45/66/e6612ac44df48e2b4a17fbfdb2e7/07345.jpg?height=698&amp;width=1200"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="ob:title" content="Protesters storm government office in southern Syrian city"/><meta property="article:published" content="2022-12-04T14:40:00+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@haaretzcom"/><meta name="twitter:title" content="Protesters storm government office in southern Syrian city"/><meta name="twitter:description" content="***"/><meta name="twitter:image" content="https://img.haarets.co.il/bs/00000184-dd21-da6e-a58f-ff7162b30001/45/66/e6612ac44df48e2b4a17fbfdb2e7/07345.jpg?height=698&amp;width=1200"/><link rel="canonical" href="https://www.haaretz.com/middle-east-news/2022-12-04/ty-article/protesters-storm-government-office-in-southern-syrian-city/00000184-dd16-da6e-a58f-ff5696e60000"/><meta property="ob:pubDate" content="04.12.2022 14:40"/><meta property="publishDate" content="2022-12-04T14:40:00+02:00"/><meta name="canonicalPath" content="https://www.haaretz.com/middle-east-news/2022-12-04/ty-article/protesters-storm-government-office-in-southern-syrian-city/00000184-dd16-da6e-a58f-ff5696e60000"/><meta name="news_keywords" content="Bashar Assad,Syria"/><meta name="author" content="Reuters"/><meta name="authorId" content="0000017d-f73c-d465-a5ff-f7ff4c000000"/><meta name="articleType" content="standardArticle"/><meta name="cost" content="1"/><meta name="canonical" content="https://www.haaretz.com/middle-east-news/2022-12-04/ty-article/protesters-storm-government-office-in-southern-syrian-city/00000184-dd16-da6e-a58f-ff5696e60000"/><meta name="ImageURL" content="https://img.haarets.co.il/bs/00000184-dd21-da6e-a58f-ff7162b30001/45/66/e6612ac44df48e2b4a17fbfdb2e7/07345.jpg?height=698&amp;width=1200"/><meta name="SquareImageUrl" content="https://img.haarets.co.il/bs/00000184-dd21-da6e-a58f-ff7162b30001/45/66/e6612ac44df48e2b4a17fbfdb2e7/07345.jpg?height=200&amp;width=200"/><meta name="firstParagraph" content=""/><meta name="isLockedPush" content="false"/><meta name="next-head-count" content="39"/><link rel="preload" href="/_next/static/3.0.699/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/3.0.699/pages/article.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.c06c6c26d1ba02f75402.js" as="script"/><link rel="preload" href="/_next/static/chunks/66.faad824a0a403880942f.js" as="script"/><link rel="preload" href="/_next/static/chunks/169.79c0f66eef6adfb91012.js" as="script"/><link rel="preload" href="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.01f54abf96853b449252.js" as="script"/><link rel="preload" href="/_next/static/chunks/121.e081a65cafd3abf8fa32.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-d7e55f1471515c21f844.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.e720d56855ea292faef3.js" as="script"/><link rel="preload" href="/_next/static/chunks/53a91a63.ca8e6b7d81adcd18b03d.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.c06c6c26d1ba02f75402.js" as="script"/><link rel="preload" href="/_next/static/chunks/6c5b94a2ec0e166035ffea2988c116811bd3ccb6.e1ea37affa3a9a0415be.js" as="script"/><link rel="preload" href="/_next/static/chunks/439e687091f934931030793e9d9540546987943e.9e2903eceb57bd99322c.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-3dd87d301f4da24d819b.js" as="script"/><link rel="preload" href="/_next/static/chunks/06f73a1ff622be542d38c5dc54d68c00e98b3202.1c30e01605977121a0e6.js" as="script"/><link rel="preload" href="/_next/static/chunks/177e12ceb326c6c73895a5bfbe6f5fc08cb99981.c3bfc175ce8f4465b80d.js" as="script"/><link rel="preload" href="/_next/static/chunks/cc4510d1976410904345d3da209ca7f08294307d.ba09ddc2f17b5d495dd4.js" as="script"/><link rel="preload" href="/_next/static/chunks/e0742c6870830ad283bf656d2e04f324b7cf2b5b.4bff303c3488c9d35294.js" as="script"/><link rel="preload" href="/_next/static/chunks/f2b364f440881b796352f33ea611dfe6a945a1d2.1b8a02afa67c77baed78.js" as="script"/><link rel="preload" href="/_next/static/chunks/a28a4d170a56fe9fee340096ea63dabb0588b16c.52254838342899c2e366.js" as="script"/><link rel="preload" href="/_next/static/chunks/d4e546f999a1ac4d92012f05a2f73574f9016560.16a0b6d6c531f6efc472.js" as="script"/><link rel="preload" href="/_next/static/chunks/cd394893b346331065458791b778669bbec34f2f.ef3e869b77bf8bb9c53d.js" as="script"/><link rel="preload" href="/_next/static/chunks/c7356e79113f953b8da227d9bd2f8a143593490d.a2697eae28563d2276f9.js" as="script"/><link rel="preload" href="/_next/static/chunks/d97ae1ffdd9000c313ee565bfd0a526d7effbbaf.39a01bd2f762c9c6e97c.js" as="script"/><link rel="preload" href="/_next/static/chunks/2da08395b27c5fd1dbdb1e860ce6cc54091fc265.071b41657d027ca0e2e9.js" as="script"/><link rel="preload" href="/_next/static/chunks/2f582ff4eef2ba920ea004a0d83bf690b6f5ba8e.ed1189d3966d3dd52352.js" as="script"/><link rel="preload" href="/_next/static/chunks/6dd4266a9c4dde9fb4c26e0972eddcf3061e2daf.324b0ad84a675d3569d0.js" as="script"/></head><body><div id="__next"><div><div class="f g h i j k l m" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="f g h i j k l m" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="f g h i j k l m" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div><div class="f g h i j k l m" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div></div><div></div><div class="a b c d e"><div class="n o p q r s" data-element="preHeaderLayoutRow"><div class="t u v w x y"><div class="z"></div></div><div class="t u v w x y"><div class="z"></div></div></div><header class="n ab ac ae s af ag ah ai aj ak al w am an"><div data-test="masthead" class="ao ap n aq ar as at au a av aw ax aj ak al w ay az ba bb bc bd be bf bg am an"><div class="bh m a bi bj bk bl bm bn e"><div class="av bw bx"><button class="bh by bz a ca cb cc cd ce cf cg ch ci cj ck cl cm bs cn co" aria-expanded="false" type="button" data-test="navigationMenuDesktop"><span class="cp cq av"><i class="cr cs m ct cu cv cw cx cy t cz da db dc dd de df dg dh di dj dk dl dm bb dn be do az dp dq dr ds dt bs cn du dv dw"></i></span><span></span></button></div><button class="ca a ax av dx dy dz af ea eb ec ed ee ef eg eh ei ej ek bh bz el cb cj em cl en cf eo ch ep co bg" data-test="searchButton" aria-expanded="false" aria-label="click to perform a search" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="er es et eu ev ew ex" data-test="IconSearch">  <path fill="currentColor" d="M154.4 59.7c-25.6-25.6-67.1-25.6-92.8 0s-25.6 67.1 0 92.8c23 23 58.8 25.3 84.5 7l52.2 52.2 15.2-15.2-52.2-52.2c18.5-25.6 16.2-61.5-6.9-84.6zm-13.9 78.8c-17.9 17.9-46.9 17.9-64.8 0s-17.9-46.9 0-64.8 46.9-17.9 64.8 0 17.9 46.9 0 64.8z"></path></svg><div>Search</div><span class="eq"><div class="m ey ez fa cx fb fc z fd fe ff fg"></div></span></button></div><div class="bo t bp bq br bs bt bu"><div class="a b ca d e co" data-google-interstitial="false"><a data-test="link" tabindex="0" href="/"><svg class="er bz et fh fi fj fk z" width="7.89em" height="1em" viewBox="0 0 364.5 46.18" aria-hidden="true"><path fill="currentColor" d="M99.12 46.17v-1.42c2.72-.26 3.84-1.3 5.77-6.16L120.07 0h4.65l16.79 41.37c1.19 2.85 1.73 3.18 3.91 3.38v1.42h-23.88v-1.42h3a2.42 2.42 0 002.71-2.4 9.56 9.56 0 00-.73-3.12l-3.11-7.72h-12.56l-2.38 6.68a9.93 9.93 0 00-.86 3.63c0 1.7 1.13 2.93 5.18 2.93v1.42zm18-30.87l-5.31 13.62h10.55zm-48.19 8.57v14.78c0 4.48 1.69 6 5.28 6.1v1.42H50.25v-1.42c4.13 0 5.74-1.11 5.74-6.1V7.52c0-5-1.68-6.09-5.74-6.09V0h24v1.42c-3.59.13-5.28 1.61-5.28 6.09v13.24h13.51V7.52c0-4.47-1.68-6-5.27-6.09V0h24v1.42c-4.13 0-5.75 1.1-5.75 6.09v31.13c0 5 1.62 6.09 5.75 6.09v1.44H77.25v-1.42c3.59-.13 5.27-1.62 5.27-6.1V23.87zm147.93 22.3l-11-21h-1.33v13.48c0 5 1.63 6.1 5.81 6.1v1.42h-24.66v-1.42c4.18 0 5.81-1.11 5.81-6.1V7.52c0-5-1.63-6.09-5.81-6.09V0h24.57c11.26 0 16.84 4.28 16.84 12.64 0 6.3-3.27 9.47-8.41 11.67l8.84 16.41c1.45 2.65 2.36 3.89 5.27 4v1.42zM204.58 22.3c6.78 0 9.81-1.42 9.81-9.27 0-8.11-2.54-10.19-9.81-10.19zm27.84 23.87v-1.42c4.4 0 6.12-1.11 6.12-6.1V7.52c0-5-1.72-6.09-6.12-6.09V0h39.54v12.71h-1.4c-.71-7-3.83-9.87-11.1-9.87h-7.14v18.42c6.5 0 8-2.2 8.92-9.85h1.4v22.43h-1.39c-.89-7.65-2.42-9.85-8.92-9.72v15.83c0 2.46.51 3.37 3.19 3.37h5.62c4.21 0 9.57-.91 12.12-10.76h1.59l-2.31 13.61zm52.52 0v-1.42c4.49 0 6.24-1.11 6.24-6.1V2.86c-10.41 0-11.71 1.69-12.62 9.08h-1.44V0h42.13v11.92h-1.4c-.91-7.38-2.21-9.08-12.62-9.08v35.8c0 5 1.75 6.09 6.24 6.09v1.44zm36.26 0l25.88-43.33h-8.83c-6.83 0-10.12 1.76-12.35 10.12h-1.45l.88-13h38.44l-25.94 43.36h10.59c4.46 0 11.76-1.29 14.64-12.71h1.44l-1.83 15.56zm-179.82 0v-1.42c2.72-.26 3.85-1.3 5.77-6.16L162.34 0h4.64l16.79 41.37c1.19 2.85 1.73 3.18 3.91 3.38v1.42H163.8v-1.42h3a2.42 2.42 0 002.72-2.4 9.82 9.82 0 00-.73-3.12l-3.12-7.72h-12.55l-2.39 6.68a9.93 9.93 0 00-.86 3.63c0 1.7 1.13 2.93 5.18 2.93v1.42zm18-30.87l-5.31 13.62h10.56z"></path><path fill="rgba(var(--color-secondary-base),1)" d="M43 22.23a20.87 20.87 0 01-1.68 8.35 21.67 21.67 0 01-11.46 11.47 21.64 21.64 0 01-16.72 0A21.67 21.67 0 011.68 30.58a21.62 21.62 0 010-16.71A21.7 21.7 0 0113.14 2.41a21.64 21.64 0 0116.72 0 21.7 21.7 0 0111.46 11.46A20.92 20.92 0 0143 22.23zm-10.33 7.35c-.06-.44-.1-.81-.13-1.09a3 3 0 01.05-.84 4 4 0 01.08-.84c.06-.28.11-.61.17-1a14.54 14.54 0 01-1.59-1.15q-.75-.58-1.59-1.17c-.56-.39-1.14-.81-1.72-1.26s-1.25-.93-2-1.43a1.47 1.47 0 01-.46-.71 2.06 2.06 0 01-.13-1.05 2.43 2.43 0 01.68-1.26 1.49 1.49 0 011.09-.51h5.54q-1.59-4.2-.08-6.63h-7.8a4.55 4.55 0 01-.13 1 4.42 4.42 0 000 1.39 2.63 2.63 0 00.12.8 4.55 4.55 0 01.21.88 7.84 7.84 0 01.13.92 3.43 3.43 0 01-.13 1.18 8.07 8.07 0 01-.63 1.51 1.53 1.53 0 01-.63.67c-.89-.67-1.87-1.4-2.94-2.18l-3.1-2.27c-1-.78-2-1.51-2.86-2.18s-1.62-1.23-2.18-1.68h-1.55c-.06 0-.09 0-.09.08a5.94 5.94 0 01.55 1.26 7.24 7.24 0 01.29 1.35c.06.44.1.91.13 1.38a8 8 0 010 1.39c-.06.56-.12 1-.17 1.42s-.11.76-.17 1.1a7.55 7.55 0 00-.13.92v1.26a9.18 9.18 0 00.13 1.6c.08.5.15 1 .21 1.51s.19 1 .25 1.51a7 7 0 010 1.59c-.06.79-.13 1.53-.21 2.23s-.18 1.33-.29 1.89-.23 1.13-.34 1.55a4.59 4.59 0 01-.34 1 .39.39 0 00.09.42h9.15a11.68 11.68 0 01-.92-5.88h-3.52a1.87 1.87 0 01-1.46-.68 3.47 3.47 0 01-.8-1.51 7.63 7.63 0 01-.3-1.89 9.59 9.59 0 01.13-2 3.78 3.78 0 01.76-2.1c.39-.45.61-.67.67-.67l19.14 14.17c0-.06 0-.09.08-.09s.06 0 0-.08a9.31 9.31 0 00-.38-1c-.14-.31-.26-.63-.38-1s-.21-.68-.29-1-.15-.6-.21-.83z"></path></svg><span class="f g fl fm h i j k m fn l dy">Haaretz - back to home page</span></a></div></div><div class="bh m a bi bj bv bl bm bn e"><div class="aw a ap bh bf" data-google-interstitial="false"><a data-test="loginButton" href="https://login.haaretz.com"><span class="bh bz a ca by fo fp fq ei av az bb fr fs ft fu ay fv bs cn fw fx fy fz ga co gb gc gd ge"><span class="gf a ca bz bs cn gg co"><span class="cb" data-test="userName">LOG IN</span></span></span></a><a data-test="link" href="https://promotions.haaretz.com/promotions-page?htm_source=site&amp;htm_medium=button&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content=hello_default" class="ca a ax av dx dy dz af ea eb ec ed ee eo cf gh ef eg eh ei ep ch ej ek gi gj gk bs gl fw fx fy fz cb fo ga fp fq gm az bb fr fs ft ay gn go gp gq gr gs gt gu co bg gv gw gb gc gd ge"><span class="gf gg">SUBSCRIBE NOW</span><span class="f g fl fm h i j k m fn l dy">Subscribe now</span><span class="eq"><div class="m ey ez fa cx fb fc z fd fe ff fg"></div></span></a><div class="av a"><button aria-describedby="masthead-a11y-dropdown-button" tabindex="1" type="button" class="gi ce bz gx eo cf gh ep ch ei bs gl gv gw"><span class="ca gy ax av dx dy dz af ea eb ec ed ee ef eg eh ei ej ek go gp gq gr gs gt co bg" data-test="button" aria-hidden="true" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="er es et gz" data-test="IconAccessibility">  <path fill="currentColor" d="M161.5 166.8c6.4 19.3 17.2 38.5 23.8 61.2H163c-6.8-21-16.5-33.1-21.8-48.9-2.3-6.8-4.7-12.8-6.5-19.7-1.1-4.1-2.8-4.7-5.6-4.7-3.1 0-4.8 2.1-5.5 4.4-6.9 23-16.2 42.4-24.2 68.9H75.2c7.5-28.4 18.1-54.5 25.1-81.5.5-2 .8-3.6.8-5.6 1-18.3.9-27.2.9-45.8-13.7-1.8-44.6-3.3-65-5.1V70c21.2 1.5 58 3.2 73.8 3.7 17.5.6 35-.3 52.5-1.1 12.1-.6 38.6-1.3 56.6-2.4V89c-18.2 1.7-44.6 3.6-56.9 5.2-2.5.3-5.1.3-8.2.8 0 1.5-.1 18.6 0 26.6.2 17.9 1.1 28.2 6.7 45.2zm-33.4-99.6c13.1 0 23.6-10.5 23.6-23.7S141.3 19.9 128 20c-13.3 0-23.6 10.3-23.6 23.6.1 13.2 10.6 23.6 23.7 23.6z"></path></svg><span class="eq"><div class="m ey ez fa cx fb fc z fd fe ff fg"></div></span></span><span id="masthead-a11y-dropdown-button" class="f g fl fm h i j k m fn l dy">accessibility</span></button></div></div></div></div></header><div class="ha"><div class="hq hr bv n hs ht hu hv"></div><div class="hr bv n hs bz hw hx gk hy hq hz df cz db ia dd ib hc ic id ie if ca dx ea fe ig ih ii ij co" data-test="navBar-mobile"><button type="button" class="ik il im" data-test="navBar-mobile-menuButton"><div aria-hidden="true" tabindex="-1" class="ce in"><svg class="io ip iq ir is it iu iv iw et eb ix iy ei iz ja jb jc" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" aria-hidden="true"><path class="jd je jf jg" d="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z" to="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z" to="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z"></animate></path><path class="jd je t ip jh" d="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796" to="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1" to="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796"></animate></path><path class="jd je ji jf" d="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1" to="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7" to="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1"></animate></path></svg></div><span class="f g fl fm h i j k m fn l dy">Open menu</span></button></div><div class="m jj ag bv jk cs fe"></div></div><div class="n o"><div class="ao ap n aq ar as at au jl"><div class="n o jo"><div class="ao ap n hv ar as at au km"><div data-test="topNews" class="af jm jn j dy ga jo cj jp fy fz jq jr js jt"><h4 class="ju jv cb cc jw jx"><a data-test="link" href="/misc/breaking-news">In the News</a></h4><ul class="cu"><li class="cu bz jy jz ka kb kc kd ke"><a data-test="link" href="/israel-news/2022-12-03/ty-article/.premium/rocket-alert-activated-in-southern-israeli-kibbutz-army-says/00000184-d91d-d6c7-a7ce-df3d352f0000" class="cb kf kg kh ki kj kk">Gaza rocket</a></li><li class="cu bz jy jz ka kb kc kd ke"><a data-test="link" href="/israel-news/2022-12-02/ty-article/.premium/netanyahus-far-right-government-could-soon-have-a-biden-problem/00000184-d33b-dc05-adae-f7fb2b4b0000" class="cb kf kg kh ki kj kk">Netanyahu - Biden</a></li><li class="cu bz jy jz ka kb kc kd ke"><a data-test="link" href="/israel-news/2022-12-04/ty-article/.premium/palestinians-decry-execution-after-contested-israeli-killing-in-west-bank/00000184-d980-dc05-adae-fff10e660000" class="cb kf kg kh ki kj kk">Israel - West Bank</a></li><li class="cu bz jy jz ka kb kc kd ke"><a data-test="link" href="/israel-news/2022-12-04/ty-article/.highlight/as-most-arab-allies-silent-on-new-govt-the-uae-welcomes-ben-gvir/00000184-d9c2-dc05-adae-fff398e90000" class="cb kf kg kh ki kj kk">Ben-Gvir - UAE</a></li><li class="cu bz jy jz ka kb kc kd ke"><a data-test="link" href="/israel-news/security-aviation/2022-11-30/ty-article-magazine/.premium/jet-linked-to-israeli-spyware-tycoon-brings-spy-tech-from-eu-to-notorious-sudanese-militia/00000184-a9f4-dd96-ad8c-ebfcd8330000" class="cb kf kg kh ki kj kk">Kanye - Jews</a></li><li class="cu bz jy jz ka kb kc kd ke"><a data-test="link" href="/israel-news/2022-12-01/ty-article/.highlight/how-proposed-changes-to-israels-conversion-policy-will-impact-thousands-of-jews/00000184-c8dd-d180-a99e-d8fd51f60000" class="cb kf kg kh ki kj kk">Jewish Conversion</a></li><li class="cu bz jy jz ka kb kc kd ke"><a data-test="link" href="/us-news/2022-12-02/ty-article/.premium/antisemitic-posts-spike-on-twitter-since-musk-takeover/00000184-d34f-dc50-adc4-ffefed220000" class="cb kf kg kh ki kj kk">Musk</a></li><li class="cu bz jy jz ka kb kc kd ke"><a data-test="link" href="/israel-news/2022-11-28/ty-article-magazine/.highlight/they-came-to-study-in-israel-and-ended-up-victims-of-slavery-and-trafficking/00000184-bdc6-d136-affd-fff7b0a40000" class="cb kf kg kh ki kj kk">Foreign workers - Israel</a></li><li class="cu kl"><a data-test="link" href="/middle-east-news/2022-12-02/ty-article/.premium/soccer-is-important-but-the-new-arabs-image-is-qatars-biggest-win/00000184-d3fe-dc50-adc4-fffe9ecc0000" class="cb kf kg kh ki kj kk">Qatar World Cup</a></li></ul></div></div></div><div class="t u v w x y"><div class="z"></div></div></div></div><main class="n o kn ko" id="pageRoot"><article class="ao ap n aq ar as at au kp"><div class="kq kr ks kt"><header class="ku aq kv kw kx ky"><nav aria-label="Breadcrumb" class="kz la lb lc fj fi ld le lf cl en lg lh li fx lj lk"><span class="af kl lw bl"><a data-test="link" href="https://www.haaretz.com/" class="cb kf lz cj em cl en">Haaretz</a><span class="bl"> | </span></span><span class="af bz lx ly"><a data-test="link" href="https://www.haaretz.com/middle-east-news" class="cb kf lz cj em cl en">Middle East News</a></span></nav><div class="bz ll fp lm lb ln lo lp ld le lq lr ls lf lg lh gb gc" data-test="articleHeader"><h1 class="jv ma mb mc md me mf mg mh" data-test="articleHeaderTitle">Protesters Storm Government Office in Southern Syrian City</h1><p class="mi mj mk ml mm mn mo mp mq mr" data-test="articleHeaderSubtitle">Hundreds of Syrians gathered in the Druze-majority city of Sweida to protest against rising prices and economic hardship</p></div><div class="av a b ms mt mu mv mw mx my mz na nb nc nd ne nf ng nh d e "><div class="a ca ni nj nk nl nm nn no np nq nr ns nt nu nv nw nx ny nz oa ob oc od oe co"><div class="a ca of mp og oh cl en ny nz ob oc od co"><div class="oz pa av n pb pc pd pe pf pg ph pi ox pj pk pl pm fb j oy ok ov ow"><img alt="Reuters" src="https://img.haarets.co.il/bs/0000017d-f73c-d465-a5ff-f7ff4bfc0000/07/fa/afe2d4c84ebfa21f4772e6416aca/retuers.jpg?precrop=434,434,x34,y30&amp;height=100&amp;width=100" class="bh bk m ag n" width="1" height="1"/></div><div class="oi oj"><address class="hw of mp pn po pp pq cl en jv"><a data-test="link" href="https://www.haaretz.com/ty-WRITER/0000017d-f73c-d465-a5ff-f7ff4c000000" class="pr kf ki">Reuters</a></address><div data-display-dates="true" class="pt fw fx ot ou"><time dateTime="2022-12-04T14:40:00+02:00" class="af es ok ol om on oo op oq or os nh fw fx ot ou ov ow">Dec 4, 2022 2:40 pm IST</time></div></div></div><div data-display-dates="true" class="pt fw fx ot ou"><time dateTime="2022-12-04T14:40:00+02:00" class="af es ok bl om on ox oo op oq or os oy fw fx ot ou ov ow">Dec 4, 2022 2:40 pm IST</time></div></div><div class="j av bk bv pu pv pw bs px w py pz qa" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="qb aj bs px w am an"></div></div></div><div class="fp lt lu lv lf lg lh gb gc"><div class="bz n hq hu hr hs bk hc qk ql ie if ea ha qm ij" data-test="shareBarMobile"><div class="hc qc qn hd he hf hg hh hi hj hk hl hm hn qj"><button class="ca gy ax av dx dy dz af ea eb ec ed ee ef eg eh ei qo qp cb qq qr fw fx fy fz bz qs co bg qt qu qv qw" data-test="twitterButton" title="Share in Twitter" font-size="-2" type="button"><span class="f g fl fm h i j k m fn l dy">Share in Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="er es et qx" data-test="IconTwitter">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg><span class="eq"><div class="m ey ez fa cx fb fc z fd fe ff fg"></div></span></button><button class="ca gy ax av dx dy dz af ea eb ec ed ee ef eg eh ei qo qp cb qq qr fw fx fy fz bz qs co bg qt qu qv qw" data-test="button" title="Share in Facebook" font-size="-2" type="button"><span class="f g fl fm h i j k m fn l dy">Share in Facebook</span><svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="er es et qx" data-test="IconFacebook">  <path fill="currentColor" d="M84 224v-84H64v-36h20V80.8c0-17 8.2-43.8 43-43.8h31v35h-21.8c-3.7 0-10.2 2.6-10.2 10.4V104h34.4l-3.4 36h-31v84H84z"></path></svg><span class="eq"><div class="m ey ez fa cx fb fc z fd fe ff fg"></div></span></button></div><div class="hc qc qy hd he hf hg hh hi hj hk hl hm hn qj"><div class="a ca ax bz qr qq qs av co bg qv qw qt qu"><button class="ca gy ax av dx dy dz af ea eb ec ed ee ef eg eh ei qo qp cb qq qr fw fx fy fz bz qs re co bg qt qu qv qw" data-test="saveArticleButton" font-size="-2" type="button"><span class="f g fl fm h i j k m fn l dy"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="qz ra rb rc rd">Save</span><span class="a ca co"><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="er es et qx"><path class="rf jd rg rh" stroke="currentColor" stroke-width="18" fill="transparent" d="M164 215l-56-56-56 56V47h112v168z"></path></svg></span><span class="f g fl fm h i j k m fn l dy">Save article to reading list</span><span class="eq"><div class="m ey ez fa cx fb fc z fd fe ff fg"></div></span></button></div><a data-test="mailButton" title="Send in e-mail" font-size="-2" href="mailto:?subject=Protesters Storm Government Office in Southern Syrian City- Haaretz.com&amp;body=https://www.haaretz.com/middle-east-news/2022-12-04/ty-article/protesters-storm-government-office-in-southern-syrian-city/00000184-dd16-da6e-a58f-ff5696e60000" class="ca gy ax av dx dy dz af ea eb ec ed ee ef eg eh ei qo qp cb qq qr fw fx fy fz bz qs co bg qt qu qv qw"><span class="f g fl fm h i j k m fn l dy">Send in e-mail</span><span class="f g fl fm h i j k m fn l dy">Send in e-mail</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="er es et qx" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="eq"><div class="m ey ez fa cx fb fc z fd fe ff fg"></div></span></a></div></div><div class="a qc af qd qe qf qg bl qh qi qj" data-test="shareBar"><div class="a qc qj"><button class="ca a ax av dx dy dz af ea eb ec ed ee ef eg eh ei qo qp cb cd cc fw fx fy fz ri rj rk co bg rl rm jw jx" data-test="facebookButton" title="Share in Facebook" font-size="-2" type="button"><span class="f g fl fm h i j k m fn l dy">Share in Facebook</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="er es et qx" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg><span class="eq"><div class="m ey ez fa cx fb fc z fd fe ff fg"></div></span></button><button class="ca gy ax av dx dy dz af ea eb ec ed ee ef eg eh ei qo qp cb cd cc fw fx fy fz rn ro co bg rl rm jw jx" data-test="twitterButton" title="Share in Twitter" font-size="-2" type="button"><span class="f g fl fm h i j k m fn l dy">Share in Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="er es et qx" data-test="IconTwitter">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg><span class="eq"><div class="m ey ez fa cx fb fc z fd fe ff fg"></div></span></button><button class="ca gy ax av dx dy dz af ea eb ec ed ee ef eg eh ei qo qp cb cd cc fw fx fy fz rp rq co bg rl rm jw jx" data-test="redditButton" font-size="-2" type="button"><span class="f g fl fm h i j k m fn l dy"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="er es et qx" data-test="IconReddit">  <g fill="currentColor">    <path d="M128 20C68.357 20 20 68.357 20 128s48.357 108 108 108 108-48.357 108-108S187.643 20 128 20zm55.62 119.016c.243 1.395.396 2.808.396 4.248 0 20.529-25.245 37.233-56.277 37.233s-56.277-16.704-56.277-37.233c0-1.521.18-3.024.45-4.5-4.113-2.421-6.912-6.831-6.912-11.925 0-7.659 6.255-13.887 13.941-13.896 3.654 0 6.957 1.44 9.45 3.735 9.927-6.435 23.418-10.449 38.322-10.629l8.685-27.342a1.948 1.948 0 012.313-1.305l22.725 5.328c1.665-4.221 5.778-7.236 10.611-7.236 6.291 0 11.403 5.094 11.403 11.358s-5.112 11.358-11.403 11.358-11.412-5.094-11.412-11.358l.027-.306-21.087-4.941-7.785 24.516c14.229.513 27.09 4.491 36.594 10.746 2.511-2.412 5.913-3.915 9.666-3.915 7.695 0 13.95 6.228 13.95 13.887 0 5.283-3.006 9.828-7.38 12.177z"></path>    <path d="M145.379 158.132c-3.42 3.393-9.081 5.049-17.316 5.049l-.072.018-.072-.018c-8.244 0-13.905-1.656-17.316-5.049a1.967 1.967 0 00-2.763 0 1.928 1.928 0 000 2.745c4.185 4.167 10.755 6.192 20.079 6.192l.072-.018.072.018c9.333 0 15.894-2.025 20.079-6.183a1.94 1.94 0 000-2.754 1.967 1.967 0 00-2.763 0zm-28.197-21.762c0-4.563-3.726-8.271-8.298-8.271-4.581 0-8.307 3.708-8.307 8.271 0 4.554 3.726 8.262 8.307 8.262 4.572.009 8.298-3.699 8.298-8.262zm29.97-8.262c-4.581 0-8.298 3.708-8.298 8.271 0 4.554 3.726 8.262 8.298 8.262s8.298-3.708 8.298-8.262c0-4.563-3.717-8.271-8.298-8.271z"></path>  </g></svg><span class="eq"><div class="m ey ez fa cx fb fc z fd fe ff fg"></div></span></button><a data-test="mailButton" title="Send in e-mail" font-size="-2" href="mailto:?subject=Protesters Storm Government Office in Southern Syrian City- Haaretz.com&amp;body=https://www.haaretz.com/middle-east-news/2022-12-04/ty-article/protesters-storm-government-office-in-southern-syrian-city/00000184-dd16-da6e-a58f-ff5696e60000" class="ca gy ax av dx dy dz af ea eb ec ed ee ef eg eh ei qo qp cb cd cc fw fx fy fz bz lx co bg rl rm jw jx"><span class="f g fl fm h i j k m fn l dy">Send in e-mail</span><span class="f g fl fm h i j k m fn l dy">Send in e-mail</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="er es et qx" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="eq"><div class="m ey ez fa cx fb fc z fd fe ff fg"></div></span></a></div><div class="a"><div class="a qc qj"><div class="a ca ax bz lx av co bg"><button class="ca gy ax av dx dy dz af ea eb ec ed ee ef eg eh ei qo qp cb cd cc fw fx fy fz bz lx re co bg rl rm jw jx" data-test="saveArticleButton" font-size="-2" type="button"><span class="f g fl fm h i j k m fn l dy"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="es ra rb rc rd">Save</span><span class="a ca co"><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="er bz et rr lx"><path class="rf jd rg rh" stroke="currentColor" stroke-width="18" fill="transparent" d="M164 215l-56-56-56 56V47h112v168z"></path></svg></span><span class="f g fl fm h i j k m fn l dy">Save article to reading list</span><span class="eq"><div class="m ey ez fa cx fb fc z fd fe ff fg"></div></span></button><div class="m rs rt fd jd u x y"><i class="m ru rv rw rx ry bz rz"></i></div></div><button class="ca a ax av dx dy dz af ea eb ec ed ee ef eg eh ei qo qp cb cd cc fw fx fy fz bz lx rk co bg rl rm jw jx" data-test="zenModeButton" font-size="-2" type="button"><span class="f g fl fm h i j k m fn l dy"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="er bz et qx lx" data-test="IconZen">  <path fill="currentColor" d="M128 39c-49.2 0-89 39.8-89 89s39.8 89 89 89 89-39.8 89-89-39.8-89-89-89zm13 139h-25V77h25v101z"></path></svg><span class="sa ra bz rd">Zen Read</span><span class="eq"><div class="m ey ez fa cx fb fc z fd fe ff fg"></div></span></button><button class="ca gy ax av dx dy dz af ea eb ec ed ee ef eg eh ei qo qp cb cd cc fw fx fy fz bz lx co bg rl rm jw jx" data-test="printArticleButton" title="Print article" attrs="[object Object]" font-size="-2" type="button"><span class="f g fl fm h i j k m fn l dy">Print article</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="er bz et qx lx" data-test="IconPrint">  <path fill="currentColor" d="M222 95h-23V69.7L170.6 46H61c-1.7 0-3 1.3-3 3v46H34v93h22v21.3c0 1.5 1.2 2.7 2.7 2.7h137.6c1.5 0 2.7-1.2 2.7-2.7V188h23V95zM66 53h101.7L191 72.8V95H66V53zm126 151H65v-39h127v39zm6.5-77c-7.7 5.9-16.4-2.8-10.5-10.5 7.7-5.9 16.4 2.8 10.5 10.5z"></path></svg><span class="eq"><div class="m ey ez fa cx fb fc z fd fe ff fg"></div></span></button></div></div></div></div><div class="sb sc"><figure class="} av z n sd"><div class="j av se"><button type="button" class="m sf sg sh si el fd pu fb j sj u v w x y"><svg width="1em" height="1em" viewBox="0 0 256 256" class="er sk et sl z cw" data-test="IconZoomIn">  <path fill="currentColor" d="M165.9 153.6c7.8-10.8 12.5-24.1 12.5-38.5 0-36.3-29.5-65.8-65.7-65.8S47 78.9 47 115.1c0 36.3 29.5 65.8 65.7 65.8 14.7 0 28.3-4.9 39.3-13.1l51.6 51.6 14.1-14.1-51.8-51.7zM148 120h-28v28h-16v-28H76v-16h28V76h16v28h28v16z"></path></svg><span class="f g fl fm h i j k m fn l dy">Open gallery view</span></button><div class="oz sm av n pb"><img alt="Syrian fighters from the Turkish-backed 1st corps of the Samarkand Brigade in the opposition-held Afrin region of northern Syria, last month." src="https://img.haarets.co.il/bs/00000184-dd21-da6e-a58f-ff7162b30001/45/66/e6612ac44df48e2b4a17fbfdb2e7/07345.jpg?height=203&amp;width=350" class="bh bk m ag n" title="Syrian fighters from the Turkish-backed 1st corps of the Samarkand Brigade in the opposition-held Afrin region of northern Syria, last month., Credit: AAREF WATAD - AFP" width="15.48" height="9" sizes="(min-width:1280px) 840px, (min-width:1024px) 652px, (min-width:768px) 768px,(min-width:600px) 600px, 100vw" srcSet="https://img.haarets.co.il/bs/00000184-dd21-da6e-a58f-ff7162b30001/45/66/e6612ac44df48e2b4a17fbfdb2e7/07345.jpg?height=203&amp;width=350 350w,https://img.haarets.co.il/bs/00000184-dd21-da6e-a58f-ff7162b30001/45/66/e6612ac44df48e2b4a17fbfdb2e7/07345.jpg?height=262&amp;width=450 450w,https://img.haarets.co.il/bs/00000184-dd21-da6e-a58f-ff7162b30001/45/66/e6612ac44df48e2b4a17fbfdb2e7/07345.jpg?height=349&amp;width=600 600w,https://img.haarets.co.il/bs/00000184-dd21-da6e-a58f-ff7162b30001/45/66/e6612ac44df48e2b4a17fbfdb2e7/07345.jpg?height=379&amp;width=652 652w,https://img.haarets.co.il/bs/00000184-dd21-da6e-a58f-ff7162b30001/45/66/e6612ac44df48e2b4a17fbfdb2e7/07345.jpg?height=447&amp;width=768 768w,https://img.haarets.co.il/bs/00000184-dd21-da6e-a58f-ff7162b30001/45/66/e6612ac44df48e2b4a17fbfdb2e7/07345.jpg?height=488&amp;width=840 840w,https://img.haarets.co.il/bs/00000184-dd21-da6e-a58f-ff7162b30001/45/66/e6612ac44df48e2b4a17fbfdb2e7/07345.jpg?height=595&amp;width=1024 1024w,https://img.haarets.co.il/bs/00000184-dd21-da6e-a58f-ff7162b30001/45/66/e6612ac44df48e2b4a17fbfdb2e7/07345.jpg?height=744&amp;width=1280 1280w,https://img.haarets.co.il/bs/00000184-dd21-da6e-a58f-ff7162b30001/45/66/e6612ac44df48e2b4a17fbfdb2e7/07345.jpg?height=826&amp;width=1420 1420w,https://img.haarets.co.il/bs/00000184-dd21-da6e-a58f-ff7162b30001/45/66/e6612ac44df48e2b4a17fbfdb2e7/07345.jpg?height=1116&amp;width=1920 1920w" data-test="articleBodyImage"/></div></div></figure><div class="sn so af cb fp sp sq sr fw fx ot ou ss st su lj lk sv sw"><span class="ok">Syrian fighters from the Turkish-backed 1st corps of the Samarkand Brigade in the opposition-held Afrin region of northern Syria, last month.</span><span class="jv sd sx fw fx ot ou">Credit: AAREF WATAD - AFP</span></div></div></header><div data-google-interstitial="false"></div><section class="sy sz" data-test="articleLayoutRow"><div class="av ta tb tc td te tf"><div class="jo tg th ti tj tk"><div class="av a b d e "><div class="a ca ni nj nk nl nm nn no np nq nr ns nt nu nv nw nx ny nz oa ob oc od oe co"><div class="a ca of mp og oh cl en ny nz ob oc od co"><div class="oz pa av n pb pc pd pe pf pg ph pi ox pj pk pl pm fb j oy ok ov ow"><img alt="Reuters" src="https://img.haarets.co.il/bs/0000017d-f73c-d465-a5ff-f7ff4bfc0000/07/fa/afe2d4c84ebfa21f4772e6416aca/retuers.jpg?precrop=434,434,x34,y30&amp;height=100&amp;width=100" class="bh bk m ag n" width="1" height="1"/></div><div class="oi oj"><address class="hw of mp pn po pp pq cl en jv"><a data-test="link" href="https://www.haaretz.com/ty-WRITER/0000017d-f73c-d465-a5ff-f7ff4c000000" class="pr kf ki">Reuters</a></address><div data-display-dates="true" class="pt fw fx ot ou"><time dateTime="2022-12-04T14:40:00+02:00" class="af es ok ol om on oo op oq or os nh fw fx ot ou ov ow">Dec 4, 2022 2:40 pm IST</time></div></div></div><div data-display-dates="true" class="pt fw fx ot ou"><time dateTime="2022-12-04T14:40:00+02:00" class="af es ok bl om on ox oo op oq or os oy fw fx ot ou ov ow">Dec 4, 2022 2:40 pm IST</time></div></div><div class="j av bk bv pu pv pw bs px w py pz qa" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="qb aj bs px w am an"></div></div></div></div><div class="lb lm ld le lo lp tl lq tm tn lr ls to tp tq"><div class="ao ap" data-test="articleBody"><div data-test="trinity-player"></div><p class="si ug mk uh ui uj">Dozens of demonstrators angry over worsening economic conditions in Syria stormed the governor's office in the southern city of Sweida on Sunday and set fire to parts of the building amid a heavy exchange of gunfire, according to authorities and witnesses.</p><div class=""><div class="FI_PH"></div></div><p class="si ug mk uh ui uj">Earlier, more than 200 people had gathered around the building in the center of the Druze-majority city, chanting slogans calling for the overthrow of Syrian President <a class="ts tt tu tv gi lw tw tx ty tz ua ub v cn gv gw" href="/ty-tag/bashar-assad-0000017f-da56-d42c-afff-dff6a81f0000">Bashar Assad</a>, they said, amid spiraling prices and economic hardship.</p><div class=""><div class="FI_PH"></div></div><div class="t u v w x y"><div class="z"></div></div><p class="si ug mk uh ui uj">Syrian state media said tens of "outlaws" stormed the governor's office and burned files and official papers. Three witnesses told Reuters the governor was not in the building, which was vacated before protesters stormed the offices.</p><div class=""><div class="FI_PH"></div></div><div class="t u v w x y"><div class="z"></div></div><p class="si ug mk uh ui uj">"The governor's office was burnt completely from the inside," said Rayan Maarouf, a civic activist and editor of Suwayda 24, a local website that covers the southern region, who said several people were wounded in the exchange of gunshots.</p><div class=""><div class="FI_PH"></div></div><figure class="si"><div class="av n"></div></figure><p class="si ug mk uh ui uj">"There was heavy gunfire," Maarouf told Reuters, saying it was not clear from where the shooting came from in the heavily policed area.</p><div class=""><div class="FI_PH"></div></div><p class="si ug mk uh ui uj">Sweida province has been spared the violence seen in other parts of <a class="ts tt tu tv gi lw tw tx ty tz ua ub v cn gv gw" href="/middle-east-news/syria">Syria</a> since the start of the over-decade long conflict that began after pro-democracy protests erupted against Assad's family ruler were violently crushed by security forces.</p><div class=""><div class="FI_PH"></div></div><a data-test="link" href="https://y7duh.app.goo.gl/wnG6"><figure class="} av z n sd si"><div class="oz uk av n pb"></div></figure></a><ul class="si ul" data-test="relatedArticles"><li class="um av a un uo up uq ur us ut df uu uv uw hz ux uy uz va vb vc vd ve"><a data-test="articleLink" href="/middle-east-news/2022-09-16/ty-article/.premium/turkeys-erdogan-expresses-desire-to-meet-syrias-assad/00000183-44e6-d879-adef-f4ef2c1e0000"><span class="up cb av pu vf vg vh vi vj vk vl vm vn vo vp vq mk ml ui vr al gl vs vt vu">Turkey&#x27;s Erdogan expresses desire to meet Syria&#x27;s Assad</span></a></li><li class="um av a un uo up uq ur us ut df uu uv uw hz ux uy uz va vb vc vd ve"><a data-test="articleLink" href="/middle-east-news/syria/2022-10-24/ty-article/whos-middle-east-head-very-disturbed-by-reports-of-misconduct-in-syria/00000184-0a07-d764-ade7-6fb73bb90000"><span class="up cb av pu vf vg vh vi vj vk vl vm vn vo vp vq mk ml ui vr al gl vs vt vu">WHO&#x27;s Middle East head &#x27;very disturbed&#x27; by reports of misconduct in Syria</span></a></li><li class="um av a un uo up uq ur us ut df uu uv uw hz ux uy uz va vb vc vd ve"><a data-test="articleLink" href="/middle-east-news/turkey/2022-11-23/ty-article/erdogan-vows-to-launch-ground-invasion-against-kurdish-groups-in-northern-syria/00000184-a4e1-d6e9-a1c5-fefbe0bb0000"><span class="up cb av pu vf vg vh vi vj vk vl vm vn vo vp vq mk ml ui vr al gl vs vt vu">Erdogan vows to launch ground invasion against Kurdish groups in northern Syria</span></a></li></ul><p class="si ug mk uh ui uj">The <a class="ts tt tu tv gi lw tw tx ty tz ua ub v cn gv gw" href="/ty-tag/druze-0000017f-da27-d432-a77f-df3f52120000">minority Druze</a> sect, whose faith draws its roots from Islam, have long resisted being drawn into the Syrian conflict that pits mainly Sunni rebels against Assad's rule.</p><div class=""><div class="FI_PH"></div></div><p class="si ug mk uh ui uj">Many community leaders and top Druze religious leaders have refused to sanction enlistment in the army.</p><div class=""><div class="FI_PH"></div></div><p class="si ug mk uh ui uj">Syria is in the throes of a deep economic crisis where a majority of people after a devastating conflict that killed hundreds of thousands and displaced millions struggle to afford food and basic goods.</p><div class=""><div class="FI_PH"></div></div><div class="t u v w x y"><div class="z"></div></div><p class="si ug mk uh ui uj">Witnesses in Sweida told Reuters that once inside the building, demonstrators brought down pictures of Assad.</p><div class="a b af mj cj em cl en d e" data-test="tags"><h2 class="bz ok">Click the alert icon to follow topics:</h2><ul class="a vv vw vx"><li class="vy vz a ca co"><button type="button" data-test="tagAlertButton"><svg width="1em" height="1em" viewBox="0 0 256 256" class="er kl et gz wa wb wc" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg></button><a data-test="link" href="https://www.haaretz.com/ty-tag/bashar-assad-0000017f-da56-d42c-afff-dff6a81f0000"><span class="bz mo mp">Bashar Assad</span></a></li><li class="vy vz a ca co"><button type="button" data-test="tagAlertButton"><svg width="1em" height="1em" viewBox="0 0 256 256" class="er kl et gz wa wb wc" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg></button><a data-test="link" href="https://www.haaretz.com/ty-tag/syria-0000017f-da26-d494-a17f-de2753400000"><span class="bz mo mp">Syria</span></a></li></ul><div class="j av bk bv pu mj pw bs px w py pz qa" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="qb aj bs px w am an"></div></div></div></div></div></div></section><section class="wd we qe wf wg wh wi lf lg lh"><div class="OB-REACT-WRAPPER j wj"><div class="OUTBRAIN" data-src="https://www.haaretz.com/00000184-dd16-da6e-a58f-ff5696e60000" data-ob-template="haaretz-heb" data-widget-id="AR_16" data-test="outbrain"></div></div></section><section class="sy sz" data-test="articleLayoutRow"><h2 class="wk hw av kz lb ld le lf wl wm lg lh wn wo wp wq we qe wr ws lj lk" id="commentsSection"><div class="tg wt th ti tj tk"><span>Comments</span></div></h2><div class="av ta tb tc td te tf"><div class="jo tg th ti tj tk"></div><div class="lb lm ld le lo lp tl lq tm tn lr ls to tp tq"><div><div class="mj wu"><div class="df db wv ww ib wx wy wz xa"></div><div class="av xb af bz xc xd xe xf xg xh"><h3 class="mk ml mm mn">SUBSCRIBERS JOIN THE CONVERSATION FASTER</h3><p class="si ug mk uh ui uj xi xj wl wm">Automatic approval of subscriber comments.<br>From $1 for the first month</p><a data-test="link" href="https://promotions.haaretz.com/promotions-page?htm_source=site&amp;htm_campaign=talkbacks&amp;htm_medium=button&amp;htm_content=subs_join_faster&amp;htm_campaign_type=purchase" class="ca zl zm zn eb gy hw zg af ax av ip zo dz dy ec ed ee zp aca zq zr zs zt ei eh zu acb zv acc zw zx eg ef zy acd aba ace tu tv yi qd qe yh yd ye jn ya yb jm abf acf abh abi abj co bg abn abo"><span class="t u al cn px x y" data-test="buttonText">SUBSCRIBE</span><span class="abp bh bk m ag abq abr n ff abs abt abu abv"></span></a><div class="bp"><span>Already signed up?</span> <a data-test="link" href="https://login.haaretz.com/?htm_source=site&amp;htm_campaign=talkbacks&amp;htm_medium=button&amp;htm_content=subs_join_faster&amp;htm_campaign_type=purchase" class="ud">LOG IN</a></div></div><svg width="1em" height="1em" viewBox="0 0 256 256" class="er bz et acg ul ach ap ao z"><style>
          .htz-loader-circle{
            -webkit-transform-origin:center center;
            transform-origin:center center;
            -webkit-animation:htz-loader-animation 1.5s infinite linear;
            animation:htz-loader-animation 1.5s infinite linear
          }
          @-webkit-keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
          @keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
        </style><g class="htz-loader-circle"><linearGradient id="htz-loader-gradiant" gradientUnits="userSpaceOnUse" x1="55.8" y1="32.1" x2="189" y2="208.9"><stop offset="0.6" stop-color="currentColor"></stop><stop offset="0.9" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient><path fill="url(#htz-loader-gradiant)" d="M128 8C61.7 8 8 61.7 8 128c0 32.6 13.1 62.2 34.2 83.9l0 0c1.8 1.8 4.3 2.9 7.1 2.9 5.5 0 10-4.5 10-10 0-2.9-1.3-5.6-3.3-7.4C38.7 179.4 28 154.9 28 128 28 72.9 72.9 28 128 28c55.1 0 100 44.9 100 100 0 12.6-2.3 24.7-6.6 35.9l19.1 6.2c4.9-13.1 7.6-27.3 7.6-42.1C248 61.7 194.3 8 128 8z"></path></g><path fill="currentColor" d="M77.6 183.5h41c-3.5-7.5-4.9-16.2-4.1-26.3 -6.7 0-12 0-15.5 0 -5.8 0-9.2-3.1-10.4-9.2 -1.1-6.2-1.3-12-0.6-17.5 0.5-4.3 1.6-7.4 3.4-9.4 1.8-2 2.8-3 3-3l86 63.3c0-0.3 0.1-0.4 0.4-0.4s0.3-0.1 0-0.4c-1.3-2.8-2.4-5.6-3.4-8.7 -1-3-1.8-5.9-2.3-8.7 -0.5-3.8-0.7-6.6-0.6-8.5 0.1-1.9 0.6-4.7 1.3-8.5 -5-3.3-9.8-6.7-14.3-10.2 -4.5-3.5-10.1-7.5-16.6-12.1 -0.7-0.5-1.4-1.6-2.1-3.2 -0.6-1.6-0.8-3.2-0.6-4.7 0.5-2.3 1.5-4.2 3-5.6 1.5-1.5 3.2-2.3 4.9-2.3 6.5 0 14.7 0 24.8 0 -4.8-12.6-4.9-22.5-0.4-29.8 -15.6 0-27.2 0-34.9 0 0 1.3-0.2 2.7-0.6 4.3 -0.4 1.6-0.4 3.7-0.2 6.2 0 2.5 0.5 5 1.5 7.5 1 2.5 1 5.6 0 9.4 -1 3-1.9 5.3-2.8 6.8 -0.9 1.5-1.8 2.5-2.8 3 -8.1-6-17.1-12.7-27.1-20.1 -10-7.4-17.5-13-22.5-17.1h-6.8c-0.3 0-0.4 0.1-0.4 0.4 1.8 3.5 3 7.4 3.8 11.7 0.7 4.3 0.9 8.4 0.4 12.4 -0.5 5.3-1 9-1.5 11.1 -0.5 2.1-0.7 5.5-0.7 10 0 5 0.5 9.7 1.5 14.1 1 4.4 1.4 9 1.1 13.7 -0.5 7-1.3 13.3-2.5 18.6 -1.1 5.4-2.1 9.1-2.8 11.1C77 182.4 77.1 183 77.6 183.5z"></path></svg></div></div></div></div></section><section class="wd we qe wf wg wh wi lf lg lh"><div style="display:contents"><div data-test="michelle" class="ao ap n hv ar as at au hc aci acj ack acl acm acn aco acp acq acr acs act acu"><header class="a bj kn acv un acw fh acx acy q acz aea aeb aec aed aee aef aeg r aeh aei aej aek wn wo wl wm ael aem aen aeo aep aeq aer bn e ko aes ve"><h3 class="aet cb aeu aev aew aeg aex aey aei">In the News</h3></header><div class="af afd a bi dy j cj em afe aff afg afh jo bm"><h5 class="ju jv cb"><a data-test="link" href="/misc/breaking-news">In the News</a></h5><ul class="a"><li class="cd cc av bz afi afj afk afl afm afn afo afp afq afr"><a data-test="link" href="https://www.haaretz.com/israel-news/2022-12-03/ty-article/.premium/rocket-alert-activated-in-southern-israeli-kibbutz-army-says/00000184-d91d-d6c7-a7ce-df3d352f0000" class="cb kf aez afa ki afb afc">Gaza rocket</a></li><li class="cd cc av bz afi afj afk afl afm afn afo afp afq afr"><a data-test="link" href="https://www.haaretz.com/israel-news/2022-12-02/ty-article/.premium/netanyahus-far-right-government-could-soon-have-a-biden-problem/00000184-d33b-dc05-adae-f7fb2b4b0000" class="cb kf aez afa ki afb afc">Netanyahu - Biden</a></li><li class="cd cc av bz afi afj afk afl afm afn afo afp afq afr"><a data-test="link" href="https://www.haaretz.com/israel-news/2022-12-04/ty-article/.premium/palestinians-decry-execution-after-contested-israeli-killing-in-west-bank/00000184-d980-dc05-adae-fff10e660000" class="cb kf aez afa ki afb afc">Israel - West Bank</a></li><li class="cd cc av bz afi afj afk afl afm afn afo afp afq afr"><a data-test="link" href="https://www.haaretz.com/israel-news/2022-12-04/ty-article/.highlight/as-most-arab-allies-silent-on-new-govt-the-uae-welcomes-ben-gvir/00000184-d9c2-dc05-adae-fff398e90000" class="cb kf aez afa ki afb afc">Ben-Gvir - UAE</a></li><li class="cd cc av bz afi afj afk afl afm afn afo afp afq afr"><a data-test="link" href="https://www.haaretz.com/israel-news/security-aviation/2022-11-30/ty-article-magazine/.premium/jet-linked-to-israeli-spyware-tycoon-brings-spy-tech-from-eu-to-notorious-sudanese-militia/00000184-a9f4-dd96-ad8c-ebfcd8330000" class="cb kf aez afa ki afb afc">Kanye - Jews</a></li><li class="cd cc av bz afi afj afk afl afm afn afo afp afq afr"><a data-test="link" href="https://www.haaretz.com/israel-news/2022-12-01/ty-article/.highlight/how-proposed-changes-to-israels-conversion-policy-will-impact-thousands-of-jews/00000184-c8dd-d180-a99e-d8fd51f60000" class="cb kf aez afa ki afb afc">Jewish Conversion</a></li><li class="cd cc av kl afi afj afk afl afm afn afo afp afq afr"><a data-test="link" href="https://www.haaretz.com/us-news/2022-12-02/ty-article/.premium/antisemitic-posts-spike-on-twitter-since-musk-takeover/00000184-d34f-dc50-adc4-ffefed220000" class="cb kf aez afa ki afb afc">Musk</a></li></ul></div><article class="hc afs av n hv aft afu afv afw"><div class="afx av pu"><a data-test="link" tabindex="-1" href="/middle-east-news/2022-12-04/ty-article/protesters-storm-government-office-in-southern-syrian-city/00000184-dd16-da6e-a58f-ff5696e60000"><div class="oz sm av n pb"><img alt="Syrian fighters from the Turkish-backed 1st corps of the Samarkand Brigade in the opposition-held Afrin region of northern Syria, last month." src="https://img.haarets.co.il/bs/00000184-dd21-da6e-a58f-ff7162b30001/45/66/e6612ac44df48e2b4a17fbfdb2e7/07345.jpg?height=214&amp;width=368" class="bh bk m ag n" title="Syrian fighters from the Turkish-backed 1st corps of the Samarkand Brigade in the opposition-held Afrin region of northern Syria, last month., Credit: AAREF WATAD - AFP" width="15.48" height="9" sizes="(min-width: 80em) 277px,(min-width: 64em) 206px,(min-width: 48em) 232px,184px" srcSet="https://img.haarets.co.il/bs/00000184-dd21-da6e-a58f-ff7162b30001/45/66/e6612ac44df48e2b4a17fbfdb2e7/07345.jpg?height=214&amp;width=368 368w,https://img.haarets.co.il/bs/00000184-dd21-da6e-a58f-ff7162b30001/45/66/e6612ac44df48e2b4a17fbfdb2e7/07345.jpg?height=161&amp;width=277 277w,https://img.haarets.co.il/bs/00000184-dd21-da6e-a58f-ff7162b30001/45/66/e6612ac44df48e2b4a17fbfdb2e7/07345.jpg?height=135&amp;width=232 232w,https://img.haarets.co.il/bs/00000184-dd21-da6e-a58f-ff7162b30001/45/66/e6612ac44df48e2b4a17fbfdb2e7/07345.jpg?height=120&amp;width=206 206w,https://img.haarets.co.il/bs/00000184-dd21-da6e-a58f-ff7162b30001/45/66/e6612ac44df48e2b4a17fbfdb2e7/07345.jpg?height=107&amp;width=184 184w"/></div></a></div><div class="afy"><a data-test="link" href="/middle-east-news/2022-12-04/ty-article/protesters-storm-government-office-in-southern-syrian-city/00000184-dd16-da6e-a58f-ff5696e60000"><h4 class="jv cb az bd afz be bb aga agb bc agc">Protesters Storm Government Office in Southern Syrian City</h4></a></div></article><article class="hc agi av n hv aft afu afv afw"><div class="afx av pu"><a data-test="link" tabindex="-1" href="/archaeology/2022-12-04/ty-article-magazine/archaeologists-solve-century-old-mystery-of-prehistoric-desert-kites/00000184-dc90-d208-a784-dfdc041f0000"><div class="oz sm av n pb"><img alt="מחקר עפיפוני מדבר" src="https://img.haarets.co.il/bs/00000184-dc8f-d208-a784-dfdfd5ca0000/4b/c0/6d7e409047ce81501dd3d8662156/49797684.JPG?precrop=5472,3181,x0,y84&amp;height=214&amp;width=368" class="bh bk m ag n" title="Aerial view of a kite in the Khaybar area of northwest Saudi Arabia., Credit: Diaa Albukaai and Kévin Guadagn" width="15.48" height="9" sizes="(min-width: 80em) 277px,(min-width: 64em) 206px,(min-width: 48em) 232px,184px" srcSet="https://img.haarets.co.il/bs/00000184-dc8f-d208-a784-dfdfd5ca0000/4b/c0/6d7e409047ce81501dd3d8662156/49797684.JPG?precrop=5472,3181,x0,y84&amp;height=214&amp;width=368 368w,https://img.haarets.co.il/bs/00000184-dc8f-d208-a784-dfdfd5ca0000/4b/c0/6d7e409047ce81501dd3d8662156/49797684.JPG?precrop=5472,3181,x0,y84&amp;height=161&amp;width=277 277w,https://img.haarets.co.il/bs/00000184-dc8f-d208-a784-dfdfd5ca0000/4b/c0/6d7e409047ce81501dd3d8662156/49797684.JPG?precrop=5472,3181,x0,y84&amp;height=135&amp;width=232 232w,https://img.haarets.co.il/bs/00000184-dc8f-d208-a784-dfdfd5ca0000/4b/c0/6d7e409047ce81501dd3d8662156/49797684.JPG?precrop=5472,3181,x0,y84&amp;height=120&amp;width=206 206w,https://img.haarets.co.il/bs/00000184-dc8f-d208-a784-dfdfd5ca0000/4b/c0/6d7e409047ce81501dd3d8662156/49797684.JPG?precrop=5472,3181,x0,y84&amp;height=107&amp;width=184 184w"/></div></a></div><div class="afy"><a data-test="link" href="/archaeology/2022-12-04/ty-article-magazine/archaeologists-solve-century-old-mystery-of-prehistoric-desert-kites/00000184-dc90-d208-a784-dfdc041f0000"><h4 class="jv cb az bd afz be bb aga agb bc agc">Archaeologists Solve Century-old Mystery of Prehistoric ‘Desert Kites’</h4></a></div></article><article class="hc agj av n hv aft afu afv afw"><div class="afx av pu"><a data-test="link" tabindex="-1" href="/israel-news/2022-12-04/ty-article/.premium/in-first-ultra-orthodox-news-site-apologizes-to-women-for-blurring-their-faces-in-photo/00000184-dcde-d305-adae-dfff16410000"><div class="oz sm av n pb"><img alt="The photo as published in Behadrei Haredim." src="https://img.haarets.co.il/bs/00000184-dce5-d305-adae-dffd018e0000/99/bc/4bfc34804ac296980e9467b83ebe/tishtush.jpeg?precrop=524,305,x347,y119&amp;height=214&amp;width=368" class="bh bk m ag n" title="The photo as published in Behadrei Haredim., Credit: Israeli President&#x27;s Spokesperson" width="15.48" height="9" sizes="(min-width: 80em) 277px,(min-width: 64em) 206px,(min-width: 48em) 232px,184px" srcSet="https://img.haarets.co.il/bs/00000184-dce5-d305-adae-dffd018e0000/99/bc/4bfc34804ac296980e9467b83ebe/tishtush.jpeg?precrop=524,305,x347,y119&amp;height=214&amp;width=368 368w,https://img.haarets.co.il/bs/00000184-dce5-d305-adae-dffd018e0000/99/bc/4bfc34804ac296980e9467b83ebe/tishtush.jpeg?precrop=524,305,x347,y119&amp;height=161&amp;width=277 277w,https://img.haarets.co.il/bs/00000184-dce5-d305-adae-dffd018e0000/99/bc/4bfc34804ac296980e9467b83ebe/tishtush.jpeg?precrop=524,305,x347,y119&amp;height=135&amp;width=232 232w,https://img.haarets.co.il/bs/00000184-dce5-d305-adae-dffd018e0000/99/bc/4bfc34804ac296980e9467b83ebe/tishtush.jpeg?precrop=524,305,x347,y119&amp;height=120&amp;width=206 206w,https://img.haarets.co.il/bs/00000184-dce5-d305-adae-dffd018e0000/99/bc/4bfc34804ac296980e9467b83ebe/tishtush.jpeg?precrop=524,305,x347,y119&amp;height=107&amp;width=184 184w"/></div></a></div><div class="afy"><a data-test="link" href="/israel-news/2022-12-04/ty-article/.premium/in-first-ultra-orthodox-news-site-apologizes-to-women-for-blurring-their-faces-in-photo/00000184-dcde-d305-adae-dfff16410000"><h4 class="jv cb az bd afz be bb aga agb bc agc">In First, ultra-Orthodox News Site Apologizes to Women for Blurring Their Faces</h4></a></div></article><article class="hc agk av n hv aft afu afv afw"><div class="afx av pu"><a data-test="link" tabindex="-1" href="/israel-news/2022-12-04/ty-article/.premium/israeli-border-police-officers-to-go-to-prison-for-robbing-and-assaulting-palestinians/00000184-dcb7-dc05-adae-fff7767c0000"><div class="oz sm av n pb"><img alt="אחד הנאשמים מובא לדיון בבית מהשפט המחוזי בבאר שבע, היום" src="https://img.haarets.co.il/bs/00000184-dcb9-d075-afd6-fdf993df0000/d6/d8/3481e5103f0275c13bc051b626ba/1436887869.jpg?precrop=2138,1241,x40,y405&amp;height=214&amp;width=368" class="bh bk m ag n" title="One of the suspects at the Be’er Sheva District Court in 2020., Credit: Eliyahu Hershkovitz" width="15.48" height="9" sizes="(min-width: 80em) 277px,(min-width: 64em) 206px,(min-width: 48em) 232px,184px" srcSet="https://img.haarets.co.il/bs/00000184-dcb9-d075-afd6-fdf993df0000/d6/d8/3481e5103f0275c13bc051b626ba/1436887869.jpg?precrop=2138,1241,x40,y405&amp;height=214&amp;width=368 368w,https://img.haarets.co.il/bs/00000184-dcb9-d075-afd6-fdf993df0000/d6/d8/3481e5103f0275c13bc051b626ba/1436887869.jpg?precrop=2138,1241,x40,y405&amp;height=161&amp;width=277 277w,https://img.haarets.co.il/bs/00000184-dcb9-d075-afd6-fdf993df0000/d6/d8/3481e5103f0275c13bc051b626ba/1436887869.jpg?precrop=2138,1241,x40,y405&amp;height=135&amp;width=232 232w,https://img.haarets.co.il/bs/00000184-dcb9-d075-afd6-fdf993df0000/d6/d8/3481e5103f0275c13bc051b626ba/1436887869.jpg?precrop=2138,1241,x40,y405&amp;height=120&amp;width=206 206w,https://img.haarets.co.il/bs/00000184-dcb9-d075-afd6-fdf993df0000/d6/d8/3481e5103f0275c13bc051b626ba/1436887869.jpg?precrop=2138,1241,x40,y405&amp;height=107&amp;width=184 184w"/></div></a></div><div class="afy"><a data-test="link" href="/israel-news/2022-12-04/ty-article/.premium/israeli-border-police-officers-to-go-to-prison-for-robbing-and-assaulting-palestinians/00000184-dcb7-dc05-adae-fff7767c0000"><h4 class="jv cb az bd afz be bb aga agb bc agc">Israeli Border Police Officers to Go to Prison for Robbing and Assaulting Palestinians</h4></a></div></article><article class="hc agl av n hv aft afu afv afw"><div class="afx av pu"><a data-test="link" tabindex="-1" href="/food/2022-12-04/ty-article/israeli-chef-to-open-restaurant-in-dubai-theres-no-better-bridge-than-food/00000184-dc8c-d305-adae-dffd9d460000"><div class="oz sm av n pb"><img alt="Israeli chef Eyal Shani." src="https://img.haarets.co.il/bs/00000184-dc9b-dc05-adae-fffb50330000/78/59/1c4853904cc19041ac184fccee59/18070.jpg?precrop=1601,931,x0,y416&amp;height=214&amp;width=368" class="bh bk m ag n" title="Israeli chef Eyal Shani., Credit: Ilya Melnikov" width="15.48" height="9" sizes="(min-width: 80em) 277px,(min-width: 64em) 206px,(min-width: 48em) 232px,184px" srcSet="https://img.haarets.co.il/bs/00000184-dc9b-dc05-adae-fffb50330000/78/59/1c4853904cc19041ac184fccee59/18070.jpg?precrop=1601,931,x0,y416&amp;height=214&amp;width=368 368w,https://img.haarets.co.il/bs/00000184-dc9b-dc05-adae-fffb50330000/78/59/1c4853904cc19041ac184fccee59/18070.jpg?precrop=1601,931,x0,y416&amp;height=161&amp;width=277 277w,https://img.haarets.co.il/bs/00000184-dc9b-dc05-adae-fffb50330000/78/59/1c4853904cc19041ac184fccee59/18070.jpg?precrop=1601,931,x0,y416&amp;height=135&amp;width=232 232w,https://img.haarets.co.il/bs/00000184-dc9b-dc05-adae-fffb50330000/78/59/1c4853904cc19041ac184fccee59/18070.jpg?precrop=1601,931,x0,y416&amp;height=120&amp;width=206 206w,https://img.haarets.co.il/bs/00000184-dc9b-dc05-adae-fffb50330000/78/59/1c4853904cc19041ac184fccee59/18070.jpg?precrop=1601,931,x0,y416&amp;height=107&amp;width=184 184w"/></div></a></div><div class="afy"><a data-test="link" href="/food/2022-12-04/ty-article/israeli-chef-to-open-restaurant-in-dubai-theres-no-better-bridge-than-food/00000184-dc8c-d305-adae-dffd9d460000"><h4 class="jv cb az bd afz be bb aga agb bc agc">Israeli Chef to Open Restaurant in Dubai: ‘There’s No Better Bridge Than Food’</h4></a></div></article><article class="hc agm av n agn ago agp afv ya yb agq yd ye agr ags df abc db ia dd ib agt az ba bb bc bd be af agu yp yq yr ys agv agw yv yw yx yy agx agy"><div class="afx av pu"><a data-test="link" tabindex="-1" href="http://pubads.g.doubleclick.net/gampad/clk?id=6159035967&amp;iu=/9401/ClickTracker.Marketing"><div class="oz sm av n pb"><img alt="Unmanned surface vehicle " src="https://img.haarets.co.il/bs/00000184-91d0-d53f-a5fe-bbd2d69d0000/66/9c/9cc348c648f08289b3fbf8c15700/shutterstock-1141055591.jpg?precrop=3579,2081,x1003,y333&amp;height=214&amp;width=368" class="bh bk m ag n" title="פרימיום הייסנטר Sealartec כלי שייט לא מאויש, Credit: Shutterstock" width="15.48" height="9" sizes="(min-width: 80em) 277px,(min-width: 64em) 206px,(min-width: 48em) 232px,184px" srcSet="https://img.haarets.co.il/bs/00000184-91d0-d53f-a5fe-bbd2d69d0000/66/9c/9cc348c648f08289b3fbf8c15700/shutterstock-1141055591.jpg?precrop=3579,2081,x1003,y333&amp;height=214&amp;width=368 368w,https://img.haarets.co.il/bs/00000184-91d0-d53f-a5fe-bbd2d69d0000/66/9c/9cc348c648f08289b3fbf8c15700/shutterstock-1141055591.jpg?precrop=3579,2081,x1003,y333&amp;height=161&amp;width=277 277w,https://img.haarets.co.il/bs/00000184-91d0-d53f-a5fe-bbd2d69d0000/66/9c/9cc348c648f08289b3fbf8c15700/shutterstock-1141055591.jpg?precrop=3579,2081,x1003,y333&amp;height=135&amp;width=232 232w,https://img.haarets.co.il/bs/00000184-91d0-d53f-a5fe-bbd2d69d0000/66/9c/9cc348c648f08289b3fbf8c15700/shutterstock-1141055591.jpg?precrop=3579,2081,x1003,y333&amp;height=120&amp;width=206 206w,https://img.haarets.co.il/bs/00000184-91d0-d53f-a5fe-bbd2d69d0000/66/9c/9cc348c648f08289b3fbf8c15700/shutterstock-1141055591.jpg?precrop=3579,2081,x1003,y333&amp;height=107&amp;width=184 184w"/></div></a></div><div class="afy cd cc"><a data-test="link" href="http://pubads.g.doubleclick.net/gampad/clk?id=6159035967&amp;iu=/9401/ClickTracker.Marketing"><h4 class="jv cb az bd afz be bb aga agb bc agc">Making Waves: Launch and Recovery System for Unmanned Boats</h4></a></div><div class="agz aha af cd ga cj em fy fz"><span class=""><svg width="1em" height="1em" viewBox="0 0 256 256" class="er es ahb ahc ahd" data-test="IconError">  <path fill="currentColor" d="M128 234c-58.449 0-106-47.552-106-106S69.551 22 128 22c58.448 0 106 47.552 106 106s-47.551 106-106 106zm0-197.986c-50.721 0-91.986 41.265-91.986 91.986S77.279 219.986 128 219.986c50.721 0 91.986-41.265 91.986-91.986S178.721 36.014 128 36.014z"></path>  <path fill="currentColor" d="M128 164.311c8.53 0 14.063 6.225 14.063 14.063 0 8.3-5.072 14.294-14.063 14.294-8.069 0-14.063-5.533-14.063-14.294 0-8.069 5.994-14.063 14.063-14.063zm-11.066-81.613V63.332h22.594v18.443c0 19.597-2.536 58.328-3.228 65.014h-16.369c-.461-6.455-2.997-44.726-2.997-64.091z"></path></svg>Paid by Sealartec</span></div></article></div></div></section><section class="sy sz" data-test="articleLayoutRow"><div class="av ta tb tc td te tf"><div class="jo tg th ti tj tk"></div><div class="lb lm ld le lo lp tl lq tm tn lr ls to tp tq"><div class="t u v w x y"><div class="z"></div></div></div></div></section><section class="sy sz" data-test="articleLayoutRow"><div class="av ta tb tc td te tf"><div class="jo tg th ti tj tk"></div><div class="lb lm ld le lo lp tl lq tm tn lr ls to tp tq"><div style="display:contents"><div class="a b d e" data-test="farnworth"><div class="mk ml mm mn cb aet we qe ahe ws zk"><h2>ICYMI</h2></div><article class="av"><div class="up"><div class="oz sm av n pb"><img alt="בנימין נתניהו השקת ספר" src="https://img.haarets.co.il/bs/00000184-8626-d53f-a5fe-aee60ca00000/5c/db/3997f2df4f39a9cf86944dd2efdf/49442834.JPG?precrop=3687,2144,x0,y0&amp;height=349&amp;width=600" class="bh bk m ag n" title="Benjamin Netanyahu at the book launch of his memoir &quot;Bibi: My Story,&quot; in Jerusalem on Monday., Credit: Ohad Zwigenberg" width="15.48" height="9"/></div><h2 class="hw wu bp">Netanyahu’s Israel Is About to Slam the Door on the Diaspora</h2></div><a data-test="link" tabindex="-1" aria-hidden="true" href="/israel-news/2022-11-17/ty-article/.highlight/netanyahus-israel-is-about-to-slam-the-door-on-the-diaspora/00000184-8626-d53f-a5fe-aee60d6d0000" class="gx hr bk m bv ag ahf"></a></article><article class="av"><div class="up"><div class="oz sm av n pb"><img alt="עדי שטרן" src="https://img.haarets.co.il/bs/00000184-61b5-da1f-afd5-eff743690000/a2/8e/402a1cd74aab8670a3a9435607b9/49324813.JPG?precrop=3916,2275,x674,y311&amp;height=349&amp;width=600" class="bh bk m ag n" title="Bezalel President Adi Stern. &#x27;We’re fighting for the idea that everyone can express their opinion&#x27;, Credit: Emil Salman" width="15.48" height="9"/></div><h2 class="hw wu bp">Head of Israel’s Top Art Academy Leads a Quiet Revolution</h2></div><a data-test="link" tabindex="-1" aria-hidden="true" href="/israel-news/2022-11-10/ty-article-magazine/.highlight/head-of-jerusalems-most-prestigious-art-school-leads-a-quiet-revolution/00000184-61b5-da1f-afd5-eff761320000" class="gx hr bk m bv ag ahf"></a></article><article class="av"><div class="up"><div class="oz sm av n pb"><img alt="Charles Lindbergh addressing an America First Committee rally on October 3, 1941." src="https://img.haarets.co.il/bs/00000183-4fbb-d2ab-ab93-cfff57b80001/f7/7c/669942954fc39d0ecb5bb7df10dc/ap411003015.jpg?precrop=3006,1748,x0,y0&amp;height=349&amp;width=600" class="bh bk m ag n" title="Charles Lindbergh addressing an America First Committee rally on October 3, 1941., Credit: ASSOCIATED PRESS" width="15.48" height="9"/></div><h2 class="hw wu bp">Ken Burns’ Brilliant ‘The U.S. and the Holocaust’ Has Only One Problem</h2></div><a data-test="link" tabindex="-1" aria-hidden="true" href="/life/television/2022-09-19/ty-article/.highlight/ken-burns-brilliant-the-u-s-and-the-holocaust-has-only-one-problem/00000183-4fb6-de3e-a38b-dfbec6b10000" class="gx hr bk m bv ag ahf"></a></article><article class="av"><div class="up"><div class="oz sm av n pb"><img alt="Skyscrapers in Ramat Gan and Tel Aviv." src="https://img.haarets.co.il/bs/00000184-a406-de09-a7d5-f5ef80150001/16/a4/7e7c462042deb380d4c00b7ad54b/rolnik-2.jpg?precrop=2200,1279,x0,y117&amp;height=349&amp;width=600" class="bh bk m ag n" title="Skyscrapers in Ramat Gan and Tel Aviv., Credit: Tomer Appelbaum / YUICHI YAMAZAKI - AFP" width="15.48" height="9"/></div><h2 class="hw wu bp">Israel May Have Caught the Worst American Disease, New Research Shows</h2></div><a data-test="link" tabindex="-1" aria-hidden="true" href="/israel-news/2022-11-23/ty-article-magazine/.highlight/israel-may-have-caught-the-worst-american-disease-new-research-shows/00000184-9fcc-df75-afa6-fffe6f860000" class="gx hr bk m bv ag ahf"></a></article><article class="av"><div class="up"><div class="oz sm av n pb"><img alt="ג&#x27;אמיל דקוור" src="https://img.haarets.co.il/bs/00000184-6805-d7c6-a5ce-ec15c8050002/74/1d/bc0a63e9437a80825e32c57a91e3/49200605.JPG?precrop=4409,2563,x0,y0&amp;height=349&amp;width=600" class="bh bk m ag n" title="Jamil Dakwar. “Israel has created a system that looks liberal and democratic from the outside, and it actually is like that for Jews. But it’s hard to find a parallel anywhere in the world for the level of day-to-day oppression, the control of the life of certain populations, particularly Palestinians.”, Credit: Nir Arieli" width="15.48" height="9"/></div><h2 class="hw wu bp">Why the Head of ACLU’s Human Rights Program Has Regrets About Emigrating From Israel</h2></div><a data-test="link" tabindex="-1" aria-hidden="true" href="/israel-news/2022-11-12/ty-article-magazine/why-the-head-of-aclus-human-rights-program-has-regrets-about-emigrating-from-israel/00000184-67fa-d7c6-a5ce-e7facd0c0000" class="gx hr bk m bv ag ahf"></a></article><article class="av"><div class="up"><div class="oz sm av n pb"><img alt="ISRAEL-VOTE" src="https://img.haarets.co.il/bs/00000184-3e6a-d9a1-a5b5-3f7f44000000/3b/d9/76666f3646e9a96836b56d7b9585/49225303.JPG?precrop=2222,1292,x0,y0&amp;height=349&amp;width=600" class="bh bk m ag n" title="Benjamin Netanyahu saluting supporters at Likud campaign headquarters in Jerusalem on Wednesday morning., Credit: RONALDO SCHEMIDT - AFP" width="15.48" height="9"/></div><h2 class="hw wu bp">Netanyahu’s Election Win Dealt a Grievous Blow to Judaism</h2></div><a data-test="link" tabindex="-1" aria-hidden="true" href="/israel-news/elections/2022-11-04/ty-article/.highlight/netanyahus-election-win-dealt-a-grievous-blow-to-judaism/00000184-3e6a-d9a1-a5b5-3f7f4d020000" class="gx hr bk m bv ag ahf"></a></article></div></div></div></div></section></div><aside class="ahg sd av a ahh xm jo ahi qj xn"><div class="t u v w x y"><div class="z"><div class="bh bv la m ag"><div class="si a ca ax co bg"><div class="t u v w x y"><div class="z"></div></div></div><div class="akk n akl pu jn jm akm akn ak al w wg kq wh wi kr ks js jt jq jr ako akp"><div class="akq aj bs w akr am an"><div class="fd"><div class="rb"></div></div></div><div class="akq aj bs w akr am an"><div class="fd"><div class="rb"><div class="t u v w x y"><div class="z"></div></div></div></div></div><div class="akq aj bs w akr am an"><div class="fd"><div class="rb"><div class="t u v w x y"><div class="z"></div></div></div></div></div><div class="akq aj bs w akr am an"><div class="fd"><div class="rb"></div></div></div><div class="akq aj bs w akr am an"><div class="fd"><div class="rb"></div></div></div><div class="akq aj bs w akr am an"><div class="fd"><div class="rb"></div></div></div><div class="akq aj bs w akr am an"><div class="fd"><div class="rb"></div></div></div><div class="akq aj bs w akr am an"><div class="fd"><div class="rb"></div></div></div></div></div></div></div></aside></article></main><div class="n o bl"><div></div></div><div class="n o"><footer class="n fc ahj ahk ahl af ahm ahn aho ahp" data-google-interstitial="false" data-test="footer"><div class="ao ap n fc ar as at au a b ahq ahr ahs d e"><div class="aht ahu ahv ahw ahx ahy ahz"><div class="aeq ol aia aib no np aic aid"><svg class="er es et aie aim aib" width="7.89em" height="1em" viewBox="0 0 364.5 46.18"><path fill="currentColor" d="M99.12 46.17v-1.42c2.72-.26 3.84-1.3 5.77-6.16L120.07 0h4.65l16.79 41.37c1.19 2.85 1.73 3.18 3.91 3.38v1.42h-23.88v-1.42h3a2.42 2.42 0 002.71-2.4 9.56 9.56 0 00-.73-3.12l-3.11-7.72h-12.56l-2.38 6.68a9.93 9.93 0 00-.86 3.63c0 1.7 1.13 2.93 5.18 2.93v1.42zm18-30.87l-5.31 13.62h10.55zm-48.19 8.57v14.78c0 4.48 1.69 6 5.28 6.1v1.42H50.25v-1.42c4.13 0 5.74-1.11 5.74-6.1V7.52c0-5-1.68-6.09-5.74-6.09V0h24v1.42c-3.59.13-5.28 1.61-5.28 6.09v13.24h13.51V7.52c0-4.47-1.68-6-5.27-6.09V0h24v1.42c-4.13 0-5.75 1.1-5.75 6.09v31.13c0 5 1.62 6.09 5.75 6.09v1.44H77.25v-1.42c3.59-.13 5.27-1.62 5.27-6.1V23.87zm147.93 22.3l-11-21h-1.33v13.48c0 5 1.63 6.1 5.81 6.1v1.42h-24.66v-1.42c4.18 0 5.81-1.11 5.81-6.1V7.52c0-5-1.63-6.09-5.81-6.09V0h24.57c11.26 0 16.84 4.28 16.84 12.64 0 6.3-3.27 9.47-8.41 11.67l8.84 16.41c1.45 2.65 2.36 3.89 5.27 4v1.42zM204.58 22.3c6.78 0 9.81-1.42 9.81-9.27 0-8.11-2.54-10.19-9.81-10.19zm27.84 23.87v-1.42c4.4 0 6.12-1.11 6.12-6.1V7.52c0-5-1.72-6.09-6.12-6.09V0h39.54v12.71h-1.4c-.71-7-3.83-9.87-11.1-9.87h-7.14v18.42c6.5 0 8-2.2 8.92-9.85h1.4v22.43h-1.39c-.89-7.65-2.42-9.85-8.92-9.72v15.83c0 2.46.51 3.37 3.19 3.37h5.62c4.21 0 9.57-.91 12.12-10.76h1.59l-2.31 13.61zm52.52 0v-1.42c4.49 0 6.24-1.11 6.24-6.1V2.86c-10.41 0-11.71 1.69-12.62 9.08h-1.44V0h42.13v11.92h-1.4c-.91-7.38-2.21-9.08-12.62-9.08v35.8c0 5 1.75 6.09 6.24 6.09v1.44zm36.26 0l25.88-43.33h-8.83c-6.83 0-10.12 1.76-12.35 10.12h-1.45l.88-13h38.44l-25.94 43.36h10.59c4.46 0 11.76-1.29 14.64-12.71h1.44l-1.83 15.56zm-179.82 0v-1.42c2.72-.26 3.85-1.3 5.77-6.16L162.34 0h4.64l16.79 41.37c1.19 2.85 1.73 3.18 3.91 3.38v1.42H163.8v-1.42h3a2.42 2.42 0 002.72-2.4 9.82 9.82 0 00-.73-3.12l-3.12-7.72h-12.55l-2.39 6.68a9.93 9.93 0 00-.86 3.63c0 1.7 1.13 2.93 5.18 2.93v1.42zm18-30.87l-5.31 13.62h10.56z"></path><path fill="currentColor" d="M43 22.23a20.87 20.87 0 01-1.68 8.35 21.67 21.67 0 01-11.46 11.47 21.64 21.64 0 01-16.72 0A21.67 21.67 0 011.68 30.58a21.62 21.62 0 010-16.71A21.7 21.7 0 0113.14 2.41a21.64 21.64 0 0116.72 0 21.7 21.7 0 0111.46 11.46A20.92 20.92 0 0143 22.23zm-10.33 7.35c-.06-.44-.1-.81-.13-1.09a3 3 0 01.05-.84 4 4 0 01.08-.84c.06-.28.11-.61.17-1a14.54 14.54 0 01-1.59-1.15q-.75-.58-1.59-1.17c-.56-.39-1.14-.81-1.72-1.26s-1.25-.93-2-1.43a1.47 1.47 0 01-.46-.71 2.06 2.06 0 01-.13-1.05 2.43 2.43 0 01.68-1.26 1.49 1.49 0 011.09-.51h5.54q-1.59-4.2-.08-6.63h-7.8a4.55 4.55 0 01-.13 1 4.42 4.42 0 000 1.39 2.63 2.63 0 00.12.8 4.55 4.55 0 01.21.88 7.84 7.84 0 01.13.92 3.43 3.43 0 01-.13 1.18 8.07 8.07 0 01-.63 1.51 1.53 1.53 0 01-.63.67c-.89-.67-1.87-1.4-2.94-2.18l-3.1-2.27c-1-.78-2-1.51-2.86-2.18s-1.62-1.23-2.18-1.68h-1.55c-.06 0-.09 0-.09.08a5.94 5.94 0 01.55 1.26 7.24 7.24 0 01.29 1.35c.06.44.1.91.13 1.38a8 8 0 010 1.39c-.06.56-.12 1-.17 1.42s-.11.76-.17 1.1a7.55 7.55 0 00-.13.92v1.26a9.18 9.18 0 00.13 1.6c.08.5.15 1 .21 1.51s.19 1 .25 1.51a7 7 0 010 1.59c-.06.79-.13 1.53-.21 2.23s-.18 1.33-.29 1.89-.23 1.13-.34 1.55a4.59 4.59 0 01-.34 1 .39.39 0 00.09.42h9.15a11.68 11.68 0 01-.92-5.88h-3.52a1.87 1.87 0 01-1.46-.68 3.47 3.47 0 01-.8-1.51 7.63 7.63 0 01-.3-1.89 9.59 9.59 0 01.13-2 3.78 3.78 0 01.76-2.1c.39-.45.61-.67.67-.67l19.14 14.17c0-.06 0-.09.08-.09s.06 0 0-.08a9.31 9.31 0 00-.38-1c-.14-.31-.26-.63-.38-1s-.21-.68-.29-1-.15-.6-.21-.83z"></path></svg><span class="f g fl fm h i j k m fn l dy">haaretz</span></div><ul class="ap aie ol aia xf xx xy"><li class="cu vz aif aig fh aih aii aij aik ail"><a data-test="link" href="https://www.facebook.com/haaretzcom"><span class="f g fl fm h i j k m fn l dy">Facebook</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="er es et aig ain" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg></a></li><li class="cu vz aif aig fh aih aii aij aik ail"><a data-test="link" href="https://twitter.com/haaretzcom"><span class="f g fl fm h i j k m fn l dy">Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="er es et aig ain" data-test="IconTwitter">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg></a></li><li class="cu vz bl aig fh aih aii aij aik ail"><a data-test="link" href="https://play.google.com/store/apps/details?id=com.opentech.haaretz"><span class="f g fl fm h i j k m fn l dy">Android</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="er es et" data-test="IconAndroid">  <path fill="currentColor" d="M76 162c0 10.2 6.9 19 17.1 19h7.9v25.9c0 5.1 3.1 9.8 7.8 11.6 8.4 3.1 15.2-4.9 15.2-12.9V181h12v24.5c0 6.8 7.1 13.6 12.4 13.6 6.9 0 11.6-6.8 11.6-13.6V181h6.2c10.2 0 19.8-7.9 19.8-18.1V96H76v66zm76.4-123.3l7.8-15c.4-.8.1-1.6-.7-2-.8-.4-1.7-.2-2.1.6l-7.9 15.3c-6.2-2.4-12.8-4.2-19.9-4.2-7.1 0-13.9 1.8-20.2 4.2l-7.9-15.2c-.4-.7-1.2-1-1.9-.6s-1.3 1.3-.9 2l7.8 15c-17.5 7.9-28.8 25.4-31 45.3h109.7c-2.1-20-15.3-37.4-32.8-45.4zm-42.3 32.8c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zm40.6 0c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zM57 158c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12s12 5.4 12 12v53c0 6.6-5.4 12-12 12zm148 0c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12h.1c6.6 0 12 5.4 12 12v53c-.1 6.6-5.5 12-12.1 12z"></path></svg></a></li><li class="cu vz bl aig fh aih aii aij aik ail"><a data-test="link" href="https://apps.apple.com/us/app/haaretz-english-edition/id504537897"><span class="f g fl fm h i j k m fn l dy">Apple</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="er es et" data-test="IconApple">  <path fill="currentColor" d="M181.8 117.3c-.2-25.2 20.6-37.3 21.5-37.9-11.7-17.1-29.9-19.4-36.4-19.7-15.5-1.6-30.3 9.1-38.2 9.1-7.9 0-20-8.9-32.9-8.7-16.9.4-32.5 9.9-41.2 25.1-17.6 30.4-4.5 75.6 12.6 100.3 8.4 12.1 18.4 25.7 31.5 25.2 12.6-.5 17.4-8.1 32.6-8.1 15.3 0 19.5 8.1 32.9 7.9 13.6-.3 22.2-12.3 30.5-24.4 9.6-14 13.6-27.6 13.8-28.3-.3-.3-26.5-10.4-26.7-40.5m-25.1-73.9c7-8.4 11.7-20.1 10.4-31.8-10 .4-22.2 6.7-29.3 15.1-6.5 7.5-12.2 19.7-10.7 31.1 11.1.8 22.6-6 29.6-14.4"></path></svg></a></li><li class="cu vz bl aig fh aih aii aij aik ail"><a data-test="link" href="/newsletter/single?segmentId=0000017e-1bbb-d2ef-a1ff-7ffb201a0000"><span class="f g fl fm h i j k m fn l dy">Email</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="er es et" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg></a></li><li class="cu bl aig fh aih aii aij"><a data-test="link" href="https://www.haaretz.com/2022-05-29/ty-article/.premium/subscribe-to-rss-feed-and-other-ways-to-read-haaretz/00000181-0f20-d077-a1ff-ffe73cfd0000"><span class="f g fl fm h i j k m fn l dy">RSS</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="er es et" data-test="IconRss">  <path fill="currentColor" d="M44 75.5v-34c97 0 175.6 78.6 175.6 175.6h-34C185.5 138.8 122.2 75.5 44 75.5zm74.3 138.8c0 .9 0 1.8-.1 2.7h33.3v-2.7c0-58.3-47.3-105.6-105.6-105.6H44V142h1.9c40 0 72.4 32.4 72.4 72.3zM84.9 217c0-.8.1-1.5.1-2.3 0-21.4-17.3-38.7-38.7-38.7-.8 0-1.6 0-2.3.1V217h40.9z"></path></svg></a></li></ul></div><div class="ha ol aia aio"><ul class="ach aip ap ao aiq air xx xy ais ait"><li class="zk"><a data-test="link" href="https://www.haaretz.com/promotions-page" class="hw li fx ui vr ">Subscribe</a></li><li class="zk"><a data-test="link" href="/newsletter/single?segmentId=0000017e-1bbb-d2ef-a1ff-7ffb201a0000" class="hw li fx ui vr ">Newsletters</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.com/misc/terms-of-use" class="hw li fx ui vr ">Terms</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.com/contact-us" class="hw li fx ui vr ">Contact Us</a></li><li class="zk"><button type="button" class="hw li fx ui vr optanon-toggle-display">My Cookies</button></li><li class="zk"><a data-test="link" href="https://www.haaretz.com/st/c/prod/global/mediaKit/haaretzCom.html" class="hw li fx ui vr ">Advertise</a></li></ul><a data-test="link" href="https://play.google.com/store/apps/details?id=com.opentech.haaretz&amp;hl=en" class="ca zl zm zn eb gy hw zg af ax av ip zo dz dy ec ed ee zp aix aiy eo zs zt ei eh zu aiz aja ep zw zx eg ef zy ajb ajc abb tu tv ajd qd qe aje yd ye ajf ya yb ajg abf gk iv ahj ajh co bg abn abo"><span class="t u al cn px x y" data-test="buttonText">Download App</span><span class="abp bh bk m ag abq abr n ff abs abt abu abv"></span></a><span class="bp aiu dx z aiv aiw ot ou">© Haaretz Daily Newspaper Ltd. All Rights Reserved</span></div><div class="bl"><div class="a aji un mj aiu ajj ajk ajl ve"><ul class="cq ajm ajn"><li class="cu jy ajo ajp ajq ajr ajs ajt aju ajv"><a data-test="link" href="https://www.haaretz.com/misc/faq" class="hw">FAQ</a></li><li class="cu jy ajo ajp ajq ajr ajs ajt aju ajv"><a data-test="link" href="https://www.haaretz.com/contact-us" class="hw">Contact us</a></li><li class="cu jy ajo ajp ajq ajr ajs ajt aju ajv"><a data-test="link" href="https://www.haaretz.com/misc/terms-and-conditions" class="hw">Terms and conditions</a></li><li class="cu jy ajo ajp ajq ajr ajs ajt aju ajv"><a data-test="link" href="https://www.haaretz.com/misc/privacy-policy" class="hw">Privacy policy</a></li><li class="cu jy ajo ajp ajq ajr ajs ajt aju ajv"><a data-test="link" href="https://www.haaretz.com/contact-us" class="hw">Cancellation of digital subscriptions</a></li><li class="cu jy ajo ajp ajq ajr ajs ajt aju ajv"><a data-test="link" href="https://www.haaretz.com/misc/management" class="hw">Management</a></li><li class="cu jy ajo ajp ajq ajr ajs ajt aju ajv"><a data-test="link" href="https://www.haaretz.com/misc/editorial" class="hw">Editorial</a></li><li class="cu jy ajo ajp ajq ajr ajs ajt aju ajv"><a data-test="link" href="https://www.haaretz.com/newsletter/single?segmentId=0000017e-1bbb-d2ef-a1ff-7ffb201a0000" class="hw">Newsletters</a></li><li class="cu jy ajo ajp ajq ajr ajs ajt aju ajv"><a data-test="link" href="https://www.haaretz.com/misc/accessibility" class="hw">Accessibility</a></li><li class="cu jy ajo ajp ajq ajr ajs ajt aju ajv"><a data-test="link" href="https://www.haaretz.com/st/c/prod/global/mediaKit/haaretzCom.html" class="hw">Advertise on Haaretz.com</a></li><li class="cu jy ajo ajp ajq ajr ajs ajt aju ajv"><a data-test="link" href="https://www.haaretz.com/1.5349621" class="hw">About Haaretz</a></li></ul><button class="ca zl zm zn eb gy hw zg af ax av ip zo dz dy ec ed ee zp aix aiy eo zs zt ei eh zu aiz aja ep zw zx eg ef zy ajb ajc abb tu tv ajd qd qe aje yd ye jn ya yb jm abf gk iv ahj ajh ap co bg abn abo xx xy" data-test="button" aria-expanded="false" type="button"><span class="t u al cn px x y" data-test="buttonText">Load more</span><span class="abp bh bk m ag abq abr n ff abs abt abu abv"></span></button></div><div tabindex="-1"><div class="rb ajw if ajx up cj em ajy ajz av aka az ba bb bc bd be akb akc akd ake akf akg"><section class="akh aki akj"><h2 class="zk hw">News </h2><ul><li class="zk"><a data-test="link" href="https://www.haaretz.com/israel-news" class="zk">Israel News</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.com/us-news" class="zk">U.S. News</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.com/middle-east-news" class="zk">Middle East</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.com/jewish" class="zk">Jewish World</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.com/world-news" class="zk">World News</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.com/israel-news/tech-news" class="zk">Tech News</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.com/israel-news/business" class="zk">Business</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.com/israel-news/elections" class="zk">Israel Election 2022</a></li></ul></section><section class="akh aki akj"><h2 class="zk hw">Life and Culture</h2><ul><li class="zk"><a data-test="link" href="https://www.haaretz.com/archaeology" class="zk">Archaeology</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.com/life" class="zk">Life</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.com/israel-news/science" class="zk">Science</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.com/israel-news/sports" class="zk">Sports</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.com/israel-news/culture" class="zk">Israeli Culture</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.com/jewish/books" class="zk">Books</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.com/israel-news/travel" class="zk">Travel in Israel</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.com/israel-news/culture/television" class="zk">Television</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.com/jewish/food" class="zk">Food</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.com/israel-news/sports" class="zk">Sports</a></li></ul></section><section class="akh aki akj"><h2 class="zk hw">Columnists and Opinion</h2><ul><li class="zk"><a data-test="link" href="https://www.haaretz.com/ty-WRITER/0000017f-da24-d938-a17f-fe2edcb60000" class="zk">
Chemi Shalev</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.com/ty-WRITER/0000017f-da25-d432-a77f-df3f35bd0000" class="zk">Allison Kaplan Sommer</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.com/ty-WRITER/0000017f-da25-d249-ab7f-fbe5a2c40000" class="zk">Anshel Pfeffer</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.com/ty-WRITER/0000017f-da25-d494-a17f-de2715290000" class="zk">David Rosenberg</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.com/opinion" class="zk">Opinion</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.com/opinion/editorial" class="zk">Haaretz Editorial</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.com/opinion/daily-cartoon" class="zk">Haaretz Cartoon</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.com/opinion/letters" class="zk">Letters to the Editor</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.com/special-projects" class="zk">Special Coverage</a></li></ul></section><section class="akh aki akj"><h2 class="zk hw">Haaretz Hebrew and TheMarker</h2><ul><li class="zk"><a data-test="link" href="https://www.haaretz.co.il/news/elections/2022-11-01/ty-article-magazine/00000184-1899-db2f-a995-78dbcdca0000" class="zk">תוצאות הבחירות 2022</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.co.il/sport/world-cup" class="zk">מונדיאל 2022</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.co.il/riddles/ty-page/haaretz-wordle" class="zk">וורדעל</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.co.il/riddles/ty-page/meduyeket/index.html" class="zk">מדויקת</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.co.il/family/2022-11-14/ty-article/.premium/00000184-7577-d30a-aff5-fdff35760000" class="zk">הפלות</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.co.il/family/2022-11-13/ty-article/.premium/00000184-6fef-d421-a1cf-6fef93900000" class="zk">חתונה רבנות</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.co.il/magazine/2022-11-10/ty-article-magazine/.highlight/00000184-5c4d-d718-a1d7-7c6fd5770000" class="zk">מתמטיקה</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.co.il/gallery/literature/2022-11-15/ty-article-magazine/.premium/00000184-765e-ddae-abbd-ffdf4cd20000" class="zk">עמוס עוז</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.co.il/news/security/2022-11-30/ty-article-magazine/.premium/00000184-c2dc-d136-affd-c7fd8a880000" class="zk">ריגול - ישראל - סודאן</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.co.il/news/security/2022-11-25/ty-article/00000184-a3ac-d433-afcf-f7acefcc0000" class="zk">כנף ציון</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.co.il/news/security/2022-11-20/ty-article/.premium/00000184-7ff1-dabe-a3ce-fffd4bdf0000" class="zk">יצוא ביטחוני</a></li></ul></section><section class="akh aki akj"><h2 class="zk hw">Partnerships</h2><ul><li class="zk"><a data-test="link" href="https://www.haaretz.com/haaretz-labels" class="zk">Haaretz Labels</a></li><li class="zk"><a data-test="link" href="https://www.haaretz.com/haaretz-labels/real-estate/INTERACTIVE-1.9098068" class="zk">Israel Real Estate</a></li></ul></section></div></div><div class="fw fx fy fz">Haaretz.com, the online English edition of Haaretz Newspaper in Israel, gives you breaking news, analyses and opinions about Israel, the Middle East and the Jewish World.<br/>© Haaretz Daily Newspaper Ltd. All Rights Reserved<br/></div></div></div></footer></div></div><div data-google-interstitial="false"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":[{"@context":"http://schema.org","@type":"Person","name":"Reuters","url":"https://www.haaretz.com/ty-WRITER/0000017d-f73c-d465-a5ff-f7ff4c000000"}],"breadcrumb":{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@context":"http://schema.org","@type":"ListItem","item":"https://www.haaretz.com/","name":"Haaretz.com - Homepage","position":1},{"@context":"http://schema.org","@type":"ListItem","item":"https://www.haaretz.com/middle-east-news","name":"Middle East News","position":2}]},"url":"https://www.haaretz.com/middle-east-news/2022-12-04/ty-article/protesters-storm-government-office-in-southern-syrian-city/00000184-dd16-da6e-a58f-ff5696e60000","dateModified":"2022-12-04T14:40:00+0200","datePublished":"2022-12-04T14:40:00+0200","description":"Hundreds of Syrians gathered in the Druze-majority city of Sweida to protest against rising prices and economic hardship","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".paywall"},"image":[{"@context":"http://schema.org","@type":"ImageObject","height":1468,"url":"https://img.haarets.co.il/bs/00000184-dd21-da6e-a58f-ff7162b30001/45/66/e6612ac44df48e2b4a17fbfdb2e7/07345.jpg","width":2200}],"isAccessibleForFree":"false","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.haaretz.com/middle-east-news/2022-12-04/ty-article/protesters-storm-government-office-in-southern-syrian-city/00000184-dd16-da6e-a58f-ff5696e60000"},"name":"Protesters storm government office in southern Syrian city","publisher":{"@type":"Organization","name":"Haaretz","logo":{"@type":"ImageObject","url":"https://img.haarets.co.il/bs/00000180-a718-d12e-a9e7-bf3a013a0001/3e/9d/d81bd9254075867ccdac58dc7a59/hdclogo-copy.png?width=500&height=500","width":500,"height":500},"url":"https://www.haaretz.com","sameAs":["https://en.wikipedia.org/wiki/Haaretz","https://www.facebook.com/haaretzcom","https://twitter.com/haaretzcom","https://www.youtube.com/user/haaretzcom"]},"headline":"Protesters storm government office in southern Syrian city"}</script></div><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-23356eed0c77eb92874c.js"></script><script async="" data-next-page="/_app" src="/_next/static/3.0.699/pages/_app.js"></script><script async="" data-next-page="/article" src="/_next/static/3.0.699/pages/article.js"></script><script async="" src="/_next/static/chunks/66.faad824a0a403880942f.js"></script><script async="" src="/_next/static/chunks/169.79c0f66eef6adfb91012.js"></script><script async="" src="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.01f54abf96853b449252.js"></script><script async="" src="/_next/static/chunks/121.e081a65cafd3abf8fa32.js"></script><script src="/_next/static/runtime/webpack-d7e55f1471515c21f844.js" async=""></script><script src="/_next/static/chunks/framework.e720d56855ea292faef3.js" async=""></script><script src="/_next/static/chunks/53a91a63.ca8e6b7d81adcd18b03d.js" async=""></script><script src="/_next/static/chunks/commons.c06c6c26d1ba02f75402.js" async=""></script><script src="/_next/static/chunks/6c5b94a2ec0e166035ffea2988c116811bd3ccb6.e1ea37affa3a9a0415be.js" async=""></script><script src="/_next/static/chunks/439e687091f934931030793e9d9540546987943e.9e2903eceb57bd99322c.js" async=""></script><script src="/_next/static/runtime/main-3dd87d301f4da24d819b.js" async=""></script><script src="/_next/static/chunks/06f73a1ff622be542d38c5dc54d68c00e98b3202.1c30e01605977121a0e6.js" async=""></script><script src="/_next/static/chunks/177e12ceb326c6c73895a5bfbe6f5fc08cb99981.c3bfc175ce8f4465b80d.js" async=""></script><script src="/_next/static/chunks/cc4510d1976410904345d3da209ca7f08294307d.ba09ddc2f17b5d495dd4.js" async=""></script><script src="/_next/static/chunks/e0742c6870830ad283bf656d2e04f324b7cf2b5b.4bff303c3488c9d35294.js" async=""></script><script src="/_next/static/chunks/f2b364f440881b796352f33ea611dfe6a945a1d2.1b8a02afa67c77baed78.js" async=""></script><script src="/_next/static/chunks/a28a4d170a56fe9fee340096ea63dabb0588b16c.52254838342899c2e366.js" async=""></script><script src="/_next/static/chunks/d4e546f999a1ac4d92012f05a2f73574f9016560.16a0b6d6c531f6efc472.js" async=""></script><script src="/_next/static/chunks/cd394893b346331065458791b778669bbec34f2f.ef3e869b77bf8bb9c53d.js" async=""></script><script src="/_next/static/chunks/c7356e79113f953b8da227d9bd2f8a143593490d.a2697eae28563d2276f9.js" async=""></script><script src="/_next/static/chunks/d97ae1ffdd9000c313ee565bfd0a526d7effbbaf.39a01bd2f762c9c6e97c.js" async=""></script><script src="/_next/static/chunks/2da08395b27c5fd1dbdb1e860ce6cc54091fc265.071b41657d027ca0e2e9.js" async=""></script><script src="/_next/static/chunks/2f582ff4eef2ba920ea004a0d83bf690b6f5ba8e.ed1189d3966d3dd52352.js" async=""></script><script src="/_next/static/chunks/6dd4266a9c4dde9fb4c26e0972eddcf3061e2daf.324b0ad84a675d3569d0.js" async=""></script><script src="/_next/static/3.0.699/_buildManifest.js" async=""></script><script src="/_next/static/3.0.699/_ssgManifest.js" async=""></script></body></html>