<!DOCTYPE html><html lang="en" dir="ltr"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><meta property="fb:pages" content="82903654348"/><link href="https://plus.google.com/100703308833620647697" rel="publisher"/><link rel="manifest" href="/manifest.json"/><style data-fela-rehydration="887" data-fela-id="" data-fela-type="FONT">@font-face{font-weight:200;font-display:fallback;src:url('/static/fonts/merriweatherLatin-300.woff2') format('woff2'),url('/static/fonts/merriweatherLatin-300.woff') format('woff');font-family:"Merriweather"}@font-face{font-weight:400;font-display:fallback;src:url('/static/fonts/merriweatherLatin-regular.woff2') format('woff2'),url('/static/fonts/merriweatherLatin-regular.woff') format('woff');font-family:"Merriweather"}@font-face{font-weight:700;font-display:fallback;src:url('/static/fonts/merriweatherLatin-700.woff2') format('woff2'),url('/static/fonts/merriweatherLatin-700.woff') format('woff');font-family:"Merriweather"}</style><style data-fela-rehydration="887" data-fela-id="" data-fela-type="STATIC">*,::before,::after{background-repeat:no-repeat;box-sizing:inherit;}::before,::after{text-decoration:inherit;vertical-align:inherit;}html{box-sizing:border-box;background-color:#EDEFF4;color:#2D2D2D;cursor:default;font-family:"Merriweather","Helvetica Neue", Helvetica,Arial, sans-serif;min-height:100%;overflow-anchor:auto;overflow-x:hidden;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%;}@media (max-width: 79.9375em){html{font-size:6px;}}@media (min-width: 80em){html{font-size:7px;}}@media (max-width: 79.9375em){body{font-size:2.6666666666666665rem;line-height:1.5em;}}@media (min-width: 80em){body{font-size:2.5714285714285716rem;line-height:1.5555555555555556em;}}article,aside,details,figcaption,figure,footer,header,menu,nav,main,section{display:block;}blockquote,body,button,caption,dd,dl,fieldset,figure,form,iframe,input,h1,h2,h3,h4,h5,h6,hr,label,legend,ol,optgroup,p,pre,table,td,textarea,th,ul{margin:0;padding:0;}h1,h2,h3,h4,h5,h6{font-size:1em;}hr{box-sizing:content-box;height:0;overflow:visible;}ol,ul{list-style:none;}pre{font-family:monospace, monospace;font-size:1em;}a{background-color:transparent;text-decoration:none;-webkit-text-decoration-skip:skip;text-decoration-skip:ink;}a,a:visited,a:hover,a:active,a:focus{color: inherit;}abbr[title]{text-decoration:underline;text-decoration:underline dotted;}address{font-style: normal;}b,strong{font-weight:700;}code,kbd,samp{font-family:monospace, monospace;font-size:1em;}mark{background-color:#FFE70C;color:#2D2D2D;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-.25em;}sup{top:-.5em;}::-moz-selection{background-color:#FFE70C;color:#2D2D2D;text-shadow:none;}::selection{background-color:#D7DBE3;color:#2D2D2D;text-shadow:none;}audio,canvas,iframe,img,svg,video{vertical-align:middle;}svg{fill:currentColor;}svg:not(:root){overflow:hidden;}table{border-collapse:collapse;border-spacing:0;}label,input,button,select,option,[role="button"],[aria-controls]{cursor:pointer;}[contenteditable]:not([contenteditable="false"]),input[type="email"],input[type="email"]:active,input[type="password"],input[type="password"]:focus,input[type="password"]:active,input[type="search"],input[type="search"]:focus,input[type="search"]:active,input[type="text"],input[type="text"]:focus,input[type="text"]:activetextarea,textarea:active,textarea:focus{cursor:text;outline:none;}input[type="search"]::-webkit-search-decoration,input[type="search"]::-webkit-search-cancel-button,input[type="search"]::-webkit-search-results-button,input[type="search"]::-webkit-search-results-decoration{display:none}button,input,select,textarea{color:inherit;font-size:inherit;line-height:inherit;font-family:inherit;}button,input{overflow:visible;}button,select{text-transform:none;}input,button,select,textarea{-moz-appearance:none;-webkit-appearance:none;appearance:none;border:0;}button,[type="button"],[type="reset"],[type="submit"]{background-color:transparent;border:0;color:inherit;letter-spacing:}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;outline:none;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{outline-offset:-2px;}::-webkit-file-upload-button{font:inherit;}summary{display:list-item;}template{display:none;}a,area,button,input,label,select,summary,textarea,[tabindex]{-ms-touch-action:manipulation;touch-action:manipulation;}[hidden]{display:none;}[aria-busy="true"]{cursor:progress;}[aria-controls]{cursor:pointer;}[aria-hidden="false"][hidden]:not(:focus){border:0;clip:rect(0 0 0 0);clipPath:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;whiteSpace:nowrap;}[disabled]:not([disabled="false"]),[aria-disabled]{cursor:not-allowed;}.ad--d { font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;}.h-tar { text-align: right;}.ad--d,.h-mb { margin-bottom: 24px; margin-bottom: 1.5rem;}.t-heavy { font-weight: 700;}.t-txt-link { color: #0895c3;}.t-txt-link:hover, .t-txt-link:focus, .t-txt-link:active { border-bottom: 1px solid; padding-bottom: .06em;}</style><style data-fela-rehydration="887" data-fela-id="" data-fela-type="RULE">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</style><style data-fela-rehydration="887" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em)">.d{margin-bottom:10rem}.j{position:-webkit-sticky;position:sticky}.k{top:0}.m{background-color:rgba(0,0,0,0)}.n{position:relative}.az{display:none}.bi{padding-bottom:1rem}.bj{padding-top:1rem}.et{font-size:3rem}.eu{margin-top:1rem}.ev{margin-bottom:1rem}.hx{padding-left:3rem}.hy{order:-1}.hz{-webkit-padding-start:3rem}.ia{-moz-padding-start:3rem}.ij{padding-right:3rem}.ik{margin-top:0}.il{-webkit-padding-end:3rem}.im{-moz-padding-end:3rem}.it{font-size:4rem}.iu{line-height:1.25em}.ji{order:-2}.kd{background-color:#FFF}.ke{color:#0A1633}.oi{grid-row-gap:0}.oj{grid-template-columns:1fr}.ok{grid-template-areas:"he"
    "t1"
    "t2"
    "t3"
    "t4"
    "t5"
    "t6"}.ol{-ms-grid-columns:1fr}.os{line-height:5rem}.ot:before{background-color:#0A1633}.ou:before{content:""}.ov:before{height:1px}.ow:before{position:absolute}.ox:before{width:100%}.oy:before{left:0}.oz:before{top:0}.pa{align-items:center}.pb{z-index:2}.pc{-webkit-box-align:center}.pn{padding-left:1rem}.po{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.pp{width:100%}.pq{-webkit-padding-start:1rem}.pr{-moz-padding-start:1rem}.uu{margin-top:3rem}.uv{margin-left:3rem}.uw{margin-right:3rem}.ux{-webkit-margin-start:3rem}.uy{-moz-margin-start:3rem}.uz{-webkit-margin-end:3rem}.va{-moz-margin-end:3rem}.vk{flex-grow:1}.vl{justify-content:space-between}.vm{border-top-width:1px}.vn{border-top-style:solid}.vo{border-top-color:#CCCCCC}.vp{padding-top:calc(1rem - 1px)}.vq{border-bottom-width:1px}.vr{border-bottom-style:solid}.vs{border-bottom-color:#CCCCCC}.vt{padding-bottom:calc(1rem - 1px)}.vu{-webkit-box-flex:1}.vv{-webkit-box-pack:justify}.wh{font-size:2rem}.wi{line-height:1.5em}.wm{display:block}.wx{width:6rem}.wy{height:6rem}.wz{display:inline-block}.zl{padding-bottom:4rem}.zt{text-align:center}.zu{padding-top:1.5rem}.zv{border-bottom-color:#FFF}.zw{padding-bottom:calc(2rem - 1px)}.zy{margin-bottom:4rem}.abc{margin-top:1.5rem}.abd{margin-left:2rem}.abe{-webkit-margin-start:2rem}.abf{-moz-margin-start:2rem}.abj{font-size:3.5rem}.abk{padding-bottom:0}.afg{color:#2064FF}</style><style data-fela-rehydration="887" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em)">.l{position:relative}.o{background-color:#EBEBEB}.ew{font-size:2.5rem}.fv{display:none}.jh{margin-top:2rem}.kf{color:#0A1633}.om{grid-row-gap:2rem}.on{grid-template-columns:1fr 1fr 1fr}.oo{-ms-grid-columns:1fr 1fr 1fr}.pf{border-top-width:2px}.pg{border-top-style:solid}.ph{border-top-color:#0A1633}.pi{padding-top:calc(1rem - 2px)}.pj{padding-bottom:1rem}.vc{margin-left:2rem}.vd{margin-right:2rem}.ve{-webkit-margin-start:2rem}.vf{-moz-margin-start:2rem}.vg{-webkit-margin-end:2rem}.vh{-moz-margin-end:2rem}.zj{padding-top:8rem}.zk{padding-bottom:8rem}.zm{border-bottom-width:1px}.zn{border-bottom-style:solid}.zo{border-bottom-color:#FFF}.zp{padding-bottom:calc(2rem - 1px)}.zq{align-items:baseline}.zr{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.zs{-webkit-box-align:baseline}</style><style data-fela-rehydration="887" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 47.9375em)">.ae{max-width:100rem}.aew{grid-template-columns:repeat(3, 1fr)}.aex{-ms-grid-columns:repeat(3, 1fr)}</style><style data-fela-rehydration="887" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 63.9375em)">.af{max-width:128rem}.aey{grid-template-columns:repeat(4, 1fr)}.aez{-ms-grid-columns:repeat(4, 1fr)}</style><style data-fela-rehydration="887" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em) and (max-width: 79.9375em)">.ag{max-width:170.66666666666666rem}.hm{padding-right:3rem}.hn{-webkit-padding-end:3rem}.ho{-moz-padding-end:3rem}.ix{font-size:6.166666666666667rem}.iy{line-height:1.135135135135135em}.ks{padding-left:22rem}.kt{-webkit-padding-start:22rem}.ku{-moz-padding-start:22rem}.kz{left:2rem}.la{max-width:20rem}.nq{padding-left:2rem}.nr{-webkit-padding-start:2rem}.ns{-moz-padding-start:2rem}.nw{font-size:3.5rem}.nx{line-height:1.4285714285714286em}.xc{width:11rem}.xd{height:11rem}.xl{font-size:2.6666666666666665rem}.xm{line-height:1.5em}.afa{grid-template-columns:repeat(5, 1fr)}.afb{-ms-grid-columns:repeat(5, 1fr)}.ahx{padding-left:3rem}.ahy{-webkit-padding-start:3rem}.ahz{-moz-padding-start:3rem}</style><style data-fela-rehydration="887" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em)">.ah{max-width:180.42857142857142rem}.ca{font-size:2.2857142857142856rem}.cb{line-height:6rem}.eb{line-height:1.3125em}.gb{font-size:2rem}.gc{line-height:1.5em}.hp{padding-right:10rem}.ib{padding-left:3rem}.ic{-webkit-padding-start:3rem}.id{-moz-padding-start:3rem}.iz{font-size:5.857142857142857rem}.ja{line-height:1.1951219512195121em}.jf{font-size:3rem}.jg{line-height:1.3333333333333333em}.kh{font-size:1.7142857142857142rem}.ki{line-height:1.75em}.kr{margin-top:4rem}.kv{padding-left:30rem}.kw{-webkit-padding-start:30rem}.kx{-moz-padding-start:30rem}.lb{left:3rem}.lc{max-width:27rem}.lm{font-size:2.5714285714285716rem}.ln{line-height:5rem}.ni{line-height:1.5555555555555556em}.nu{font-size:3.4285714285714284rem}.nv{line-height:1.1666666666666667em}.xe{width:10rem}.xf{height:10rem}.aet{grid-template-columns:repeat(6, 1fr)}.aeu{-ms-grid-columns:repeat(6, 1fr)}.afc{margin-right:8rem}.afd{-webkit-margin-end:8rem}.afe{-moz-margin-end:8rem}.agx{line-height:4rem}.ahw{top:2rem}</style><style data-fela-rehydration="887" data-fela-id="" data-fela-type="RULE" media="(max-width: 79.9375em)">.by{font-size:2.3333333333333335rem}.bz{line-height:6rem}.ea{line-height:1.2857142857142858em}.ga{line-height:4rem}.ie{font-size:2.6666666666666665rem}.if{line-height:1.5em}.jd{font-size:3rem}.je{line-height:1.3333333333333333em}.kg{font-size:2rem}.ll{line-height:5rem}.za:nth-of-type(5){color:#070F22}.zb:nth-of-type(5):after{display:none}.zc:nth-of-type(1n + 6){display:none}.abs{font-size:1.8333333333333333rem}.abt{line-height:1.6363636363636365em}</style><style data-fela-rehydration="887" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em)">.fw{padding-bottom:5rem}.hk{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.hl{width:calc(100% - 300px - 8rem)}.ky{position:absolute}.lg{padding-left:5rem}.lh{-webkit-padding-start:5rem}.li{-moz-padding-start:5rem}.ob{overflow:hidden}.oe{padding:0}.of{grid-template-areas:"he         he        he"
    "topNews topNews topNews"
    "t1         t2        t3"
    ".          .          ."
    "t4         t5        t6"}.rw{width:calc(300px + 8rem)}.vj{display:none}.wa{flex-direction:column}.wb{align-items:flex-start}.wc{justify-content:flex-start}.wd{-webkit-box-orient:vertical}.we{-webkit-box-direction:normal}.wf{-webkit-box-align:left}.wg{-webkit-box-pack:left}.wl{margin-top:2rem}.wt{margin-top:0.5rem}.wv{display:inline-block}.xg{display:block}.ya{margin-top:3rem}</style><style data-fela-rehydration="887" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em)">.fz{display:none}.iq{padding-right:2rem}.ir{-webkit-padding-end:2rem}.is{-moz-padding-end:2rem}.ny{font-size:3rem}.nz{line-height:1.3333333333333333em}.od{padding:0 2rem}.vi{display:block}.xz{margin-top:2rem}.aed{align-items:start}.aee{-webkit-box-align:left}</style><style data-fela-rehydration="887" data-fela-id="" data-fela-type="RULE" media="(max-width: 47.9375em)">.hr{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.hs{flex-direction:column}.ht{-webkit-box-orient:vertical}.hu{-webkit-box-direction:normal}.og{grid-column-gap:2rem}.qf{font-size:1.8333333333333333rem}.qg{line-height:1.6363636363636365em}</style><style data-fela-rehydration="887" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em)">.in{padding-right:2rem}.io{-webkit-padding-end:2rem}.ip{-moz-padding-end:2rem}.iv{font-size:5.333333333333333rem}.iw{line-height:1.125em}.ld{padding-left:2rem}.le{-webkit-padding-start:2rem}.lf{-moz-padding-start:2rem}.op{grid-template-areas:"he he he"
    "t1 t2 t3"
    ".  .   ."
    "t4 t5 t6"}.pd{font-size:3rem}.pe{line-height:1.3333333333333333em}.vb{margin-top:2rem}.vw{justify-content:flex-start}.vx{align-items:flex-end}.vy{-webkit-box-pack:left}.vz{-webkit-box-align:right}.wn{margin-right:1rem}.wo{margin-left:1rem}.wp{-webkit-margin-end:1rem}.wq{-moz-margin-end:1rem}.wr{-webkit-margin-start:1rem}.ws{-moz-margin-start:1rem}.wu{display:none}.xa{width:6rem}.xb{height:6rem}.xj{font-size:2.3333333333333335rem}.xk{line-height:1.2857142857142858em}.xo{display:inline}</style><style data-fela-rehydration="887" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em)">.oh{grid-column-gap:4rem}</style><style data-fela-rehydration="887" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 79.9375em)">.qh{font-size:2rem}.qi{line-height:1.5em}</style><style data-fela-rehydration="887" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 79.9375em)">.wj{font-size:2.3333333333333335rem}.wk{line-height:1.2857142857142858em}</style><style data-fela-rehydration="887" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (max-width: 79.9375em)">.yp{font-size:2rem}.yq{line-height:1.5em}</style><style data-fela-rehydration="887" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (min-width: 80em)">.yr{font-size:2rem}.ys{line-height:1.5em}</style><style>
                :-moz-focusring {
                  outline: 2px dotted #0B7EB5;
                }
                </style><link rel="preconnect dns-prefetch" href="//img.haarets.co.il"/><link rel="preload" crossorigin="anonymous" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault" as="script"/><link rel="shortcut icon" href="/static/hdc/images/favicon.ico"/><link rel="apple-touch-icon" sizes="152x152" href="/static/hdc/images/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/hdc/images/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/hdc/images/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/hdc/images/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/hdc/images/apple-touch-icon-72x72.png"/><meta name="msapplication-TileColor" content="#0B7EB5"/><meta name="msapplication-TileImage" content="/static/hdc/images/mstile-144x144.png"/><meta name="referrer" content="always"/><meta name="robots" content="noarchive"/><script>__HTZ_DATA__={"config":{"hostIp":"10.48.38.15","service":{"base":"https:\u002F\u002Fwww.haaretz.com","graphql":{"link":"https:\u002F\u002Fgraphql.haaretz.com\u002F","ws":"wss:\u002F\u002Fgraphql.haaretz.com\u002Fgraphql"},"ds":"https:\u002F\u002Fservices.haaretz.com\u002Fds","sso":"https:\u002F\u002Fservices.haaretz.com\u002Fms-sso","legacySso":"https:\u002F\u002Fsso.haaretz.com\u002Fsso","image":"https:\u002F\u002Fgif.haarets.co.il\u002Fimage","fastlyImage":"https:\u002F\u002Fimg.haarets.co.il\u002Fimg","polopolyImageBaseHref":"https:\u002F\u002Fwww.haaretz.co.il","alerts":"https:\u002F\u002Fservices.haaretz.com\u002Fuser-alerts","msPurchaseUrl":"https:\u002F\u002Fms-purchase.haaretz.com","countryIp":"https:\u002F\u002Fservices.haaretz.com\u002Fip2country\u002F","confirmation":"https:\u002F\u002Fservices.haaretz.com\u002Fms-confirmation","jwt":"https:\u002F\u002Fservices.haaretz.com\u002Fms-jwt\u002F","realizeFreeCoupon":"https:\u002F\u002Fms-apps.haaretz.com\u002Fms-coupons\u002Fcoupon\u002FrealizeCoupon","fbInstantPaywall":"https:\u002F\u002Fservices.haaretz.com\u002Ffb-paywall","customerService":"https:\u002F\u002Fservices.haaretz.com\u002Fcustomer-service","userStats":"https:\u002F\u002Fservices.haaretz.com\u002Fuser-stats"},"appFQDN":"graphql.haaretz.com","remoteFQDN":"www.haaretz.com","useSSL":"true","exposedPort":false,"hostname":"haaretz","subDomain":"www","domain":"haaretz.com","port":"3000","graphQLSubDomain":"graphql","graphQLPort":"4000","gqlInCluster":"true","siteNumber":85,"assetPrefix":"","enableHttpLogging":false,"msServiceDomain":"ms-apps","shouldAddHashToLink":false,"usePersonalization":false,"polopolyPromotionsPagePath":"promotions-page-react","algoliaAppId":"TMXZEBJAC9","algoliaAPIKey":"06267c6003d581df9c18e97b8d7e1525","cookieConsentCodeUrl":"https:\u002F\u002Fcdn.cookielaw.org\u002Fconsent\u002F13703da9-e7b3-4c6d-be0e-bc9961f232c7.js","comments":{"disallowedUserTypes":["anonymous","registered"],"enableUserNickName":false},"configName":"production"}};</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="" src="//js-sec.indexww.com/ht/p/192298-76359634354728.js"></script><script>
              !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '307252476589397');fbq('track', 'PageView');
          </script><script>(function(){
  try {
    if (/iPad/.test(navigator.userAgent)){return;}
    var meta = document.createElement('meta');
    meta.setAttribute('name', 'apple-itunes-app');
    meta.setAttribute('content', 'app-id=504537897');
    document.head.appendChild(meta);
  } catch(e) {
    console.warn('error trying to load Smart Banner tag', e)
  }
})()</script><script async="" src="https://www.googletagmanager.com/gtag/js?id=G-MDEFPY237V"></script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'G-MDEFPY237V');
          </script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>Revealed: Israeli order to shoot down Arafat&#x27;s plane over the Saudi desert - Israel News - Haaretz.com</title><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** ChartBeat CONFIGURATION START **/
              _sf_async_config.uid = 5952;
              _sf_async_config.domain = "haaretz.com";
              var _sf_startpt = (new Date()).getTime();
              /** ChartBeat CONFIGURATION END **/
          </script><script async="" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">
              var _sf_async_config={uid:5952,domain:"haaretz.com"};
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                  "static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                  _sf_async_config.sections = 'Israel News';
                  _sf_async_config.authors = 'Haaretz';
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** CONFIGURATION START **/
              _sf_async_config.sections = 'Israel News'; //THIS CHANGED
              _sf_async_config.authors = 'Haaretz'; //THIS CHANGED
              /** CONFIGURATION END **/
              (function() {
                function loadChartbeat() {
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                  document.body.appendChild(e);
                }
                  var oldonload = window.onload;
                  window.onload = (typeof window.onload != 'function') ?
                  loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
                };
                })();
          </script><script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="Haaretz" data-siteKey="haaretzcom" async=""></script><meta property="isPremiumContent" content="false"/><meta property="article:content_tier" content="free"/><meta property="og:site_name" content="Haaretz.com"/><meta property="fb:app_id" content="287530407927859"/><meta name="title" content="Revealed: Israeli order to shoot down Arafat&#x27;s plane over the Saudi desert - Israel News"/><meta name="description" content="&#x27;If it is confirmed Arafat is on board, the plane is to be shot down,&#x27; handwritten note from Israel Defense Force chief said in 1981"/><meta name="keywords" content="Palestinians,  Yasser Arafat"/><meta property="og:title" content="Revealed: Israeli order to shoot down Arafat&#x27;s plane over the Saudi desert"/><meta property="og:description" content="***"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.haaretz.com/israel-news/revealed-israeli-order-to-shoot-down-arafat-s-plane-over-the-saudi-desert-1.5820756"/><meta property="og:image" content="https://img.haarets.co.il/img/1.5821564/76787182.png?precrop=1954,1138,x0,y86&amp;height=698&amp;width=1200"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="ob:title" content="Revealed: Israeli order to shoot down Arafat&#x27;s plane over the Saudi desert"/><meta property="article:published" content="2018-02-14T10:34:00.000+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@haaretzcom"/><meta name="twitter:title" content="Revealed: Israeli order to shoot down Arafat&#x27;s plane over the Saudi desert"/><meta name="twitter:description" content="***"/><meta name="twitter:image" content="https://img.haarets.co.il/img/1.5821564/76787182.png?precrop=1954,1138,x0,y86&amp;height=698&amp;width=1200"/><link rel="canonical" href="https://www.haaretz.com/israel-news/revealed-israeli-order-to-shoot-down-arafat-s-plane-over-the-saudi-desert-1.5820756"/><link rel="amphtml" href="https://www.haaretz.com/amp/israel-news/revealed-israeli-order-to-shoot-down-arafat-s-plane-over-the-saudi-desert-1.5820756"/><meta name="next-head-count" content="23"/><link rel="preload" href="/_next/static/2.1.160/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/2.1.160/pages/article.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.46112577bac654dbbc99.js" as="script"/><link rel="preload" href="/_next/static/chunks/47.c5c746d479cd37814f69.js" as="script"/><link rel="preload" href="/_next/static/chunks/139.df2df69cb6d65faadfbe.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-b11e6a5d5e229d7374d2.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.e720d56855ea292faef3.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.46112577bac654dbbc99.js" as="script"/><link rel="preload" href="/_next/static/chunks/2f13e754882a4d87a170e3d31ea54483eb4a7d80.c823055f7e26cf1c8259.js" as="script"/><link rel="preload" href="/_next/static/chunks/aa9f1978c221cb7fa3fb3e720fcf986a663cb831.c6f09f3706009fdc9b38.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-c87b98fc2df74ea229fc.js" as="script"/><link rel="preload" href="/_next/static/chunks/ef59d28bffbdf8041dfe2756699660d7d1c4fc84.cf632147f13a5de9e4df.js" as="script"/><link rel="preload" href="/_next/static/chunks/a5b5abe9ba587a0a0e5184a7603cb21ba69b95f8.52aa18cc10d819edad88.js" as="script"/><link rel="preload" href="/_next/static/chunks/227170d01ba72705bbce44c8c2f16fbab5be8583.da843deb03f4b319b94a.js" as="script"/><link rel="preload" href="/_next/static/chunks/c688e117aa686792041789b0a2ae9819cd76cf44.db8393abb2833ffce54a.js" as="script"/><link rel="preload" href="/_next/static/chunks/c78d4989595b6513e7c18e631e2127e043c6feb9.1f1d01bf52c931eca280.js" as="script"/><link rel="preload" href="/_next/static/chunks/b2ef30c20b08e653436783064714153c2df2d154.51c2c123d46dba1da7cc.js" as="script"/><link rel="preload" href="/_next/static/chunks/bd1f5a7cf368b08e0770d801af23c307cf39e85f.68aedd7a82ff8866454d.js" as="script"/></head><body><div id="__next"><div><div class="ex ey fb fc fd fe fg av" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="ex ey fb fc fd fe fg av" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="ex ey fb fc fd fe fg av" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div><div class="ex ey fb fc fd fe fg av" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div></div><div></div><div class="a b c d e f"><div class="g h i j k l"><div class="bd jr js x jt ju"><div class="eo"></div></div></div><header class="g m n o l p q r s t u v w x y z"><div data-test="masthead" class="ab ac g q ae af ag ah a ai aj ak u v w x al am an ao ap aq ar as at y z"><div class="au av a aw ax ay az ba bb f"><div class="ai bl bm"><button class="au bn bo a bp bq br bs bt bu bv bw bx by bz ca cb bh cc cd" aria-expanded="false" type="button" data-test="navigationMenuDesktop"><span class="ce cf ai"><i class="cg ch av ci cj ck cl cm cn bd co cp cq cr cs ct cu cv cw cx cy cz da db ao dc ar dd am de df dg dh di bh cc dj dk dl"></i></span><span></span></button></div><button class="bp a ak ai dm dn do p dp dq dr ds dt du dv dw dx dy au bo dz bq by ea ca eb bu bv bw bx cd at" data-test="searchButton" aria-expanded="false" aria-label="click to perform a search" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef eg eh ei ej" data-test="IconSearch">  <path fill="currentColor" d="M154.4 59.7c-25.6-25.6-67.1-25.6-92.8 0s-25.6 67.1 0 92.8c23 23 58.8 25.3 84.5 7l52.2 52.2 15.2-15.2-52.2-52.2c18.5-25.6 16.2-61.5-6.9-84.6zm-13.9 78.8c-17.9 17.9-46.9 17.9-64.8 0s-17.9-46.9 0-64.8 46.9-17.9 64.8 0 17.9 46.9 0 64.8z"></path></svg><div>Search</div><span class="ec"><div class="av ek el ck cm em en eo ep eq er es"></div></span></button></div><div class="bc bd be bf bg bh bi bj"><div class="a b bp e f cd" data-google-interstitial="false"><a data-test="link" tabindex="0" href="/"><svg class="ed bo ef et eu ev ew eo" width="7.89em" height="1em" viewBox="0 0 364.5 46.18" aria-hidden="true"><path fill="currentColor" d="M99.12 46.17v-1.42c2.72-.26 3.84-1.3 5.77-6.16L120.07 0h4.65l16.79 41.37c1.19 2.85 1.73 3.18 3.91 3.38v1.42h-23.88v-1.42h3a2.42 2.42 0 002.71-2.4 9.56 9.56 0 00-.73-3.12l-3.11-7.72h-12.56l-2.38 6.68a9.93 9.93 0 00-.86 3.63c0 1.7 1.13 2.93 5.18 2.93v1.42zm18-30.87l-5.31 13.62h10.55zm-48.19 8.57v14.78c0 4.48 1.69 6 5.28 6.1v1.42H50.25v-1.42c4.13 0 5.74-1.11 5.74-6.1V7.52c0-5-1.68-6.09-5.74-6.09V0h24v1.42c-3.59.13-5.28 1.61-5.28 6.09v13.24h13.51V7.52c0-4.47-1.68-6-5.27-6.09V0h24v1.42c-4.13 0-5.75 1.1-5.75 6.09v31.13c0 5 1.62 6.09 5.75 6.09v1.44H77.25v-1.42c3.59-.13 5.27-1.62 5.27-6.1V23.87zm147.93 22.3l-11-21h-1.33v13.48c0 5 1.63 6.1 5.81 6.1v1.42h-24.66v-1.42c4.18 0 5.81-1.11 5.81-6.1V7.52c0-5-1.63-6.09-5.81-6.09V0h24.57c11.26 0 16.84 4.28 16.84 12.64 0 6.3-3.27 9.47-8.41 11.67l8.84 16.41c1.45 2.65 2.36 3.89 5.27 4v1.42zM204.58 22.3c6.78 0 9.81-1.42 9.81-9.27 0-8.11-2.54-10.19-9.81-10.19zm27.84 23.87v-1.42c4.4 0 6.12-1.11 6.12-6.1V7.52c0-5-1.72-6.09-6.12-6.09V0h39.54v12.71h-1.4c-.71-7-3.83-9.87-11.1-9.87h-7.14v18.42c6.5 0 8-2.2 8.92-9.85h1.4v22.43h-1.39c-.89-7.65-2.42-9.85-8.92-9.72v15.83c0 2.46.51 3.37 3.19 3.37h5.62c4.21 0 9.57-.91 12.12-10.76h1.59l-2.31 13.61zm52.52 0v-1.42c4.49 0 6.24-1.11 6.24-6.1V2.86c-10.41 0-11.71 1.69-12.62 9.08h-1.44V0h42.13v11.92h-1.4c-.91-7.38-2.21-9.08-12.62-9.08v35.8c0 5 1.75 6.09 6.24 6.09v1.44zm36.26 0l25.88-43.33h-8.83c-6.83 0-10.12 1.76-12.35 10.12h-1.45l.88-13h38.44l-25.94 43.36h10.59c4.46 0 11.76-1.29 14.64-12.71h1.44l-1.83 15.56zm-179.82 0v-1.42c2.72-.26 3.85-1.3 5.77-6.16L162.34 0h4.64l16.79 41.37c1.19 2.85 1.73 3.18 3.91 3.38v1.42H163.8v-1.42h3a2.42 2.42 0 002.72-2.4 9.82 9.82 0 00-.73-3.12l-3.12-7.72h-12.55l-2.39 6.68a9.93 9.93 0 00-.86 3.63c0 1.7 1.13 2.93 5.18 2.93v1.42zm18-30.87l-5.31 13.62h10.56z"></path><path fill="#2064FF" d="M43 22.23a20.87 20.87 0 01-1.68 8.35 21.67 21.67 0 01-11.46 11.47 21.64 21.64 0 01-16.72 0A21.67 21.67 0 011.68 30.58a21.62 21.62 0 010-16.71A21.7 21.7 0 0113.14 2.41a21.64 21.64 0 0116.72 0 21.7 21.7 0 0111.46 11.46A20.92 20.92 0 0143 22.23zm-10.33 7.35c-.06-.44-.1-.81-.13-1.09a3 3 0 01.05-.84 4 4 0 01.08-.84c.06-.28.11-.61.17-1a14.54 14.54 0 01-1.59-1.15q-.75-.58-1.59-1.17c-.56-.39-1.14-.81-1.72-1.26s-1.25-.93-2-1.43a1.47 1.47 0 01-.46-.71 2.06 2.06 0 01-.13-1.05 2.43 2.43 0 01.68-1.26 1.49 1.49 0 011.09-.51h5.54q-1.59-4.2-.08-6.63h-7.8a4.55 4.55 0 01-.13 1 4.42 4.42 0 000 1.39 2.63 2.63 0 00.12.8 4.55 4.55 0 01.21.88 7.84 7.84 0 01.13.92 3.43 3.43 0 01-.13 1.18 8.07 8.07 0 01-.63 1.51 1.53 1.53 0 01-.63.67c-.89-.67-1.87-1.4-2.94-2.18l-3.1-2.27c-1-.78-2-1.51-2.86-2.18s-1.62-1.23-2.18-1.68h-1.55c-.06 0-.09 0-.09.08a5.94 5.94 0 01.55 1.26 7.24 7.24 0 01.29 1.35c.06.44.1.91.13 1.38a8 8 0 010 1.39c-.06.56-.12 1-.17 1.42s-.11.76-.17 1.1a7.55 7.55 0 00-.13.92v1.26a9.18 9.18 0 00.13 1.6c.08.5.15 1 .21 1.51s.19 1 .25 1.51a7 7 0 010 1.59c-.06.79-.13 1.53-.21 2.23s-.18 1.33-.29 1.89-.23 1.13-.34 1.55a4.59 4.59 0 01-.34 1 .39.39 0 00.09.42h9.15a11.68 11.68 0 01-.92-5.88h-3.52a1.87 1.87 0 01-1.46-.68 3.47 3.47 0 01-.8-1.51 7.63 7.63 0 01-.3-1.89 9.59 9.59 0 01.13-2 3.78 3.78 0 01.76-2.1c.39-.45.61-.67.67-.67l19.14 14.17c0-.06 0-.09.08-.09s.06 0 0-.08a9.31 9.31 0 00-.38-1c-.14-.31-.26-.63-.38-1s-.21-.68-.29-1-.15-.6-.21-.83z"></path></svg><span class="ex ey ez fa fb fc fd fe av ff fg dn">Haaretz - back to home page</span></a></div></div><div class="au av a aw ax bk az ba bb f"><div class="aj a ac au as" data-google-interstitial="false"><a data-test="loginButton" href="https://www.haaretz.com/misc/login-page"><span class="au bo a bp bn rz hv sa dw ai am ao sb sc sd se al sf bh cc kg if gb gc qq cd ig ih sg sh"><span class="si a bp bo bh cc sj cd"><span class="bq" data-test="userName">LOG IN</span></span></span></a><a data-test="link" href="https://promotions.haaretz.com/promotions-page?htm_source=site&amp;htm_medium=button&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content=hello_default" class="bp a ak ai dm dn do p dp dq dr ds bv bu fj dt du dv dw bx bw dx dy fh sk sl bh fk kg if gb gc bq rz qq hv sa sm am ao sb sc sd al sn fo fp fq fr fs ft so cd at fl fm ig ih sg sh"><span class="si sj">SUBSCRIBE NOW</span><span class="ex ey ez fa fb fc fd fe av ff fg dn">Subscribe now</span><span class="ec"><div class="av ek el ck cm em en eo ep eq er es"></div></span></a><div class="ai a"><button aria-describedby="masthead-a11y-dropdown-button" tabindex="1" type="button" class="fh bt bo fi bv bu fj bx bw dw bh fk fl fm"><span class="bp fn ak ai dm dn do p dp dq dr ds dt du dv dw dx dy fo fp fq fr fs ft cd at" data-test="button" aria-hidden="true" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef fu" data-test="IconAccessibility">  <path fill="currentColor" d="M161.5 166.8c6.4 19.3 17.2 38.5 23.8 61.2H163c-6.8-21-16.5-33.1-21.8-48.9-2.3-6.8-4.7-12.8-6.5-19.7-1.1-4.1-2.8-4.7-5.6-4.7-3.1 0-4.8 2.1-5.5 4.4-6.9 23-16.2 42.4-24.2 68.9H75.2c7.5-28.4 18.1-54.5 25.1-81.5.5-2 .8-3.6.8-5.6 1-18.3.9-27.2.9-45.8-13.7-1.8-44.6-3.3-65-5.1V70c21.2 1.5 58 3.2 73.8 3.7 17.5.6 35-.3 52.5-1.1 12.1-.6 38.6-1.3 56.6-2.4V89c-18.2 1.7-44.6 3.6-56.9 5.2-2.5.3-5.1.3-8.2.8 0 1.5-.1 18.6 0 26.6.2 17.9 1.1 28.2 6.7 45.2zm-33.4-99.6c13.1 0 23.6-10.5 23.6-23.7S141.3 19.9 128 20c-13.3 0-23.6 10.3-23.6 23.6.1 13.2 10.6 23.6 23.7 23.6z"></path></svg><span class="ec"><div class="av ek el ck cm em en eo ep eq er es"></div></span></span><span id="masthead-a11y-dropdown-button" class="ex ey ez fa fb fc fd fe av ff fg dn">accessibility</span></button></div></div></div></div></header><div class="fv"><div class="td te bk g tf tg q"></div><div class="te bk g bo nt th sl ti td tj cu co cq rd cs re oc tk tl tm tn bp dm to eq tp tq tr ts cd"><button type="button" class="tt tu tv"><div aria-hidden="true" tabindex="-1" class="bt tw"><svg class="tx ty tz ua ub uc ud ue uf ef dp ug uh dw ui uj uk ul" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" aria-hidden="true"><path class="um un uo up" d="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z" to="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z" to="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z"></animate></path><path class="um un bd ty uq" d="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796" to="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1" to="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796"></animate></path><path class="um un ur uo" d="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1" to="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7" to="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1"></animate></path></svg></div><span class="ex ey ez fa fb fc fd fe av ff fg dn">Open menu</span></button></div><div class="av us r bk ut ch eq"></div></div><div class="g h"><div class="ab ac g q ae af ag ah fw"><div class="g h fz"><div class="ab ac g q ae af ag ah hh dm"><div data-test="topNews" class="p fx fy fd dn fz by ga gb gc gd ge gf gg gh gi gj gk gl gm gn go"><h4 class="gp gq bq br gr gs"><a data-test="link" href="/misc/breakingnews">In the News</a></h4><ul class="cj"><li class="cj bo gt gu gv gw gx gy gz"><a data-test="link" href="/israel-news/.premium-israel-s-coronavirus-infection-data-takes-turn-for-better-but-is-far-from-good-1.9536677" class="bq ha hb hc hd he hf">COVID</a></li><li class="cj bo gt gu gv gw gx gy gz"><a data-test="link" href="/israel-news/biggest-israeli-study-94-drop-in-symptomatic-covid-cases-seen-among-vaccinated-1.9538505" class="bq ha hb hc hd he hf">Vaccine study</a></li><li class="cj bo gt gu gv gw gx gy gz"><a data-test="link" href="/israel-news/covid-vaccine-israel-coronavirus-1.9537038" class="bq ha hb hc hd he hf">Updates</a></li><li class="cj bo gt gu gv gw gx gy gz"><a data-test="link" href="/middle-east-news/.premium-no-way-out-of-saudi-arabia-s-royal-prison-1.9538831" class="bq ha hb hc hd he hf">Saudi Arabia</a></li><li class="cj bo gt gu gv gw gx gy gz"><a data-test="link" href="/israel-news/elections/.premium-sa-ar-and-bennett-are-fighting-over-disillusioned-likud-voters-1.9536682" class="bq ha hb hc hd he hf">Israel election</a></li><li class="cj bo gt gu gv gw gx gy gz"><a data-test="link" href="/science-and-health/.premium-strange-life-found-on-seafloor-in-the-dark-beneath-antarctic-ice-shelf-1.9538434" class="bq ha hb hc hd he hf">Antarctic species</a></li><li class="cj bo gt gu gv gw gx gy gz"><a data-test="link" href="/middle-east-news/syria/syrian-state-tv-says-air-defenses-intercepted-israeli-aggression-over-damascus-1.9539040" class="bq ha hb hc hd he hf">Syria strike</a></li><li class="cj bo gt gu gv gw gx gy gz"><a data-test="link" href="/archaeology/archaeologists-find-earliest-known-beer-mega-factory-in-egypt-1.9537506" class="bq ha hb hc hd he hf">Ancient beer</a></li><li class="cj bo gt gu gv gw gx gy gz"><a data-test="link" href="/opinion/editorial/no-phone-call-from-biden-is-a-wake-up-call-1.9538839" class="bq ha hb hc hd he hf">Biden no-call</a></li><li class="cj bo gt gu gv gw gx gy gz"><a data-test="link" href="/life/television/.premium-netflix-s-new-thriller-behind-her-eyes-has-a-bland-beginning-but-a-killer-ending-1.9537415" class="bq ha hb hc hd he hf">‘Behind Her Eyes’ </a></li><li class="cj hg"><a data-test="link" href="http://htz.li/6Tv" class="bq ha hb hc hd he hf">Newsletters</a></li></ul></div></div></div><div class="bd jr js x jt ju"><div class="eo"></div></div></div></div><main class="g h hi hj" id="pageRoot"><article class="ab ac g q ae af ag ah hk"><div class="hl hm hn ho hp"><header class="hq hr hs ht hu"><nav aria-label="Breadcrumb" class="hv hw hx hy eu ev hz ia ib ca eb ic id ie if ig ih"><span class="p hg lq az"><a data-test="link" href="/" class="bq ha afh by ea ca eb">Home</a><span class="az"> | </span></span><span class="p bo aff afg"><a data-test="link" href="/israel-news" class="bq ha afh by ea ca eb">Israel News</a></span></nav><div class="bo ii hv ij hx ik il im hz ia in io ip ib ic id ig ih" data-test="articleHeader"><h1 class="gq it iu iv iw ix iy iz ja" data-test="articleHeaderTitle">Revealed: Israeli Order to Shoot Down Arafat&#x27;s Plane Over the Saudi Desert </h1><p class="jb jc jd je jf jg" data-test="articleHeaderSubtitle">&#x27;If it is confirmed Arafat is on board, the plane is to be shot down,&#x27; handwritten note from Israel Defense Force chief said in 1981</p></div><div class="ai a b uu uv uw ux uy uz va vb vc vd ve vf vg vh vi vj e f"><div class="a bp vk vl vm vn vo vp vq vr vs vt vu vv vw vx vy vz wa wb wc wd we wf wg cd"><div class="a bp wh wi wj wk ca eb wa wb wd we wf cd"><div class="jx ww ai g jz wx wy wz xa xb wu xc xd xe xf em fd xg ka xh xi"><img alt="new-hdc-logo" src="https://img.haarets.co.il/img/1.8853535/1571195916.png?precrop=70,70,x0,y0&amp;height=100&amp;width=100" class="au ay av r g" width="1" height="1"/></div><div class="wl"><address class="mf nt wh wi xj xk xl xm ca eb gq"><a data-test="link" href="/misc/writers/WRITER-1.4968833" class="xn ha hd">Haaretz</a></address><div data-display-dates="true" class="xo kg if kh ki"><time dateTime="2018-02-14T10:34:00+02:00" class="p bo wm wn wo wp wq wr ws wt vj kg if kh ki">Feb. 14, 2018</time></div></div></div><div data-display-dates="true" class="xo kg if kh ki"><time dateTime="2018-02-14T10:34:00+02:00" class="p bo az wn wo wu wp wq wr ws wt wv kg if kh ki">Feb. 14, 2018</time></div></div><div class="fd ai ay bk jp xp bh xq x xr xs xt" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="xu u bh xq x y z"></div></div></div><div class="hv iq ir is ib ic id ig ih"><div class="bo g td tg te ay oc yb yc tm tn to fv yd ts"><div class="oc xv ye sq sr ss st su sv sw sx sy sz ta rx"><button class="bp fn ak ai dm dn do p dp dq dr ds dt du dv dw afi afj bq ly afk kg if gb gc bo afl cd at lz ma afm afn" data-test="whatsappButton" title="Share in WhatsApp" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe av ff fg dn">Share in WhatsApp</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef afo" data-test="IconWhatsapp">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="ec"><div class="av ek el ck cm em en eo ep eq er es"></div></span></button><button class="bp fn ak ai dm dn do p dp dq dr ds dt du dv dw afi afj bq ly afk kg if gb gc bo afl cd at lz ma afm afn" data-test="button" title="Share in Facebook" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe av ff fg dn">Share in Facebook</span><svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="ed ee ef afo" data-test="IconFacebook">  <path fill="currentColor" d="M84 224v-84H64v-36h20V80.8c0-17 8.2-43.8 43-43.8h31v35h-21.8c-3.7 0-10.2 2.6-10.2 10.4V104h34.4l-3.4 36h-31v84H84z"></path></svg><span class="ec"><div class="av ek el ck cm em en eo ep eq er es"></div></span></button></div><div class="oc xv yf sq sr ss st su sv sw sx sy sz ta rx"><button class="bp fn ak ai dm dn do p dp dq dr ds dt du dv dw afi afj bq ly afk kg if gb gc bo afl cd at lz ma afm afn" data-test="twitterButton" title="Share in Twitter" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe av ff fg dn">Share in Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef afo" data-test="IconTwitter">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg><span class="ec"><div class="av ek el ck cm em en eo ep eq er es"></div></span></button><a data-test="mailButton" title="Send in e-mail" font-size="-2" href="mailto:?subject=Revealed: Israeli Order to Shoot Down Arafat&#x27;s Plane Over the Saudi Desert - Haaretz.com&amp;body=https://www.haaretz.com/israel-news/revealed-israeli-order-to-shoot-down-arafat-s-plane-over-the-saudi-desert-1.5820756" class="bp fn ak ai dm dn do p dp dq dr ds dt du dv dw afi afj bq ly afk kg if gb gc bo afl cd at lz ma afm afn"><span class="ex ey ez fa fb fc fd fe av ff fg dn">Send in e-mail</span><span class="ex ey ez fa fb fc fd fe av ff fg dn">Send in e-mail</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef afo" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ec"><div class="av ek el ck cm em en eo ep eq er es"></div></span></a></div></div><div class="a xv p xw ge xx xy az xz ya rx" data-test="shareBar"><div class="a xv rx"><button class="bp a ak ai dm dn do p dp dq dr ds dt du dv dw afi afj bq bs br kg if gb gc afp afq afr cd at afs aft gr gs" data-test="facebookButton" title="Share in Facebook" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe av ff fg dn">Share in Facebook</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef afo" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg><span class="ec"><div class="av ek el ck cm em en eo ep eq er es"></div></span></button><button class="bp fn ak ai dm dn do p dp dq dr ds dt du dv dw afi afj bq bs br kg if gb gc afu afv cd at afs aft gr gs" data-test="twitterButton" title="Share in Twitter" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe av ff fg dn">Share in Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef afo" data-test="IconTwitter">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg><span class="ec"><div class="av ek el ck cm em en eo ep eq er es"></div></span></button><button class="bp fn ak ai dm dn do p dp dq dr ds dt du dv dw afi afj bq bs br kg if gb gc afw afx cd at afs aft gr gs" data-test="redditButton" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe av ff fg dn"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef afo" data-test="IconReddit">  <g fill="#020203">    <path d="M128 20C68.357 20 20 68.357 20 128s48.357 108 108 108 108-48.357 108-108S187.643 20 128 20zm55.62 119.016c.243 1.395.396 2.808.396 4.248 0 20.529-25.245 37.233-56.277 37.233s-56.277-16.704-56.277-37.233c0-1.521.18-3.024.45-4.5-4.113-2.421-6.912-6.831-6.912-11.925 0-7.659 6.255-13.887 13.941-13.896 3.654 0 6.957 1.44 9.45 3.735 9.927-6.435 23.418-10.449 38.322-10.629l8.685-27.342a1.948 1.948 0 012.313-1.305l22.725 5.328c1.665-4.221 5.778-7.236 10.611-7.236 6.291 0 11.403 5.094 11.403 11.358s-5.112 11.358-11.403 11.358-11.412-5.094-11.412-11.358l.027-.306-21.087-4.941-7.785 24.516c14.229.513 27.09 4.491 36.594 10.746 2.511-2.412 5.913-3.915 9.666-3.915 7.695 0 13.95 6.228 13.95 13.887 0 5.283-3.006 9.828-7.38 12.177z"></path>    <path d="M145.379 158.132c-3.42 3.393-9.081 5.049-17.316 5.049l-.072.018-.072-.018c-8.244 0-13.905-1.656-17.316-5.049a1.967 1.967 0 00-2.763 0 1.928 1.928 0 000 2.745c4.185 4.167 10.755 6.192 20.079 6.192l.072-.018.072.018c9.333 0 15.894-2.025 20.079-6.183a1.94 1.94 0 000-2.754 1.967 1.967 0 00-2.763 0zm-28.197-21.762c0-4.563-3.726-8.271-8.298-8.271-4.581 0-8.307 3.708-8.307 8.271 0 4.554 3.726 8.262 8.307 8.262 4.572.009 8.298-3.699 8.298-8.262zm29.97-8.262c-4.581 0-8.298 3.708-8.298 8.271 0 4.554 3.726 8.262 8.298 8.262s8.298-3.708 8.298-8.262c0-4.563-3.717-8.271-8.298-8.271z"></path>  </g></svg><span class="ec"><div class="av ek el ck cm em en eo ep eq er es"></div></span></button><a data-test="mailButton" title="Send in e-mail" font-size="-2" href="mailto:?subject=Revealed: Israeli Order to Shoot Down Arafat&#x27;s Plane Over the Saudi Desert - Haaretz.com&amp;body=https://www.haaretz.com/israel-news/revealed-israeli-order-to-shoot-down-arafat-s-plane-over-the-saudi-desert-1.5820756" class="bp fn ak ai dm dn do p dp dq dr ds dt du dv dw afi afj bq bs br kg if gb gc bo aff cd at afs aft gr gs"><span class="ex ey ez fa fb fc fd fe av ff fg dn">Send in e-mail</span><span class="ex ey ez fa fb fc fd fe av ff fg dn">Send in e-mail</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef afo" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ec"><div class="av ek el ck cm em en eo ep eq er es"></div></span></a></div><div class="a"><div class="a xv rx"><button class="bp a ak ai dm dn do p dp dq dr ds dt du dv dw afi afj bq bs br kg if gb gc bo aff afr cd at afs aft gr gs" data-test="zenModeButton" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe av ff fg dn"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed bo ef afo aff" data-test="IconZen">  <path fill="currentColor" d="M128 39c-49.2 0-89 39.8-89 89s39.8 89 89 89 89-39.8 89-89-39.8-89-89-89zm13 139h-25V77h25v101z"></path></svg><span class="afy afz bo aga">Zen Read</span><span class="ec"><div class="av ek el ck cm em en eo ep eq er es"></div></span></button><button class="bp fn ak ai dm dn do p dp dq dr ds dt du dv dw afi afj bq bs br kg if gb gc bo aff cd at afs aft gr gs" data-test="printArticleButton" title="Print article" attrs="[object Object]" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe av ff fg dn">Print article</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed bo ef afo aff" data-test="IconPrint">  <path fill="currentColor" d="M222 95h-23V69.7L170.6 46H61c-1.7 0-3 1.3-3 3v46H34v93h22v21.3c0 1.5 1.2 2.7 2.7 2.7h137.6c1.5 0 2.7-1.2 2.7-2.7V188h23V95zM66 53h101.7L191 72.8V95H66V53zm126 151H65v-39h127v39zm6.5-77c-7.7 5.9-16.4-2.8-10.5-10.5 7.7-5.9 16.4 2.8 10.5 10.5z"></path></svg><span class="ec"><div class="av ek el ck cm em en eo ep eq er es"></div></span></button></div></div></div></div><div class="jh ji"><figure class="ai eo g jj"><div class="fd ai jk"><button type="button" class="av jl jm jn jo dz ep jp em fd jq jr js x jt ju"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed jv ef jw eo cl" data-test="IconZoomIn">  <path fill="currentColor" d="M165.9 153.6c7.8-10.8 12.5-24.1 12.5-38.5 0-36.3-29.5-65.8-65.7-65.8S47 78.9 47 115.1c0 36.3 29.5 65.8 65.7 65.8 14.7 0 28.3-4.9 39.3-13.1l51.6 51.6 14.1-14.1-51.8-51.7zM148 120h-28v28h-16v-28H76v-16h28V76h16v28h28v16z"></path></svg><span class="ex ey ez fa fb fc fd fe av ff fg dn">Open gallery view</span></button><div class="jx jy ai g jz"><img alt="Palestinian leader Yasser Arafat sits with a group of refugees in a camp outside Beirut, Lebanon, Aug. 15, 1977. The children are showing him one of their AK-47 assault rifles." src="https://img.haarets.co.il/img/1.5821522/1298861373.jpg?precrop=2076,1207,x0,y271&amp;height=203&amp;width=350" class="au ay av r g" width="15.48" height="9" sizes="(min-width:1280px) 840px, (min-width:1024px) 652px, (min-width:768px) 768px,(min-width:600px) 600px, 100vw" srcSet="https://img.haarets.co.il/img/1.5821522/1298861373.jpg?precrop=2076,1207,x0,y271&amp;height=203&amp;width=350 350w,https://img.haarets.co.il/img/1.5821522/1298861373.jpg?precrop=2076,1207,x0,y271&amp;height=262&amp;width=450 450w,https://img.haarets.co.il/img/1.5821522/1298861373.jpg?precrop=2076,1207,x0,y271&amp;height=349&amp;width=600 600w,https://img.haarets.co.il/img/1.5821522/1298861373.jpg?precrop=2076,1207,x0,y271&amp;height=379&amp;width=652 652w,https://img.haarets.co.il/img/1.5821522/1298861373.jpg?precrop=2076,1207,x0,y271&amp;height=447&amp;width=768 768w,https://img.haarets.co.il/img/1.5821522/1298861373.jpg?precrop=2076,1207,x0,y271&amp;height=488&amp;width=840 840w,https://img.haarets.co.il/img/1.5821522/1298861373.jpg?precrop=2076,1207,x0,y271&amp;height=595&amp;width=1024 1024w,https://img.haarets.co.il/img/1.5821522/1298861373.jpg?precrop=2076,1207,x0,y271&amp;height=744&amp;width=1280 1280w,https://img.haarets.co.il/img/1.5821522/1298861373.jpg?precrop=2076,1207,x0,y271&amp;height=826&amp;width=1420 1420w,https://img.haarets.co.il/img/1.5821522/1298861373.jpg?precrop=2076,1207,x0,y271&amp;height=1116&amp;width=1920 1920w" data-test="articleBodyImage"/></div></div></figure><div class="kb kc p bq hv kd ke kf kg if kh ki kj kk kl km kn ko kp"><span class="ka">Palestinian leader Yasser Arafat sits with a group of refugees in a camp outside Beirut, Lebanon, Aug. 15, 1977. The children are showing him one of their AK-47 assault rifles.</span><span class="gq jj kq kg if kh ki">Credit: ASSOCIATED PRESS</span></div></div></header><div data-google-interstitial="false"></div><section class="ii kr" data-test="articleLayoutRow"><div class="ai ks kt ku kv kw kx"><div class="fz ky kz la lb lc"><div class="ai a b e f"><div class="a bp vk vl vm vn vo vp vq vr vs vt vu vv vw vx vy vz wa wb wc wd we wf wg cd"><div class="a bp wh wi wj wk ca eb wa wb wd we wf cd"><div class="jx ww ai g jz wx wy wz xa xb wu xc xd xe xf em fd xg ka xh xi"><img alt="new-hdc-logo" src="https://img.haarets.co.il/img/1.8853535/1571195916.png?precrop=70,70,x0,y0&amp;height=100&amp;width=100" class="au ay av r g" width="1" height="1"/></div><div class="wl"><address class="mf nt wh wi xj xk xl xm ca eb gq"><a data-test="link" href="/misc/writers/WRITER-1.4968833" class="xn ha hd">Haaretz</a></address><div data-display-dates="true" class="xo kg if kh ki"><time dateTime="2018-02-14T10:34:00+02:00" class="p bo wm wn wo wp wq wr ws wt vj kg if kh ki">Feb. 14, 2018</time></div></div></div><div data-display-dates="true" class="xo kg if kh ki"><time dateTime="2018-02-14T10:34:00+02:00" class="p bo az wn wo wu wp wq wr ws wt wv kg if kh ki">Feb. 14, 2018</time></div></div><div class="fd ai ay bk jp xp bh xq x xr xs xt" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="xu u bh xq x y z"></div></div></div></div><div class="hx ij hz ia il im ld in le lf io ip lg lh li"><div class="lj ab ac" data-test="articleBody"><div data-test="trinity-player"></div><p class="jo lk jd ll lm ln">When <a data-test="link" href="https://www.haaretz.com/ariel-sharon-former-pm-dies-at-85-1.5333852" class="lo lp gi fh lq lr ls lt lu lv lw js cc fl fm">Ariel Sharon</a> was Israel&#x27;s defense minister he ordered the Israeli army to shoot down a passenger plane if it was confirmed that Palestinian leader <a data-test="link" href="https://www.haaretz.com/misc/tags/yasser-arafat-1.5598990%20News%20about%20Yasser%20Arafat.%20Breaking%20news,%20analysis%20and%20latest%20reporting%20about%20Yasser%20Arafat%20from%20Haaretz.com." class="lo lp gi fh lq lr ls lt lu lv lw js cc fl fm">Yasser Arafat</a> was on board. Now, the Israeli author of the report has revealed the handwritten notes greenlighting the Israel Defense Force to <a data-test="link" href="https://www.haaretz.com/israel-news/idf-ordered-to-shoot-down-passenger-planes-to-kill-arafat-in-1982-1.5763575" class="lo lp gi fh lq lr ls lt lu lv lw js cc fl fm">shoot down a civilian airplane</a> carrying the Palestinian leader.</p><div class=""><div class="FI_PH"></div></div><p class="jo lk jd ll lm ln"><strong class="bq">&gt;&gt; <a data-test="link" href="https://www.haaretz.com/israel-news/idf-ordered-to-shoot-down-passenger-planes-to-kill-arafat-in-1982-1.5763575" class="lo lp gi fh lq lr ls lt lu lv lw js cc fl fm">Israeli army ordered to shoot down passenger planes to kill Arafat in 1982, new book claims</a> &gt;&gt;</strong></p><div class=""><div class="FI_PH"></div></div><figure class="ai eo g jj jo"><div class="fd ai jk"><button type="button" class="av jl jm jn jo dz ep jp em fd jq jr js x jt ju"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed jv ef jw eo cl" data-test="IconZoomIn">  <path fill="currentColor" d="M165.9 153.6c7.8-10.8 12.5-24.1 12.5-38.5 0-36.3-29.5-65.8-65.7-65.8S47 78.9 47 115.1c0 36.3 29.5 65.8 65.7 65.8 14.7 0 28.3-4.9 39.3-13.1l51.6 51.6 14.1-14.1-51.8-51.7zM148 120h-28v28h-16v-28H76v-16h28V76h16v28h28v16z"></path></svg><span class="ex ey ez fa fb fc fd fe av ff fg dn">Open gallery view</span></button><div class="jx lx ai g jz"></div></div><div class="kb kc p bq be ly bo kg if kh ki lz ma"><span class="ka">A note from the chief of the Israel Defense Forces ordering that a civilian plane carrying Yasser Arafat be shot down. </span><span class="gq jj kq kg if kh ki">Credit: Courtesy of David Ivry</span></div></figure><p class="jo lk jd ll lm ln">The handwritten note was supplied by Rafael Eitan, then the IDF chief of the staff, to the head of the Israeli air force at the time, David Ivry, and were presented Monday by Ronen Bergman in a follow up to his New York Times report from last week. The notes were relayed to Bergman by Ivry after former Israeli prime minister Ehud Barak told him about how Sharon put Arafat back on Israel&#x27;s kill list after assuming the defense ministry in 1981.</p><div class=""><div class="FI_PH"></div></div><div class="bd jr js x jt ju"><div class="eo"></div></div><div class="bd jr js x jt ju"><div class="eo"></div></div><p class="jo lk jd ll lm ln">“David, It is possible that Arafat will be flying from Damascus to Saudi Arabia in a [S]audi plane. If this is the case — it is to be shot down. A good site must be chosen above the Saudi/Jordanian desert,” the note reads.</p><div class=""><div class="FI_PH"></div></div><p class="jo lk jd ll lm ln">Bergman says Ivry gave him the note after the New York Times published a long excerpt from his new book “<a data-test="link" href="https://www.haaretz.com/life/.premium.MAGAZINE-israel-s-assassination-program-laid-bare-in-shocking-detail-1.5787663" class="lo lp gi fh lq lr ls lt lu lv lw js cc fl fm">Rise and Kill First: The Secret History of Israel’s Targeted Assassinations</a>.”</p><div class=""><div class="FI_PH"></div></div><div class="bd jr js x jt ju"><div class="eo"></div></div><p class="jo lk jd ll lm ln"><em class="mb"><strong class="bq">&gt;&gt; <a data-test="link" href="https://www.haaretz.com/life/.premium.MAGAZINE-israel-s-assassination-program-laid-bare-in-shocking-detail-1.5787663" class="lo lp gi fh lq lr ls lt lu lv lw js cc fl fm">Brainwashing and cross-dressing: Israel&#x27;s assassination program laid bare in shocking detail</a> &lt;&lt;</strong></em></p><div class=""><div class="FI_PH"></div></div><p class="jo lk jd ll lm ln">Among the stories revealed by Bergman was that when Uri Avnery, a famous Israeli journalist and pro-peace activist, traveled to Lebanon to interview Arafat, a team trailed him with the aim of taking Arafat out, even at the cost of the Israelis&#x27; lives. But Arafat&#x27;s maneuvering payed off and the journalists lost their tail and lived.</p><div class=""><div class="FI_PH"></div></div><ul class="jo mc" data-test="relatedArticles"><li class="md ai a me mf mg mh mi mj mk cu ml mm mn mo mp mq mr ms mt mu mv mw"><a data-test="articleLink" href="/life/.premium.MAGAZINE-israel-s-assassination-program-laid-bare-in-shocking-detail-1.5787663"><span class="mg bq ai jp bo mx my mz na nb nc nd ne nf ng nh jd je lm ni w fk nj nk nl">Brainwashing and cross-dressing: Israel&#x27;s assassination program laid bare in shocking detail</span></a></li><li class="md ai a me mf mg mh mi mj mk cu ml mm mn mo mp mq mr ms mt mu mv mw"><a data-test="articleLink" href="/opinion/.premium-how-a-mossad-plot-to-kill-yasser-arafat-nearly-cost-me-my-life-1.5786934"><span class="mg bq ai jp bo mx my mz na nb nc nd ne nf ng nh jd je lm ni w fk nj nk nl">How a Mossad plot to kill Yasser Arafat nearly cost me my life</span></a></li><li class="md ai a me mf mg mh mi mj mk cu ml mm mn mo mp mq mr ms mt mu mv mw"><a data-test="articleLink" href="/middle-east-news/palestinians/.premium-excerpts-from-secret-diaries-of-plo-leader-arafat-published-in-italy-1.5788693"><span class="mg bq ai jp bo mx my mz na nb nc nd ne nf ng nh jd je lm ni w fk nj nk nl">Secret Arafat diaries allegedly detail how PLO leader accepted bribes from Berlusconi</span></a></li></ul><p class="jo lk jd ll lm ln">Avnery <a data-test="link" href="https://www.haaretz.com/opinion/.premium-how-a-mossad-plot-to-kill-yasser-arafat-nearly-cost-me-my-life-1.5786934" class="lo lp gi fh lq lr ls lt lu lv lw js cc fl fm">recalled the incident in a piece published by Haaretz last week</a>, writing that: &quot;The meeting did not take place at an official PLO site, but in the private home of the Shakour family, in an ordinary apartment building.</p><div class=""><div class="FI_PH"></div></div><div class="bd jr js x jt ju"><div class="eo"></div></div><div class="bd jr js x jt ju"><div class="eo"></div></div><p class="jo lk jd ll lm ln">&quot;It lasted about two hours and dealt entirely with the possibility of peace between Israel and the Palestinian people. It was the first time Arafat had met with an Israeli, and from this perspective, it could be called a &#x27;historic meeting.&#x27; The date was July 3, 1982. I recorded every word, and the German crew was invited to film the last 10 minutes.</p><div class=""><div class="FI_PH"></div></div><p class="jo lk jd ll lm ln">&quot;Reading Bergman’s revelations, I’m very glad now about all the precautions that Arafat took.&quot;</p><div class="a p by ea ca eb" data-test="tags"><h2 class="bo ka">Tags:</h2><ul><li class="gq ka"><a data-test="link" href="/misc/tags/TAG-palestinians-1.5599089"><span class="nm nn">Palestinians</span></a></li><li class="gq"><a data-test="link" href="/misc/tags/TAG-yasser-arafat-1.5598990"><span class="nm nn">Yasser Arafat</span></a></li></ul></div></div></div></div></section><section class="ii gd ge no np nq nr ns ib ic id"><div class="OUTBRAIN fd yg" data-src="https://www.haaretz.com/1.5820756" data-ob-template="haaretz-heb" data-widget-id="AR_16"></div></section><section class="ii gd ge no np nq nr ns ib ic id az"></section><section class="ii kr" data-test="articleLayoutRow"><h2 class="bo nt ai hv hx hz ia ib nu nv ic id nw nx ny nz gd ge oa gg ig ih" id="commentsSection"><div class="ky ob kz la lb lc"><span>Comments</span></div></h2><div class="ai ks kt ku kv kw kx"><div class="fz ky kz la lb lc"></div><div class="hx ij hz ia il im ld in le lf io ip lg lh li"><div><div class="jc"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed bo ef yh yi yj ac ab eo"><style>
          .htz-loader-circle{
            -webkit-transform-origin:center center;
            transform-origin:center center;
            -webkit-animation:htz-loader-animation 1.5s infinite linear;
            animation:htz-loader-animation 1.5s infinite linear
          }
          @-webkit-keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
          @keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
        </style><g class="htz-loader-circle"><linearGradient id="htz-loader-gradiant" gradientUnits="userSpaceOnUse" x1="55.8" y1="32.1" x2="189" y2="208.9"><stop offset="0.6" stop-color="currentColor"></stop><stop offset="0.9" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient><path fill="url(#htz-loader-gradiant)" d="M128 8C61.7 8 8 61.7 8 128c0 32.6 13.1 62.2 34.2 83.9l0 0c1.8 1.8 4.3 2.9 7.1 2.9 5.5 0 10-4.5 10-10 0-2.9-1.3-5.6-3.3-7.4C38.7 179.4 28 154.9 28 128 28 72.9 72.9 28 128 28c55.1 0 100 44.9 100 100 0 12.6-2.3 24.7-6.6 35.9l19.1 6.2c4.9-13.1 7.6-27.3 7.6-42.1C248 61.7 194.3 8 128 8z"></path></g><path fill="currentColor" d="M77.6 183.5h41c-3.5-7.5-4.9-16.2-4.1-26.3 -6.7 0-12 0-15.5 0 -5.8 0-9.2-3.1-10.4-9.2 -1.1-6.2-1.3-12-0.6-17.5 0.5-4.3 1.6-7.4 3.4-9.4 1.8-2 2.8-3 3-3l86 63.3c0-0.3 0.1-0.4 0.4-0.4s0.3-0.1 0-0.4c-1.3-2.8-2.4-5.6-3.4-8.7 -1-3-1.8-5.9-2.3-8.7 -0.5-3.8-0.7-6.6-0.6-8.5 0.1-1.9 0.6-4.7 1.3-8.5 -5-3.3-9.8-6.7-14.3-10.2 -4.5-3.5-10.1-7.5-16.6-12.1 -0.7-0.5-1.4-1.6-2.1-3.2 -0.6-1.6-0.8-3.2-0.6-4.7 0.5-2.3 1.5-4.2 3-5.6 1.5-1.5 3.2-2.3 4.9-2.3 6.5 0 14.7 0 24.8 0 -4.8-12.6-4.9-22.5-0.4-29.8 -15.6 0-27.2 0-34.9 0 0 1.3-0.2 2.7-0.6 4.3 -0.4 1.6-0.4 3.7-0.2 6.2 0 2.5 0.5 5 1.5 7.5 1 2.5 1 5.6 0 9.4 -1 3-1.9 5.3-2.8 6.8 -0.9 1.5-1.8 2.5-2.8 3 -8.1-6-17.1-12.7-27.1-20.1 -10-7.4-17.5-13-22.5-17.1h-6.8c-0.3 0-0.4 0.1-0.4 0.4 1.8 3.5 3 7.4 3.8 11.7 0.7 4.3 0.9 8.4 0.4 12.4 -0.5 5.3-1 9-1.5 11.1 -0.5 2.1-0.7 5.5-0.7 10 0 5 0.5 9.7 1.5 14.1 1 4.4 1.4 9 1.1 13.7 -0.5 7-1.3 13.3-2.5 18.6 -1.1 5.4-2.1 9.1-2.8 11.1C77 182.4 77.1 183 77.6 183.5z"></path></svg></div></div></div></div></section><section class="ii gd ge no np nq nr ns ib ic id"><div><div data-test="michelle" class="ab ac g q ae af ag ah oc od oe of og oh oi oj ok ol om on oo op"><header class="a ax hi oq me or et os kd j ot ou ov ow ox oy oz pa k pb pc pd pe nw nx nu nv pf pg ph pi pj pk pl bb f hj pm mw"><h3 class="bo bq pn po pp pa pq pr pc">In the News</h3></header><div class="p yo a aw dn fd by ea yp yq yr ys fz ba"><h5 class="gp gq bq"><a data-test="link" href="/misc/breakingnews">In the News</a></h5><ul class="a"><li class="bs br ai bo yt yu yv yw yx yy yz za zb zc"><a data-test="link" href="/israel-news/.premium-israel-s-coronavirus-infection-data-takes-turn-for-better-but-is-far-from-good-1.9536677" class="bq ha yk yl hd ym yn">COVID</a></li><li class="bs br ai bo yt yu yv yw yx yy yz za zb zc"><a data-test="link" href="/israel-news/biggest-israeli-study-94-drop-in-symptomatic-covid-cases-seen-among-vaccinated-1.9538505" class="bq ha yk yl hd ym yn">Vaccine study</a></li><li class="bs br ai bo yt yu yv yw yx yy yz za zb zc"><a data-test="link" href="/israel-news/covid-vaccine-israel-coronavirus-1.9537038" class="bq ha yk yl hd ym yn">Updates</a></li><li class="bs br ai bo yt yu yv yw yx yy yz za zb zc"><a data-test="link" href="/middle-east-news/.premium-no-way-out-of-saudi-arabia-s-royal-prison-1.9538831" class="bq ha yk yl hd ym yn">Saudi Arabia</a></li><li class="bs br ai bo yt yu yv yw yx yy yz za zb zc"><a data-test="link" href="/israel-news/elections/.premium-sa-ar-and-bennett-are-fighting-over-disillusioned-likud-voters-1.9536682" class="bq ha yk yl hd ym yn">Israel election</a></li><li class="bs br ai bo yt yu yv yw yx yy yz za zb zc"><a data-test="link" href="/science-and-health/.premium-strange-life-found-on-seafloor-in-the-dark-beneath-antarctic-ice-shelf-1.9538434" class="bq ha yk yl hd ym yn">Antarctic species</a></li><li class="bs br ai hg yt yu yv yw yx yy yz za zb zc"><a data-test="link" href="/middle-east-news/syria/syrian-state-tv-says-air-defenses-intercepted-israeli-aggression-over-damascus-1.9539040" class="bq ha yk yl hd ym yn">Syria strike</a></li></ul></div><article class="oc ps ai g q pt pu pv pw"><div class="px ai jp"><a data-test="link" tabindex="-1" href="/israel-news/.premium-jnf-plan-to-expand-settlements-could-endanger-its-existence-jewish-groups-warn-1.9540054"><div class="jx jy ai g jz"></div></a></div><div class="py"><a data-test="link" href="/israel-news/.premium-jnf-plan-to-expand-settlements-could-endanger-its-existence-jewish-groups-warn-1.9540054"><h4 class="gq bq am aq pz ar ao qa qb ap qc nm">JNF Plan to Expand Settlements Could &#x27;Endanger Its Existence,&#x27; Jewish Groups Warn </h4></a></div></article><article class="oc qj ai g q pt pu pv pw"><div class="px ai jp"><a data-test="link" tabindex="-1" href="/us-news/.premium-bari-weiss-and-ben-shapiro-s-strange-defense-of-antisemitism-1.9539623"><div class="jx jy ai g jz"></div></a></div><div class="py"><a data-test="link" href="/us-news/.premium-bari-weiss-and-ben-shapiro-s-strange-defense-of-antisemitism-1.9539623"><h4 class="gq bq am aq pz ar ao qa qb ap qc nm">Bari Weiss and Ben Shapiro&#x27;s Strange Defense of Antisemitism </h4></a></div></article><article class="oc qk ai g q pt pu pv pw"><div class="px ai jp"><a data-test="link" tabindex="-1" href="/israel-news/biggest-israeli-study-94-drop-in-symptomatic-covid-cases-seen-among-vaccinated-1.9538505"><div class="jx jy ai g jz"></div></a></div><div class="py"><a data-test="link" href="/israel-news/biggest-israeli-study-94-drop-in-symptomatic-covid-cases-seen-among-vaccinated-1.9538505"><h4 class="gq bq am aq pz ar ao qa qb ap qc nm"><span class="fv">Biggest Israeli Study: 94% Drop in Symptomatic COVID Cases Seen Among Vaccinated </span><span class="az">94 Percent Drop in Symptomatic COVID Cases Seen Among Vaccinated, Biggest Israeli Study Shows </span></h4></a></div></article><article class="oc ql ai g q pt pu pv pw"><div class="px ai jp"><a data-test="link" tabindex="-1" href="/us-news/.premium-between-icc-iran-deal-israel-doesn-t-need-jnf-settlements-stir-up-trouble-with-biden-1.9537881"><div class="jx jy ai g jz"></div></a></div><div class="py"><a data-test="link" href="/us-news/.premium-between-icc-iran-deal-israel-doesn-t-need-jnf-settlements-stir-up-trouble-with-biden-1.9537881"><h4 class="gq bq am aq pz ar ao qa qb ap qc nm">Between the ICC and JCPOA, Israel Doesn&#x27;t Need JNF to Stir Up Trouble With Biden </h4></a></div></article><article class="oc qm ai g q pt pu pv pw"><div class="px ai jp"><a data-test="link" tabindex="-1" href="/israel-news/.premium-netanyahu-s-plan-to-disclose-names-of-unvaccinated-paves-way-to-erosion-of-privacy-1.9538888"><div class="jx jy ai g jz"></div></a></div><div class="py"><a data-test="link" href="/israel-news/.premium-netanyahu-s-plan-to-disclose-names-of-unvaccinated-paves-way-to-erosion-of-privacy-1.9538888"><h4 class="gq bq am aq pz ar ao qa qb ap qc nm">Netanyahu Labels Unvaccinated Israelis as the New Enemy </h4></a></div></article><article class="oc qr ai g qs qt qu pv qv qw qx qy qz ra rb cu rc cq rd cs re rf am an ao ap aq ar p rg rh ri rj rk rl rm rn ro rp rq rr rs"><div class="px ai jp"><a data-test="link" tabindex="-1" href="https://rmkz.themarker.com/gampad/clk?id=5617740862&amp;iu=/9401/ClickTracker.Marketing" target="_blank"><div class="jx jy ai g jz"></div></a></div><div class="py bs br"><a data-test="link" href="https://rmkz.themarker.com/gampad/clk?id=5617740862&amp;iu=/9401/ClickTracker.Marketing" target="_blank"><h4 class="gq bq am aq pz ar ao qa qb ap qc nm">Spacecom Is Leading The Communications Revolution In Africa</h4></a></div><div class="qn qo p bq qp br qq by ea gb gc">Promoted content</div></article></div></div></section><section class="ii kr" data-test="articleLayoutRow"><div class="ai ks kt ku kv kw kx"><div class="fz ky kz la lb lc"></div><div class="hx ij hz ia il im ld in le lf io ip lg lh li"><div class=""><div><!--Carambola Script --> 
 
<script data-cfasync="false" class="carambola_InContent" type="text/javascript" cbola_wid="3">  
(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
var e=d.getElementById(r);if(e===null){  
var t = d.createElement(o); t.src = g + Math.floor(Math.random() * 1000); t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
var dt=new Date().getTime();  
try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
} else if(typeof i[c]!=='undefined'){i[c]++}  
else{i[c]=1;}  
})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt','//route.carambo.la/inimage/getlayer?pid=hrtz22&did=112931&wid=3&rdn=')  
</script></div></div></div></div></section><section class="ii kr" data-test="articleLayoutRow"><div class="ai ks kt ku kv kw kx"><div class="fz ky kz la lb lc"></div><div class="hx ij hz ia il im ld in le lf io ip lg lh li"><div class="bd jr js x jt ju"><div class="eo"></div></div></div></div></section><section class="ii kr" data-test="articleLayoutRow"><div class="ai ks kt ku kv kw kx"><div class="fz ky kz la lb lc"></div><div class="hx ij hz ia il im ld in le lf io ip lg lh li"><div class="bd jr js x jt ju"><div class="eo"></div></div></div></div></section></div><aside class="rt jj ai a ru rv fz rw rx ry"><div class="bd jr js x jt ju"><div class="eo"><div class="au bk hw av r"><div class="jo a bp ak cd at"><div class="bd jr js x jt ju"><div class="eo"></div></div></div><div class="ahs g aht jp fy fx ahu ahv v w x ahw ahx hm ahy ahz hn ho gn go gl gm aia aib"><div class="aic u bh x aid y z"><div class="ep"><div class="aeq"></div></div></div><div class="aic u bh x aid y z"><div class="ep"><div class="aeq"><div class="bd jr js x jt ju"><div class="eo"></div></div></div></div></div><div class="aic u bh x aid y z"><div class="ep"><div class="aeq"><div class="bd jr js x jt ju"><div class="eo"></div></div></div></div></div><div class="aic u bh x aid y z"><div class="ep"><div class="aeq"></div></div></div><div class="aic u bh x aid y z"><div class="ep"><div class="aeq"></div></div></div><div class="aic u bh x aid y z"><div class="ep"><div class="aeq"></div></div></div><div class="aic u bh x aid y z"><div class="ep"><div class="aeq"></div></div></div><div class="aic u bh x aid y z"><div class="ep"><div class="aeq"></div></div></div></div></div></div></div></aside></article></main><div class="g h az"><div></div></div><div class="g h"><footer class="g en jv zd ze p zf zg zh zi" data-google-interstitial="false"><div class="ab ac g en ae af ag ah a b zj zk zl e f"><div class="zm zn zo zp zq zr zs"><div class="pk wm zt zu vq vr zv zw"><svg class="ed ee ef zx abi zu" width="7.89em" height="1em" viewBox="0 0 364.5 46.18"><path fill="currentColor" d="M99.12 46.17v-1.42c2.72-.26 3.84-1.3 5.77-6.16L120.07 0h4.65l16.79 41.37c1.19 2.85 1.73 3.18 3.91 3.38v1.42h-23.88v-1.42h3a2.42 2.42 0 002.71-2.4 9.56 9.56 0 00-.73-3.12l-3.11-7.72h-12.56l-2.38 6.68a9.93 9.93 0 00-.86 3.63c0 1.7 1.13 2.93 5.18 2.93v1.42zm18-30.87l-5.31 13.62h10.55zm-48.19 8.57v14.78c0 4.48 1.69 6 5.28 6.1v1.42H50.25v-1.42c4.13 0 5.74-1.11 5.74-6.1V7.52c0-5-1.68-6.09-5.74-6.09V0h24v1.42c-3.59.13-5.28 1.61-5.28 6.09v13.24h13.51V7.52c0-4.47-1.68-6-5.27-6.09V0h24v1.42c-4.13 0-5.75 1.1-5.75 6.09v31.13c0 5 1.62 6.09 5.75 6.09v1.44H77.25v-1.42c3.59-.13 5.27-1.62 5.27-6.1V23.87zm147.93 22.3l-11-21h-1.33v13.48c0 5 1.63 6.1 5.81 6.1v1.42h-24.66v-1.42c4.18 0 5.81-1.11 5.81-6.1V7.52c0-5-1.63-6.09-5.81-6.09V0h24.57c11.26 0 16.84 4.28 16.84 12.64 0 6.3-3.27 9.47-8.41 11.67l8.84 16.41c1.45 2.65 2.36 3.89 5.27 4v1.42zM204.58 22.3c6.78 0 9.81-1.42 9.81-9.27 0-8.11-2.54-10.19-9.81-10.19zm27.84 23.87v-1.42c4.4 0 6.12-1.11 6.12-6.1V7.52c0-5-1.72-6.09-6.12-6.09V0h39.54v12.71h-1.4c-.71-7-3.83-9.87-11.1-9.87h-7.14v18.42c6.5 0 8-2.2 8.92-9.85h1.4v22.43h-1.39c-.89-7.65-2.42-9.85-8.92-9.72v15.83c0 2.46.51 3.37 3.19 3.37h5.62c4.21 0 9.57-.91 12.12-10.76h1.59l-2.31 13.61zm52.52 0v-1.42c4.49 0 6.24-1.11 6.24-6.1V2.86c-10.41 0-11.71 1.69-12.62 9.08h-1.44V0h42.13v11.92h-1.4c-.91-7.38-2.21-9.08-12.62-9.08v35.8c0 5 1.75 6.09 6.24 6.09v1.44zm36.26 0l25.88-43.33h-8.83c-6.83 0-10.12 1.76-12.35 10.12h-1.45l.88-13h38.44l-25.94 43.36h10.59c4.46 0 11.76-1.29 14.64-12.71h1.44l-1.83 15.56zm-179.82 0v-1.42c2.72-.26 3.85-1.3 5.77-6.16L162.34 0h4.64l16.79 41.37c1.19 2.85 1.73 3.18 3.91 3.38v1.42H163.8v-1.42h3a2.42 2.42 0 002.72-2.4 9.82 9.82 0 00-.73-3.12l-3.12-7.72h-12.55l-2.39 6.68a9.93 9.93 0 00-.86 3.63c0 1.7 1.13 2.93 5.18 2.93v1.42zm18-30.87l-5.31 13.62h10.56z"></path><path fill="currentColor" d="M43 22.23a20.87 20.87 0 01-1.68 8.35 21.67 21.67 0 01-11.46 11.47 21.64 21.64 0 01-16.72 0A21.67 21.67 0 011.68 30.58a21.62 21.62 0 010-16.71A21.7 21.7 0 0113.14 2.41a21.64 21.64 0 0116.72 0 21.7 21.7 0 0111.46 11.46A20.92 20.92 0 0143 22.23zm-10.33 7.35c-.06-.44-.1-.81-.13-1.09a3 3 0 01.05-.84 4 4 0 01.08-.84c.06-.28.11-.61.17-1a14.54 14.54 0 01-1.59-1.15q-.75-.58-1.59-1.17c-.56-.39-1.14-.81-1.72-1.26s-1.25-.93-2-1.43a1.47 1.47 0 01-.46-.71 2.06 2.06 0 01-.13-1.05 2.43 2.43 0 01.68-1.26 1.49 1.49 0 011.09-.51h5.54q-1.59-4.2-.08-6.63h-7.8a4.55 4.55 0 01-.13 1 4.42 4.42 0 000 1.39 2.63 2.63 0 00.12.8 4.55 4.55 0 01.21.88 7.84 7.84 0 01.13.92 3.43 3.43 0 01-.13 1.18 8.07 8.07 0 01-.63 1.51 1.53 1.53 0 01-.63.67c-.89-.67-1.87-1.4-2.94-2.18l-3.1-2.27c-1-.78-2-1.51-2.86-2.18s-1.62-1.23-2.18-1.68h-1.55c-.06 0-.09 0-.09.08a5.94 5.94 0 01.55 1.26 7.24 7.24 0 01.29 1.35c.06.44.1.91.13 1.38a8 8 0 010 1.39c-.06.56-.12 1-.17 1.42s-.11.76-.17 1.1a7.55 7.55 0 00-.13.92v1.26a9.18 9.18 0 00.13 1.6c.08.5.15 1 .21 1.51s.19 1 .25 1.51a7 7 0 010 1.59c-.06.79-.13 1.53-.21 2.23s-.18 1.33-.29 1.89-.23 1.13-.34 1.55a4.59 4.59 0 01-.34 1 .39.39 0 00.09.42h9.15a11.68 11.68 0 01-.92-5.88h-3.52a1.87 1.87 0 01-1.46-.68 3.47 3.47 0 01-.8-1.51 7.63 7.63 0 01-.3-1.89 9.59 9.59 0 01.13-2 3.78 3.78 0 01.76-2.1c.39-.45.61-.67.67-.67l19.14 14.17c0-.06 0-.09.08-.09s.06 0 0-.08a9.31 9.31 0 00-.38-1c-.14-.31-.26-.63-.38-1s-.21-.68-.29-1-.15-.6-.21-.83z"></path></svg><span class="ex ey ez fa fb fc fd fe av ff fg dn">haaretz</span></div><ul class="ac zx wm zt zy zz aba"><li class="cj abb wz abc et abd abe abf abg abh"><a data-test="link" href="https://www.facebook.com/haaretzcom"><span class="ex ey ez fa fb fc fd fe av ff fg dn">Facebook</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef abc abj" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg></a></li><li class="cj abb wz abc et abd abe abf abg abh"><a data-test="link" href="https://twitter.com/haaretzcom"><span class="ex ey ez fa fb fc fd fe av ff fg dn">Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef abc abj" data-test="IconTwitter">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg></a></li><li class="cj abb az abc et abd abe abf abg abh"><a data-test="link" href="https://play.google.com/store/apps/details?id=com.opentech.haaretz"><span class="ex ey ez fa fb fc fd fe av ff fg dn">Android</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef" data-test="IconAndroid">  <path fill="currentColor" d="M76 162c0 10.2 6.9 19 17.1 19h7.9v25.9c0 5.1 3.1 9.8 7.8 11.6 8.4 3.1 15.2-4.9 15.2-12.9V181h12v24.5c0 6.8 7.1 13.6 12.4 13.6 6.9 0 11.6-6.8 11.6-13.6V181h6.2c10.2 0 19.8-7.9 19.8-18.1V96H76v66zm76.4-123.3l7.8-15c.4-.8.1-1.6-.7-2-.8-.4-1.7-.2-2.1.6l-7.9 15.3c-6.2-2.4-12.8-4.2-19.9-4.2-7.1 0-13.9 1.8-20.2 4.2l-7.9-15.2c-.4-.7-1.2-1-1.9-.6s-1.3 1.3-.9 2l7.8 15c-17.5 7.9-28.8 25.4-31 45.3h109.7c-2.1-20-15.3-37.4-32.8-45.4zm-42.3 32.8c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zm40.6 0c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zM57 158c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12s12 5.4 12 12v53c0 6.6-5.4 12-12 12zm148 0c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12h.1c6.6 0 12 5.4 12 12v53c-.1 6.6-5.5 12-12.1 12z"></path></svg></a></li><li class="cj abb az abc et abd abe abf abg abh"><a data-test="link" href="https://apps.apple.com/us/app/haaretz-english-edition/id504537897"><span class="ex ey ez fa fb fc fd fe av ff fg dn">Apple</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef" data-test="IconApple">  <path fill="currentColor" d="M181.8 117.3c-.2-25.2 20.6-37.3 21.5-37.9-11.7-17.1-29.9-19.4-36.4-19.7-15.5-1.6-30.3 9.1-38.2 9.1-7.9 0-20-8.9-32.9-8.7-16.9.4-32.5 9.9-41.2 25.1-17.6 30.4-4.5 75.6 12.6 100.3 8.4 12.1 18.4 25.7 31.5 25.2 12.6-.5 17.4-8.1 32.6-8.1 15.3 0 19.5 8.1 32.9 7.9 13.6-.3 22.2-12.3 30.5-24.4 9.6-14 13.6-27.6 13.8-28.3-.3-.3-26.5-10.4-26.7-40.5m-25.1-73.9c7-8.4 11.7-20.1 10.4-31.8-10 .4-22.2 6.7-29.3 15.1-6.5 7.5-12.2 19.7-10.7 31.1 11.1.8 22.6-6 29.6-14.4"></path></svg></a></li><li class="cj abb az abc et abd abe abf abg abh"><a data-test="link" href="https://www.haaretz.com/misc/newsletters-page"><span class="ex ey ez fa fb fc fd fe av ff fg dn">Email</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg></a></li><li class="cj az abc et abd abe abf"><a data-test="link" href="https://www.haaretz.com/misc/subscribe-to-rss-feed"><span class="ex ey ez fa fb fc fd fe av ff fg dn">RSS</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef" data-test="IconRss">  <path fill="currentColor" d="M44 75.5v-34c97 0 175.6 78.6 175.6 175.6h-34C185.5 138.8 122.2 75.5 44 75.5zm74.3 138.8c0 .9 0 1.8-.1 2.7h33.3v-2.7c0-58.3-47.3-105.6-105.6-105.6H44V142h1.9c40 0 72.4 32.4 72.4 72.3zM84.9 217c0-.8.1-1.5.1-2.3 0-21.4-17.3-38.7-38.7-38.7-.8 0-1.6 0-2.3.1V217h40.9z"></path></svg></a></li></ul></div><div class="fv wm zt abk"><ul class="yj abl ac ab abm abn zz aba abo abp"><li class="abq"><a data-test="link" href="https://www.haaretz.com/promotions-page" class="nt ie if lm ni">Subscribe</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/misc/newsletters-page" class="nt ie if lm ni">Newsletters</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/misc/terms-of-use" class="nt ie if lm ni">Terms</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/mobile/contact-us" class="nt ie if lm ni">Contact Us</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/misc/faq" class="nt ie if lm ni">FAQ</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/st/c/prod/global/mediaKit/haaretzCom.html" class="nt ie if lm ni">Advertise</a></li></ul><a data-test="link" href="https://play.google.com/store/apps/details?id=com.opentech.haaretz&amp;hl=en" class="bp abu abv abw dp fn nt abx p ak ai ty aby do dn dq dr ds abz aca acb bv acc acd dw dv ace acf acg bx ach aci du dt acj ack acl acm lp gi acn xw ge aco qy qz acp qv qw acq acr sl ue jv acs cd at act acu"><span class="bd jr w cc xq jt ju" data-test="buttonText">Download App</span><span class="acv au ay av r acw acx g er acy acz aea aeb"></span></a><span class="be abr dm eo abs abt kh ki">© Haaretz Daily Newspaper Ltd. All Rights Reserved</span></div><div class="az"><div class="a aec me jc abr aed aee aef mw"><ul class="cf aeg aeh"><li class="cj gt aei aej aek ael aem aen aeo aep"><a data-test="link" href="https://www.haaretz.com/misc/faq " class="nt">FAQ</a></li><li class="cj gt aei aej aek ael aem aen aeo aep"><a data-test="link" href="https://www.haaretz.com/contact-us " class="nt">Contact us</a></li><li class="cj gt aei aej aek ael aem aen aeo aep"><a data-test="link" href="https://www.haaretz.com/misc/newsletters-page " class="nt">Newsletters</a></li><li class="cj gt aei aej aek ael aem aen aeo aep"><a data-test="link" href="https://www.haaretz.com/misc/terms-and-conditions " class="nt">Terms and conditions</a></li><li class="cj gt aei aej aek ael aem aen aeo aep"><a data-test="link" href="https://www.haaretz.com/misc/privacy-policy " class="nt">Privacy policy</a></li><li class="cj gt aei aej aek ael aem aen aeo aep"><a data-test="link" href="https://www.haaretz.com/contact-us " class="nt">Cancellation of digital subscriptions</a></li><li class="cj gt aei aej aek ael aem aen aeo aep"><a data-test="link" href="https://www.haaretz.com/misc/management " class="nt">Management</a></li><li class="cj gt aei aej aek ael aem aen aeo aep"><a data-test="link" href="https://www.haaretz.com/misc/editorial " class="nt">Editorial</a></li><li class="cj gt aei aej aek ael aem aen aeo aep"><a data-test="link" href="https://www.haaretz.com/misc/accessibility " class="nt">Accessibility</a></li><li class="cj gt aei aej aek ael aem aen aeo aep"><a data-test="link" href="mailto:maayan.menashe@themarker.com" class="nt">Advertise on Haaretz.com</a></li><li class="cj gt aei aej aek ael aem aen aeo aep"><a data-test="link" href="https://www.haaretz.com/1.5349621" class="nt">About Haaretz</a></li><li class="cj gt aei aej aek ael aem aen aeo aep optanon-toggle-display"><a data-test="link" class="nt">Cookie settings</a></li></ul><button class="bp abu abv abw dp fn nt abx p ak ai ty aby do dn dq dr ds abz aca acb bv acc acd dw dv ace acf acg bx ach aci du dt acj ack acl acm lp gi acn xw ge aco qy qz fy qv qw fx acr sl ue jv acs ac cd at act acu zz aba" data-test="button" aria-expanded="false" type="button"><span class="bd jr w cc xq jt ju" data-test="buttonText">Load more</span><span class="acv au ay av r acw acx g er acy acz aea aeb"></span></button></div><div tabindex="-1"><div class="aeq aer tn aes mg by ea aet aeu ai aev am an ao ap aq ar aew aex aey aez afa afb"><section class="afc afd afe"><h2 class="abq nt">News and Partnerships</h2><ul><li class="abq"><a data-test="link" href="https://www.haaretz.com/israel-news " class="abq">Israel News</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/us-news" class="abq">U.S. News</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/middle-east-news " class="abq">Middle East</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/jewish " class="abq">Jewish World</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/world-news " class="abq">World News</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/israel-news/tech-news" class="abq">Tech News</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/israel-news/business " class="abq">Business</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/israel-news/EXT-INTERACTIVE-coronavirus-world-tracker-1.8763410" class="abq">Coronavirus World Tracker</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/haaretz-labels " class="abq">Partnerships</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/haaretz-labels " class="abq">Haaretz Labels</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/haaretz-labels/real-estate/1.9098068" class="abq">Israel Real Estate</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/haaretz-labels/snc" class="abq">Start-Up Nation Central</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/haaretz-labels/1.7021545" class="abq">Sushi Restaurants in Tel Aviv</a></li></ul></section><section class="afc afd afe"><h2 class="abq nt">Life and Culture</h2><ul><li class="abq"><a data-test="link" href="https://www.haaretz.com/jewish/archaeology " class="abq">Archaeology</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/life " class="abq">Life</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/israel-news/science " class="abq">Science</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/israel-news/sports " class="abq">Sports</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/israel-news/culture " class="abq">Culture</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/jewish/books " class="abq">Books</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/israel-news/travel " class="abq">Travel</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/israel-news/culture/theater " class="abq">Theater</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/israel-news/culture/television " class="abq">Movies and TV</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/jewish/food " class="abq">Food</a></li></ul></section><section class="afc afd afe"><h2 class="abq nt">Columnists and Opinion</h2><ul><li class="abq"><a data-test="link" href="https://www.haaretz.com/opinion " class="abq">Columnists</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/misc/writers/chemi-shalev-1.387870 " class="abq">Chemi Shalev</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/misc/writers/allison-kaplan-sommer-1.428751 " class="abq">Allison Kaplan Sommer</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/misc/writers/anshel-pfeffer-1.292 " class="abq">Anshel Pfeffer</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/misc/writers/david-rosenberg-1.436186 " class="abq">David Rosenberg</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/opinion " class="abq">Opinion</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/opinion/editorial" class="abq">Editorial</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/opinion/daily-cartoon " class="abq">Cartoon</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/opinion/letters " class="abq">Letters to the Editor</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.com/special-projects" class="abq">Special Coverage</a></li></ul></section><section class="afc afd afe"><h2 class="abq nt">Haaretz Heb and TheMarker</h2><ul><li class="abq"><a data-test="link" href="https://www.haaretz.co.il " class="abq">הארץ</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.co.il/news " class="abq">חדשות</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.co.il/health/corona" class="abq">עדכוני קורונה</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.co.il/health/EXT-INTERACTIVE-1.8632229" class="abq">מעקב קורונה</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.co.il/news/elections/" class="abq">בחירות 2021</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.co.il/news/elections/EXT-INTERACTIVE-1.6826451" class="abq">סקר בחירות 2021</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.co.il/gallery " class="abq">תרבות</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.co.il/news/weather/rainradar" class="abq">מכ&quot;ם גשם</a></li><li class="abq"><a data-test="link" href="https://www.haaretz.co.il/news/weather/kinneret-level" class="abq">מפלס הכנרת</a></li><li class="abq"><a data-test="link" href="https://www.themarker.com " class="abq">TheMarker</a></li><li class="abq"><a data-test="link" href="https://www.themarker.com/allnews " class="abq">חדשות</a></li><li class="abq"><a data-test="link" href="https://finance.themarker.com/ " class="abq">שוק ההון</a></li><li class="abq"><a data-test="link" href="https://www.themarker.com/consumer " class="abq">צרכנות</a></li><li class="abq"><a data-test="link" href="https://www.themarker.com/realestate " class="abq">נדל&quot;ן</a></li><li class="abq"><a data-test="link" href="https://finance.themarker.com/ " class="abq">Finance</a></li><li class="abq"><a data-test="link" href="https://finance.themarker.com/indices/142" class="abq">ת&quot;א 35</a></li><li class="abq"><a data-test="link" href="https://finance.themarker.com/indices/164" class="abq">מדד תל אביב בנקים 5</a></li><li class="abq"><a data-test="link" href="https://finance.themarker.com/stock/629014" class="abq">מניית טבע</a></li><li class="abq"><a data-test="link" href="https://finance.themarker.com/stock/1082379" class="abq">מניית טאואר</a></li></ul></section></div></div><div class="kg if gb gc">Haaretz.com, the online English edition of Haaretz Newspaper in Israel, gives you breaking news, analyses and opinions about Israel, the Middle East and the Jewish World.</div><div class="kg if gb gc">© Haaretz Daily Newspaper Ltd. All Rights Reserved</div></div></div></footer></div></div><div data-google-interstitial="false"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"Revealed: Israeli order to shoot down Arafat\u0027s plane over the Saudi desert","headline":"Revealed: Israeli order to shoot down Arafat\u0027s plane over the Saudi desert","publisher":{"@type":"Organization","name":"Haaretz","url":"http://www.haaretz.com","sameAs":["https://en.wikipedia.org/wiki/Haaretz","https://www.facebook.com/haaretzcom","https://twitter.com/haaretzcom","https://www.youtube.com/user/haaretzcom"],"logo":{"@type":"ImageObject","url":"https://www.haaretz.com/hdc/web/images/logos/HaaretzLogo.gif"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.haaretz.com/israel-news/revealed-israeli-order-to-shoot-down-arafat-s-plane-over-the-saudi-desert-1.5820756"},"url":"https://www.haaretz.com/israel-news/revealed-israeli-order-to-shoot-down-arafat-s-plane-over-the-saudi-desert-1.5820756","author":{"@type":"Person","name":"Haaretz","sameAs":"https://www.haaretz.com/misc/writers/WRITER-1.4968833"},"description":"\u0027If it is confirmed Arafat is on board, the plane is to be shot down,\u0027 handwritten note from Israel Defense Force chief said in 1981","datePublished":"2018-02-14T10:34:00+0200","dateModified":"2018-02-14T10:57:00+0200","isAccessibleForFree":"false","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".paywall"},"image":[{"@type":"ImageObject","name":"Yasser Arafat sits with a group of refugees in a camp outside Beirut, Lebanon, Aug. 15, 1977, and th","caption":"Yasser Arafat sits with a group of refugees in a camp outside Beirut, Lebanon, Aug. 15, 1977, and the order to shoot his plane down","description":"Yasser Arafat sits with a group of refugees in a camp outside Beirut, Lebanon, Aug. 15, 1977, and the order to shoot his plane down","url":"https://img.haarets.co.il/img/1.5821564/76787182.png"},{"@type":"ImageObject","name":"Palestinian leader Yasser Arafat sits with a group of refugees in a camp outside Beirut, Lebanon, Au","caption":"Palestinian leader Yasser Arafat sits with a group of refugees in a camp outside Beirut, Lebanon, Aug. 15, 1977. The children are showing him one of their AK-47 assault rifles.","description":"Palestinian leader Yasser Arafat sits with a group of refugees in a camp outside Beirut, Lebanon, Aug. 15, 1977. The children are showing him one of their AK-47 assault rifles.","url":"https://img.haarets.co.il/img/1.5821522/1298861373.jpg"},{"@type":"ImageObject","name":"A note from the chief of the Israel Defense Forces ordering that a civilian plane carrying Yasser Ar","caption":"A note from the chief of the Israel Defense Forces ordering that a civilian plane carrying Yasser Arafat be shot down. ","description":"A note from the chief of the Israel Defense Forces ordering that a civilian plane carrying Yasser Arafat be shot down. ","url":"https://img.haarets.co.il/img/1.5820800/2832065491.jpg"}]}</script></div><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-97fce1822eb9d358f599.js"></script><script async="" data-next-page="/_app" src="/_next/static/2.1.160/pages/_app.js"></script><script async="" data-next-page="/article" src="/_next/static/2.1.160/pages/article.js"></script><script async="" src="/_next/static/chunks/47.c5c746d479cd37814f69.js"></script><script async="" src="/_next/static/chunks/139.df2df69cb6d65faadfbe.js"></script><script src="/_next/static/runtime/webpack-b11e6a5d5e229d7374d2.js" async=""></script><script src="/_next/static/chunks/framework.e720d56855ea292faef3.js" async=""></script><script src="/_next/static/chunks/commons.46112577bac654dbbc99.js" async=""></script><script src="/_next/static/chunks/2f13e754882a4d87a170e3d31ea54483eb4a7d80.c823055f7e26cf1c8259.js" async=""></script><script src="/_next/static/chunks/aa9f1978c221cb7fa3fb3e720fcf986a663cb831.c6f09f3706009fdc9b38.js" async=""></script><script src="/_next/static/runtime/main-c87b98fc2df74ea229fc.js" async=""></script><script src="/_next/static/chunks/ef59d28bffbdf8041dfe2756699660d7d1c4fc84.cf632147f13a5de9e4df.js" async=""></script><script src="/_next/static/chunks/a5b5abe9ba587a0a0e5184a7603cb21ba69b95f8.52aa18cc10d819edad88.js" async=""></script><script src="/_next/static/chunks/227170d01ba72705bbce44c8c2f16fbab5be8583.da843deb03f4b319b94a.js" async=""></script><script src="/_next/static/chunks/c688e117aa686792041789b0a2ae9819cd76cf44.db8393abb2833ffce54a.js" async=""></script><script src="/_next/static/chunks/c78d4989595b6513e7c18e631e2127e043c6feb9.1f1d01bf52c931eca280.js" async=""></script><script src="/_next/static/chunks/b2ef30c20b08e653436783064714153c2df2d154.51c2c123d46dba1da7cc.js" async=""></script><script src="/_next/static/chunks/bd1f5a7cf368b08e0770d801af23c307cf39e85f.68aedd7a82ff8866454d.js" async=""></script><script src="/_next/static/2.1.160/_buildManifest.js" async=""></script><script src="/_next/static/2.1.160/_ssgManifest.js" async=""></script></body></html>