
										          		             



<!DOCTYPE html>
        
                    
        
 <!--[if lte IE 9]><html class="no-js no-js article-page lt-ie10 ">	<![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js no-js article-page" itemscope itemtype="http://schema.org/NewsArticle"  > <!--<![endif]-->
<head>
	<link rel="manifest" href="/manifest.json" />


<script type="application/javascript" >var ssoDomain = 'https://sso.haaretz.com';var staticSsoDomain = 'https://sso.haaretz.com/sso';var finapiDomain = 'https://finapi.themarker.com';var newsletterDomain = 'http://newsletter.themarker.com';var paywallStatDomain = 'https://ms-apps';var fbAppId = '';var frontAlertsDomain = 'https://alerts.haaretz.co.il';</script>
<script type="application/javascript">var gConf = (function() {return {"popups": {"hide3Articles" : "true",     "hide6Articles" : "true",     "hideWeekly"    : "false" },     "hosts": {     "ssoDomain"         : "https://sso.haaretz.com",     "staticSsoDomain"   : "https://sso.haaretz.com/sso",     "finapiDomain"      : "https://finapi.themarker.com",     "newsletterDomain"  : "http://newsletter.themarker.com",    "paywallStatDomain" : "https://ms-apps",     "fbAppId" : "" } } })();</script>
<script type="application/javascript">var openMode="1"</script>
              

    
        
        	    		                
                                            						<!-- cid: 7.7701134 -->
			<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-589309-2', 'auto', {
	allowLinker: true
});  // Replace with your property ID.
//ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
					      
                	    

          
        	    		    	    

      
  
      <!--  polhe-fr5 -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">



    
              

    
        
        	    		
        <title>Israel will pay for its too-tight embrace of Donald Trump - Israel News - Haaretz.com </title>
    


<meta name="description" content="The Israeli public and its leaders are in love with Trump. That drunken over-identification with a president actively seeking the demise of a liberal world order does not serve longer-term Israeli interests at all"/>
<meta name="keywords" content="Israel, will, pay, for, its, too-tight, embrace, of, Donald, Trump,Israel news, News from Israel, Israeli business, Israeli politics 
"/>
<meta name="news_keywords" content="Israel, will, pay, for, its, too-tight, embrace, of, Donald, Trump,Israel news, News from Israel, Israeli business, Israeli politics 
"/>
      	    

      
  
      
<script id="htz-webfont-loaclstorage-loader">(function(){var _cacheBuster = '1';function f(a,b,c){a.addEventListener?a.addEventListener(b,c,!1):a.attachEvent&&a.attachEvent("on"+b,c)}function d(){if(window.localStorage&&window.XMLHttpRequest)if(window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===css_href)e(localStorage.font_css_cache);else{var a=new XMLHttpRequest;a.open("GET",css_href,!0);a.onreadystatechange=function(){4===a.readyState&&200===a.status&&(e(a.responseText),localStorage.font_css_cache=a.responseText,localStorage.font_css_cache_file=css_href)};a.send()}else{var b=document.createElement("link");b.href=css_href;b.rel="stylesheet";b.type="text/css";document.getElementsByTagName("head")[0].appendChild(b);document.cookie="font_css_cache"}}function e(a){var b=document.createElement("style");b.setAttribute("type","text/css");document.getElementsByTagName("head")[0].appendChild(b);b.styleSheet?b.styleSheet.cssText=a:b.innerHTML=a}var g=function(a){if(!("FontFace"in a))return!1;a=new a.FontFace("t",'url( "data:application/font-woff2," ) format( "woff2" )',{});a.load()["catch"](function(){});return"loading"===a.status}(this),c=window.navigator.userAgent;css_href=(g?"../../hdc/web/fonts/fonts-woff2.css":-1<c.indexOf("Android 4.")&&-1<c.indexOf("like Gecko")&&-1===c.indexOf("Chrome")?"../../hdc/web/fonts/fonts-ttf.css":"../../hdc/web/fonts/fonts-woff.css")+"?"+_cacheBuster;window.localStorage&&localStorage.font_css_cache||-1<document.cookie.indexOf("font_css_cache")?d():f(window,"load",d)})();</script><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
<meta property="isPremiumContent" content="true">
<meta property="fb:app_id"     content="287530407927859" />
<meta property="fb:pages" content="64588666340">
<meta property="og:title"      content="Israel will pay for its too-tight embrace of Donald Trump | Opinion"/>
<meta property="og:description" content="***" />

<meta property="og:type"       content="article" />
<meta property="og:url"        content="https://www.haaretz.com/israel-news/.premium-israel-will-pay-for-its-too-tight-embrace-of-donald-trump-1.6429937"/>
<meta property="og:image"      content="https://www.haaretz.com/polopoly_fs/1.6429909.1535533423!/image/4120807996.jpg_gen/derivatives/headline_1200x630/4120807996.jpg"/>
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />

<link rel="publisher"          href="https://plus.google.com/+haaretzcom"/>
<meta property="ob:title"      content="" />

<link rel="canonical" href="https://www.haaretz.com/israel-news/.premium-israel-will-pay-for-its-too-tight-embrace-of-donald-trump-1.6429937"/>
    <link rel="alternate"  media="only screen and (max-width: 640px)" href="https://www.haaretz.com/whdcMobileSite/israel-news/.premium-israel-will-pay-for-its-too-tight-embrace-of-donald-trump-1.6429937" />




<meta property="article:published" itemprop="datePublished" content="2018-08-29T15:14:16+0300" />
    <meta property="article:modified" itemprop="dateModified" content="2018-08-30T11:52:00+0300" />
<link rel="amphtml" href="https://www.haaretz.com/amp/israel-news/.premium-israel-will-pay-for-its-too-tight-embrace-of-donald-trump-1.6429937">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@haaretzcom">
<meta name="twitter:title" content="Opinion | Israel will pay for its too-tight embrace of Donald Trump"/>
<meta name="twitter:description" content=""/>
<meta name="twitter:image" content="https://www.haaretz.com/polopoly_fs/1.6429909.1535533423!/image/4120807996.jpg_gen/derivatives/headline_1200x630/4120807996.jpg"/>



<link rel="apple-touch-icon"                   sizes="57x57" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon"                  sizes="60x60" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon"                  sizes="72x72" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon"                  sizes="76x76" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon"                  sizes="114x114" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon"                  sizes="120x120" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon"                  sizes="144x144" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon"                  sizes="152x152" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon"                  sizes="180x180" href="https://www.haaretz.com/hdc/web/images/apple-touch-icon-180x180.png" />
<link rel="icon"                              type="image/png" href="https://www.haaretz.com/hdc/web/images/favicon-32x32.png" sizes="32x32" />
<link rel="icon"                              type="image/png" href="https://www.haaretz.com/hdc/web/images/favicon-194x194.png" sizes="194x194" />
<link rel="icon"                              type="image/png" href="https://www.haaretz.com/hdc/web/images/favicon-96x96.png" sizes="96x96" />
<link rel="icon"                              type="image/png" href="https://www.haaretz.com/hdc/web/images/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon"                              type="image/png" href="https://www.haaretz.com/hdc/web/images/favicon-16x16.png" sizes="16x16" />
<link rel="manifest"                          href="https://www.haaretz.com/hdc/web/images/manifest.json" />
<link rel="shortcut icon"                     href="https://www.haaretz.com/hdc/web/images/favicon.ico" />
<meta name="apple-mobile-web-app-title"       content="Haaretz" />
<meta name="application-name"                 content="Haaretz" />
<meta name="msapplication-TileColor"          content="#006381" />
<meta name="msapplication-TileImage"          content="https://www.haaretz.com/hdc/web/images/mstile-144x144.png" />
<meta name="msapplication-config"             content="https://www.haaretz.com/hdc/web/images/browserconfig.xml" />
<meta name="theme-color"                      content="#ffffff" />



    <!--[if lte IE 8]>
<link rel="stylesheet" href="/css/resp/screen--old-ie.css?VersionNumber.29_08_2018_V1">
<!--<![endif]-->
<!--[if gt IE 8]><!-->
<link rel="stylesheet" href="/hdc/web/css/screen.css?VersionNumber.29_08_2018_V1">

<!--<![endif]-->


<meta name="format-detection" content="telephone=no" />
<meta property="og:site_name" content="haaretz.com" />  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script><![endif]--><!--[if gt IE 9]><!--><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script><script type="application/javascript" src="/htz/js/advertisement.js"></script><!--<![endif]--><script type="text/javascript" src="/hdc/web/js/minified/header-scripts-ext.js?VersionNumber.29_08_2018_V1"></script><script type="text/javascript" src="/hdc/web/js/minified/header-scripts-int.js?VersionNumber.29_08_2018_V1"></script><script type="text/javascript" src="/hdc/web/js/minified/async.js?VersionNumber.29_08_2018_V1"></script><script type="text/javascript" src="https://sso.haaretz.com/sso/script/hdcMainServices.js"></script><!-- Google Analytics Social Button Tracking -->  
              

    
        
        	    		                
                                            						<!-- cid: 7.3864935 -->
			<script>
    /** houdini script support all sites. [ContentId(7.3864935)] **/
    try {
        (function() {
            var houdiniUtil = {
                execute: function() {
                  houdiniUtil.createDfpClass();
                  var eventdfpScript = houdiniUtil.createNewEvent('load');
                  document.getElementById('dfpScript').dispatchEvent(eventdfpScript);
          		                    	houdiniUtil.loadHoudiniApi('/st/cdn/myhoudini.js?version.82');
          		                  },
                createNewEvent: function(eventName) {
                    if (typeof(Event) === 'function') {
                        var event = new Event(eventName);
                    } else {
                        var event = document.createEvent('Event');
                        event.initEvent(eventName, true, true);
                    }
          			return event;
                },
                loadHoudiniApi: function(src) {
                    //asynchronous
                    var script = document.createElement("script");
                    script.src = src;
                    script.type = "text/javascript";
                    script.async = true;
                    document.getElementsByTagName("head")[0].appendChild(script);
                },
                createDfpClass: function() {
                    window.DFP = {};
                    window.DFP.default = function(e) {
                        return {
                            config: e
                        }
                    }
                },
                is_iPad: function() {
                    return navigator.userAgent.match(/iPad/i) != null;
                },
                hideHoudini: function() {
                    if (localStorage.adblockdetect == "true") {
                        Array.from(document.querySelectorAll('[id^="new-"]')).forEach(function(e) {
                            e.style.display = "none";
                        });
                    }
                },
                houdiniDecector: function() {
                    localStorage.adblockdetect = localStorage.adblockdetect || false;
                    var http = new XMLHttpRequest();
                    //asynchronous
				    var url = (!window.adblockurl)?"/ad/dclk/ad_300x250.jpg": window.adblockurl;
                    try {
                        http.open("POST", url, true);
                        http.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
                        http.onreadystatechange = function() {
                            if (http.readyState == 4 && http.status != 0 ) {
                                houdiniUtil.hideHoudini();
                                localStorage.adblockdetect = false;
                            } else {
                                localStorage.adblockdetect = true;
                            }
                        }
                        http.send();
                    } catch (e) {}
                },
        		isIE: function(){
          			return /MSIE 9/i.test(navigator.userAgent) || /MSIE 10/i.test(navigator.userAgent) || /rv:11.0/i.test(navigator.userAgent) || /Edge/i.test(navigator.userAgent);
        		},
                init: function() {
                    if (window.DFPisActiveAlready != true) {
                        window.DFPisActiveAlready = true;
                        window.addEventListener('DOMContentLoaded', function loadAds() {
                            houdiniUtil.houdiniDecector();
                            if ((localStorage.adblockdetect == "true") && !houdiniUtil.is_iPad()) {
                                houdiniUtil.execute();
                            }
                        })
                    }
                }

            }
			if (!houdiniUtil.isIE()){
           		 houdiniUtil.init();
    		}

        })();
    } catch (e) {
        console.log('Error on houdini ' + e);
    }
</script>
					      
                	    

      
  
      
              

    
        
        	    		    	    

          
        	    		                
                                            						<!-- cid: 7.4399178 -->
			<script>
  try{
if (typeof(tmo_util)!="object"){ tmo_util={}}
tmo_util.stlMavran = function(_html,displayTime) {
if((!isNaN(displayTime))&&(displayTime/1>0)) {setTimeout("tmo_util.dclk_hide_overlay()",displayTime*1000);}
$("body").prepend(_html);
}
tmo_util.dclk_hide_overlay = function(){
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").innerHTML="";}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").innerHTML="";}
            parent.document.body.scroll = 'auto';
            parent.document.body.style.overflowY = 'auto';
               parent.document.getElementById("haaretz.com.web.maavaron").style.display = 'none';


}
  }catch(e){
    logError("error in Maavaron script element", e);
  }
</script>

	    				<script>
		//temporery file -  map of all adUnits Frequency
		var adUnitsFrequencyMap = new Array();
    				adUnitsFrequencyMap['haaretz.com.web.maavaron.section']  = '4/1day';
    				adUnitsFrequencyMap['haaretz.com.web.maavaron.hp']  = '4/1day';
 
    		</script>


					      
                	    

          
        	    		  
    




      
<!-- DFPDECLATATION TYPE: type4  -->
       




    
<div id="maavaron" class="o-ad--maavaron"></div>
<script>
    function initDfpScript() {
        var dfpConfig = {};
      if (dfpConfig) {
          window.q = new DFP.default(dfpConfig);
          window.q.initGoogleTag()
                  .then(function googleTagReady() {
                      if (typeof AdBlockUtil !== 'undefined' && typeof AdBlockUtil.killadblock === "function") {
                          window.addEventListener('adblockDetected', AdBlockUtil.killadblock);
                      }
                      googletag.pubads().collapseEmptyDivs();
                      q.adManager.showAllSlots();
                  })
      }
      else {
          throw new Error("Init Part I: dfpConfig is not ready!");
      }
        if (dfpConfig) {
          window.addEventListener('DOMContentLoaded', function loadAllAds() {
              window.q.initGoogleTag().then(function googleTagReady() {
                  q.adManager.showAllSlots();
              })
          })
      }
      else {
          throw new Error("Init Part II: dfpConfig is not ready!");
      }
        if (dfpConfig) {
          window.addEventListener('load', function loadAllAds() {
              setTimeout(function() {
                  window.q.initGoogleTag().then(function googleTagReady() {
                      q.adManager.showAllSlots();
                  });
              }, 10000);
          });
      }
      else {
          throw new Error("Init Part III: dfpConfig is not ready!");
      }
  }
</script>
<script onload="initDfpScript()" async id="dfpScript" src="/htz/js/resp/modules/dfp/dfp.min.js?VersionNumber.29_08_2018_V1"></script>
<script id="dfpConfig" type="application/json">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</script>
        
<script>
    isHomePage = false;
</script>


			

<script type="text/javascript">
 
    function closeAdUnitPlazma( ){
		 				
		
									 		
				
		try {
    		var iframe_Plazma = document.getElementById('haaretz.com.web.plazma').children[1];
            iframe_Plazma.style.display = 'none';
            document.getElementById('haaretz.com.web.plazma').id = 'haaretz.com.web.leaderboard.top';
			            	googletag.defineUnit('/9401/haaretz.com.web/haaretz.com.web.leaderboard.top/haaretz.com.web.leaderboard.top_section$adunitbyallsubsections', [[970, 90],[728, 90]], 'haaretz.com.web.leaderboard.top').addService(googletag.pubads().setTargeting('divid', 'haaretz.com.web.leaderboard.top'));
						adUnit('haaretz.com.web.leaderboard.top').show();
			
						$('#Haim_L').hide();
            $('#Haim_R').hide();
            $('#Haim_Close_button').hide();
            document.getElementById('haaretz.com.web.leaderboard.top').style.height = '100%';
            document.getElementById('haaretz.com.web.leaderboard.top').style.width = '100%';
            document.getElementById('haaretz.com.web.leaderboard.top').style.padding = '5px 0 5px 0';
			
        } catch(err){
			var plazmaError = err.message;
		}	
    }
	
</script>
  
    	    

          
        	    		                
                                            						<!-- cid: 7.4483152 -->
			<!--BEGIN FIRSTIMPRESSION TAG -->
<script data-cfasync='false' type='text/javascript'>
	window.apd_options = { 'websiteId': 6956, 'runFromFrame': false };
	(function() {
		var w = window.apd_options.runFromFrame ? window.top : window;
		if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
		if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
		var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
		w.apd_options=window.apd_options;
		var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
		apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
		var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
	})();</script>
<!-- END FIRSTIMPRESSION TAG -->

					      
                	    

          
        	    		
									<div id="haaretz.com.web.sovrn" style="position:absolute" class="js-dfp-ad " data-audTarget="all">
					</div>
							
			    	    

      
  
      
      

      
              

    
        
        	    		                
                                            						<!-- cid: 7.7617063 -->
			<!-- OneTrust Cookies Consent Notice start -->

<script src="https://cdn.cookielaw.org/consent/13703da9-e7b3-4c6d-be0e-bc9961f232c7.js" type="text/javascript" charset="UTF-8"></script>

<script type="text/javascript">

function OptanonWrapper() { }

$ = jQuery

</script>

<!-- OneTrust Cookies Consent Notice end -->




					      
                	    

          
        	    		                
                                            						<!-- cid: 7.7343691 -->
			<script>
window.addEventListener('DOMContentLoaded', function wallpaperCallback() {
    try {
        window.googletag = window.googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            var pubads = window.googletag.pubads();
            pubads.addEventListener('slotRenderEnded', function (event) {
                var id = event.slot.getAdUnitPath().split('/')[3];
                var isEmpty = event.isEmpty;
				var sekindoLineItems = (event.sourceAgnosticLineItemId == 4518467507 || event.sourceAgnosticLineItemId == 4518486131 || event.sourceAgnosticLineItemId == 4518825985 || event.sourceAgnosticLineItemId == 4518825994);			
				
				if ((id.match('haaretz.com.web.box.articles.[123]')) && !isEmpty && sekindoLineItems) {
					document.getElementById(id).classList.remove('ad--b');
				}
            });
        });
    }
    catch (e) {
        console.log('Error on wallpaperCallback');
    }
});
</script>
					      
                	    

          
        	    		                
                                            						<!-- cid: 7.7343689 -->
			<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '801998859871552']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=801998859871552&amp;ev=NoScript" /></noscript>
					      
                	    

          
        	    		                
                                            						<!-- cid: 7.7343688 -->
			<script type="application/ld+json">
{ "@context": "https://schema.org", "@id": "http://www.haaretz.com", "@type": "Organization", "url": "https://www.haaretz.com/", "logo": "https://www.haaretz.com/images/logos/HaaretzLogo.gif", "sameAs": [ "https://en.wikipedia.org/wiki/Haaretz", "https://www.youtube.com/user/haaretzcom", "https://twitter.com/haaretzcom", "https://www.facebook.com/haaretzcom", "https://www.linkedin.com/company/haaretz" ] }
</script>


					      
                	    

          
        	    		                
                                            						<!-- cid: 7.7343687 -->
			<meta name="apple-itunes-app" content="app-id=504537897">
					      
                	    

          
        	    		                
                                            						<!-- cid: 7.7343686 -->
			<meta property="article:publisher" content="https://www.facebook.com/haaretzcom" />

					      
                	    

          
        	    		                
                                            						<!-- cid: 7.7343685 -->
			<!-- Outbrain Reader Response Tracking Script (v1.6) --> 
<script type="text/javascript"> 
var _vrq = _vrq || []; 
_vrq.push(['id', 817]); 
_vrq.push(['automate', false]); 
_vrq.push(['track', function(){}]); 
(function(d, a) { 
var s = d.createElement(a), 
x = d.getElementsByTagName(a)[0]; 
s.async = true; 
s.src = '//vra.outbrain.com/vrs.js'; 
x.parentNode.insertBefore(s, x); 
})(document, 'script'); 
</script> 
<!-- End of VR RR Tracking Script - All rights reserved --> 
					      
                	    

          
        	    		                
                                            						<!-- cid: 7.7343677 -->
			<script>
if(!(document.referrer.indexOf("facebook") > 0) && !(document.referrer.indexOf("google") > 0) && typeof AdBlockUtil !== "undefined")
{
  if(AdBlockUtil.isOnBlockedPage())
  {
      $(document).ready(function() {
          AdBlockUtil.checkRedirect();
      });
  }
  else
  {
      AdBlockUtil.checkRedirect(); 
  }
}
</script>
					      
                	    

          
        	    		                
                                            						<!-- cid: 7.7343671 -->
			<script type="text/javascript" src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
<script type="text/javascript">
function getCookie(){
	var cookieName = arguments[0];
	var cookieValue = null;
	if (document.cookie && document.cookie != '') {
		var cookies = document.cookie.split(';');
		for (var i = 0; i < cookies.length; i++) {
			var cookie = (cookies[i]).trim();			
			// Does this cookie string begin with the name we want?
			if (cookie.substring(0, cookieName.length + 1) == (cookieName + '=')) {
				cookieValue = unescape(cookie.substring(cookieName.length + 1));
				break;
			}
		}
	}
	return cookieValue;
}

var Pushwoosh = Pushwoosh || [];
var userCookie = getCookie("engsso");
var ssoiId;
var userType = "anonymous";
if (userCookie == undefined){
	ssoId =  null;
} else {
 	ssoId =  userCookie["userId"];
  	if (getCookie("HdcPusr") == undefined){ 
    	userType = "registered";
    } else {
    	userType = "payer";
  	}
}

Pushwoosh.push(['init', {
    logLevel: 'info', // possible values: error, info, debug
    applicationCode: '47B50-11004', // you application code from Pushwoosh Control Panel
    safariWebsitePushID: 'web.com.haaretz.english.webpush', //  unique reverse-domain string, obtained in you Apple Developer Portal
    defaultNotificationTitle: 'Haaretz', // sets a default title for push notifications
    defaultNotificationImage: 'https://yoursite.com/img/logo-medium.png', // URL to custom custom notification image
    autoSubscribe: true, // or false. If true, promts a user to subscribe for pushes upon SDK initialization
    userId: ssoId,
    tags: {
        'UserType': userType
    }
}]);
</script>
					      
                	    

      
  
                      </head>
<body class="article-page has-zen">    	    
              

    
        
        	    		                
                                            						<!-- cid: 7.7343692 -->
			<script type="text/javascript">
(function(){

	jQuery(document).ready(function() {
			if (!!window.sendRequestToDFP || !!window.DFP){
				createImageTag("https://www.haaretz.com/st/c/work/AB/abn.gif");
			}
			else
			{
				createImageTag("https://www.haaretz.com/st/c/work/AB/aby.gif");
      
        		if (typeof CookieUtil.getCookie("HdcPusr") == 'undefined'){
						var _clickTrackers = jQuery(".js-clickTracker-for-addBlocker");
							if (_clickTrackers!= 'undefined')
							{
								_clickTrackers.each(function (index) {
									jQuery(this).removeClass("h-hidden");
									});
							}
					
				 }
			}
});

	function createImageTag(src){
		var $img = document.createElement("img");
		$img.setAttribute('src', src);
		$img.setAttribute('height', '1px');
		$img.setAttribute('width', '1px');
		
	}
})();
</script>
					      
                	    

          
        	    		
							
			    	    

      
  
      <script type="application/javascript">
			$('document').ready(function(){
				AdBlockUtil.checkRedirectAfterAdBlockDetection(true);
			});
		</script><div class="l-fluid" >
              

    
        
        	    		<script type="text/javascript" language="javascript">
    var fv = new FV();

    // appendToErrorMessages = function(fieldName, messageKey, messageValue)
    // pass input field name, message key and message value

    fv.appendToErrorMessages("firstName", "not-valid", "Error: Enter a name consisting of at least 2 letters in English without numbers");
    fv.appendToErrorMessages("lastName", "not-valid", "Error: Enter a name consisting of at least 2 letters in English without numbers");
    fv.appendToErrorMessages("userName", "empty", "Error: Enter Email");
    fv.appendToErrorMessages("userName", "not-valid", "Error: Enter valid Email");
    fv.appendToErrorMessages("password", "not-valid", "Please enter a password of six characters or more");
    fv.appendToErrorMessages("confirmPassword", "no-match", "Error: Passwords do not match");


    // Copyright 2011 Google Inc. All Rights Reserved.
    /**
     * @fileoverview A simple script to automatically track Facebook and Twitter
     * buttons using Google Analytics social tracking feature.
     * @author api.nickm@google.com (Nick Mihailovski)
     */
    /**
     * Namespace.
     * @type {Object}.
     */
    var _ga = _ga || {};


    /**
     * Ensure global _gaq Google Analytics queue has been initialized.
     * @type {Array}
     */
    var _gaq = _gaq || [];
    var country_name = "";
    /*
      jQuery.getScript('http://www.geoplugin.net/javascript.gp', function() {
          country_name = geoplugin_countryName();
          var zone = geoplugin_region();
          var district = geoplugin_city();
           console.log("Your location is: " + country_name + ", " + zone + ", " + district);
      });
      */
</script>






<div id="masthead-wrapper" class="masthead-wrapper">
    <header id="masthead" role="banner" class="l-fluid masthead ">
        <div class="l-wrapper mh__wrapper" id="mh__wrapper" >
            <div class="mh__main">
                <div class="mh__pre h-mb ">
                    <div class="mh__controls">
                        <span aria-expanded="false" aria-haspopup="true"
                              class="js-flyout-toggle has-flyout has-mh__flyout">
                            
                            <button title="Accessibility options" class="btn">
                            <svg aria-label="Accessibility options" class="icn--natural">
                                <use xlink:href="#icon-accessibility"/>
                            </svg>
                            </button>
                            <ul class="js-flyout [ flyout flyout--right ] mh__flyout list--bare">
                            <li>
                                <button id="a11y-animation" class="pn__sub__item">Stop&nbsp;animations</button>
                            </li>
                            <li>
                                <button id="a11y-contrast" class="pn__sub__item">Toggle&nbsp;contrast</button>
                            </li>
                            <li>
                                <a href="mailto:digital-english@haaretz.co.il" class="pn__sub__item">Report&nbsp;an&nbsp;accessibility&nbsp;issue</a>
                            </li>
                            </ul>
                        </span>
                        <a data-stat-action="51" data-ga-action="CRO Article Open Desktop,Login,Header - Avatar"
                           class="[ h-hide-reg h-hide-paying ]  btn" href="/misc/login-page">
                            <svg class="icn--natural">
                                <use xlink:href="#icon-user"/>
                            </svg>
                            <span class="btn__text">&nbsp;Log in</span>
                        </a>
                        <span aria-expanded="false" aria-haspopup="true"
                              class="js-flyout-toggle has-flyout has-mh__flyout" title="My Account">
                            <button class="h-hide-anon  mh__user-btn  btn ">
                                <svg class="icn--natural">
                                    <use xlink:href="#icon-user"/>
                                </svg>
                                <span class="btn__text"></span>
                            </button>
                            <ul class="js-flyout [ flyout flyout--right ] mh__flyout list--bare">
                                                                <li>
										<span class="pn__sub__item">
                                            <a class=""
			href="/misc/mypage"
			title="Profile"
	    		>Profile</a>                                        </span>
                                  </li>
                                                              <li>
                                    <button data-stat-action="53" onclick="UserUtil.logout()" class="pn__sub__item">Logout</button>
                                </li>
                            </ul>
                        </span>
                        <a id="js-Subscribe-now" data-banner-id="header-subscribe_now-button"
                           class="h-hide-paying [ btn btn--a ]"
                           href="/promotions-page?htz_source=hdc&utm_medium=website-button&utm_content=article-header-line&utm_campaign=english-promotions-page">
                            Subscribe now
                        </a>
                    </div>
                    <div class="mh__social"><a title="Like us on Facebook" class="btn btn--face" href="http://www.facebook.com/haaretzcom"><svg aria-label="Like us on Facebook" class="icn"><use xlink:href="#icon-facebook"/></svg></a><a title="Follow us on Twitter" class="btn btn--twitter" href="http://twitter.com/haaretzcom"><svg aria-label="Follow us on Twitter" class="icn"><use xlink:href="#icon-twitter"/></svg></a><a title="Follow us on G+" class="btn btn--gplus" href="http://plus.google.com/+haaretzcom/posts"><svg aria-label="Follow us on G+" class="icn"><use xlink:href="#icon-gplus"/></svg></a></div>
                </div>
                <div class="h-posr h-fl">
                    <span>
                    <a class="logo--duotone mh__logo" href="/">
                        <span class="h-visually-hidden">Haaretz - Israel News</span>
                        <svg class="">
                            <use xlink:href="#site-logo"/>
                        </svg>
                    </a>
                    </span>
                                            <time datetime="2015-06-14IDT23:05" class="mh__time t-micro">
                          <span class="h-hidden--to-l">Thursday, </span> August 30, 2018. <br>Elul 19, 5778
                          <span class="h-hidden--to-l">
                              <strong>Time in Israel: 3:25 PM</strong>
                          </span>
                      </time>
                                    </div>
                <form method="post" action="/misc/search-results" class="mh__search form " id="mh__search">
                    <div class="form__field">
                        <div class="input__wrapper">
                            <input type="search" name="q" aria-lablledby="mh__search__label"
                                   class="js-input mh__search__input  form__input" id="mh__search__input">
                            <div class="form__input__bar"></div>
                            <label class="form__label  mh__search__label" for="mh__search__input"
                                   id="mh__search__label">Search</label>
                        </div>
                        <button type="submit" id="headerSearchBtn" name="submitBtn" value="textSearch"
                                class="mh__search__submit btn--icn--c">
                            <svg aria-label="Search" class="icn">
                                <use xlink:href="#icon-search"/>
                            </svg>
                            <span class="h-visually-hidden">Click to search</span>
                        </button>
                    </div>
                    <fieldset>
                        <input type="hidden" name="view" value="results"/>
                        <input type="hidden" name="sort_method" id="sort_method" value="relevance"/>
                        <input type="hidden" name="search_type" value="site"/>
                    </fieldset>
                </form>
                <button class="btn btn--icn--c mh__search-close mh__expanded" id="search-close" title="Close">
                    <svg aria-label="Close" class="icn">
                        <use xlink:href="#icon-close"/>
                    </svg>
                </button>
            </div>
        </div>
        <div class="pn-wrapper"><div class="primary-nav l-wrapper "><nav class="h-fl h-pl pn_nav" role="navigation"><span class="pn__section pn__section--collapsed"><a aria-label="Home page" href="/" class="[ logo logo--invert ]  mh__logo--nav"><svg id="mh__nav__logo"><use xlink:href="#site-logo"/></svg></a></span>

                                        <ul class="nav pn__nav " id="primary-nav"><li class="pn__section "><a href="/israel-news" >Israel News</a></li></ul><div class="pn__all">
                        
                        <div aria-expanded="false" aria-haspopup="true" aria-controls="pn__list__877"
                             class="[ js-flyout-toggle js-pn__section ]  has-flyout pn__section ">

                            <button type="button" >All
                                <span class="h-hidden--to-l">sections</span>
                            </button>

                            <ul class="js-flyout [ flyout flyout--left ] pn__list list--bare " id="pn__list__877">
                                                                
                                                                    
                                    

                                        <li>

                                                                                        
                                                <div class="pn__list__item__wrapper ">

                                                    <a href="/israel-news"
                                                       class="pn__list__item">Israel News</a>

                                                    
                                                    <button aria-haspopup="true" aria-expanded="false"
                                                            aria-controls="pn__sub__list__858"
                                                            class="pn__list__item__arrow">
                                                        <svg class="icn--natural">
                                                            <use xlink:href="#icon-next"></use>
                                                        </svg>
                                                    </button>

                                                </div>

                                                <ul class="pn__sub__list" id="pn__sub__list__858">

                                                                                                            <li>
                                                            <div>
                                                                <a href="/israel-news/culture"
                                                                   class="pn__sub__list__item">Israeli Culture</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/israel-news/sports"
                                                                   class="pn__sub__list__item">Sports</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/israel-news/travel"
                                                                   class="pn__sub__list__item">Travel in Israel</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/israel-news/business"
                                                                   class="pn__sub__list__item">Business</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/israel-news/security-aviation"
                                                                   class="pn__sub__list__item">Security & Aviation</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/israel-news/haaretz-daily-news"
                                                                   class="pn__sub__list__item">Your Daily Brief</a>
                                                            </div>
                                                        </li>
                                                    
                                                </ul>


                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                        
                                                <div class="pn__list__item__wrapper ">

                                                    <a href="/us-news"
                                                       class="pn__list__item">U.S. News</a>

                                                    
                                                    <button aria-haspopup="true" aria-expanded="false"
                                                            aria-controls="pn__sub__list__462"
                                                            class="pn__list__item__arrow">
                                                        <svg class="icn--natural">
                                                            <use xlink:href="#icon-next"></use>
                                                        </svg>
                                                    </button>

                                                </div>

                                                <ul class="pn__sub__list" id="pn__sub__list__462">

                                                                                                            <li>
                                                            <div>
                                                                <a href="/us-news/israel"
                                                                   class="pn__sub__list__item">70 years of U.S. - Israel relations</a>
                                                            </div>
                                                        </li>
                                                    
                                                </ul>


                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                        
                                                <div class="pn__list__item__wrapper ">

                                                    <a href="/world-news"
                                                       class="pn__list__item">World News</a>

                                                    
                                                    <button aria-haspopup="true" aria-expanded="false"
                                                            aria-controls="pn__sub__list__322"
                                                            class="pn__list__item__arrow">
                                                        <svg class="icn--natural">
                                                            <use xlink:href="#icon-next"></use>
                                                        </svg>
                                                    </button>

                                                </div>

                                                <ul class="pn__sub__list" id="pn__sub__list__322">

                                                                                                            <li>
                                                            <div>
                                                                <a href="/world-news/impact-journalism-day-2018"
                                                                   class="pn__sub__list__item">Impact Journalism Day 2018</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/world-news/asia-and-australia"
                                                                   class="pn__sub__list__item">Africa, Asia and Australia</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/world-news/americas"
                                                                   class="pn__sub__list__item">Americas</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/world-news/europe"
                                                                   class="pn__sub__list__item">Europe</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/world-news/europe/jewish-poland"
                                                                   class="pn__sub__list__item">Jewish Poland</a>
                                                            </div>
                                                        </li>
                                                    
                                                </ul>


                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                        
                                                <div class="pn__list__item__wrapper ">

                                                    <a href="/middle-east-news"
                                                       class="pn__list__item">Middle East News</a>

                                                    
                                                    <button aria-haspopup="true" aria-expanded="false"
                                                            aria-controls="pn__sub__list__0"
                                                            class="pn__list__item__arrow">
                                                        <svg class="icn--natural">
                                                            <use xlink:href="#icon-next"></use>
                                                        </svg>
                                                    </button>

                                                </div>

                                                <ul class="pn__sub__list" id="pn__sub__list__0">

                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/palestinians"
                                                                   class="pn__sub__list__item">Palestinians</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/egypt"
                                                                   class="pn__sub__list__item">Egypt</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/iraq"
                                                                   class="pn__sub__list__item">Iraq</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/syria"
                                                                   class="pn__sub__list__item">Syria</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/iran"
                                                                   class="pn__sub__list__item">Iran</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/turkey"
                                                                   class="pn__sub__list__item">Turkey</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/jordan"
                                                                   class="pn__sub__list__item">Jordan</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/middle-east-news/isis"
                                                                   class="pn__sub__list__item">ISIS</a>
                                                            </div>
                                                        </li>
                                                    
                                                </ul>


                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                        
                                                <div class="pn__list__item__wrapper ">

                                                    <a href="/jewish"
                                                       class="pn__list__item">Jewish World</a>

                                                    
                                                    <button aria-haspopup="true" aria-expanded="false"
                                                            aria-controls="pn__sub__list__60"
                                                            class="pn__list__item__arrow">
                                                        <svg class="icn--natural">
                                                            <use xlink:href="#icon-next"></use>
                                                        </svg>
                                                    </button>

                                                </div>

                                                <ul class="pn__sub__list" id="pn__sub__list__60">

                                                                                                            <li>
                                                            <div>
                                                                <a href="/jewish/holocaust-remembrance-day"
                                                                   class="pn__sub__list__item">Holocaust Remembrance Day</a>
                                                            </div>
                                                        </li>
                                                    
                                                </ul>


                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                        
                                                <div class="pn__list__item__wrapper ">

                                                    <a href="/opinion"
                                                       class="pn__list__item">Opinion</a>

                                                    
                                                    <button aria-haspopup="true" aria-expanded="false"
                                                            aria-controls="pn__sub__list__912"
                                                            class="pn__list__item__arrow">
                                                        <svg class="icn--natural">
                                                            <use xlink:href="#icon-next"></use>
                                                        </svg>
                                                    </button>

                                                </div>

                                                <ul class="pn__sub__list" id="pn__sub__list__912">

                                                                                                            <li>
                                                            <div>
                                                                <a href="/opinion/editorial"
                                                                   class="pn__sub__list__item">Haaretz Editorial</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/opinion/letters"
                                                                   class="pn__sub__list__item">Letters to the Editor</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/opinion/daily-cartoon"
                                                                   class="pn__sub__list__item">Haaretz Cartoon</a>
                                                            </div>
                                                        </li>
                                                    
                                                </ul>


                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                                                                        <div>
                                                    <a href="/archaeology"
                                                       class="pn__list__item">Archaeology</a>
                                                </div>

                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                                                                        <div>
                                                    <a href="/science-and-health"
                                                       class="pn__list__item">Science & Health</a>
                                                </div>

                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                        
                                                <div class="pn__list__item__wrapper ">

                                                    <a href="/life"
                                                       class="pn__list__item">Life & Culture</a>

                                                    
                                                    <button aria-haspopup="true" aria-expanded="false"
                                                            aria-controls="pn__sub__list__718"
                                                            class="pn__list__item__arrow">
                                                        <svg class="icn--natural">
                                                            <use xlink:href="#icon-next"></use>
                                                        </svg>
                                                    </button>

                                                </div>

                                                <ul class="pn__sub__list" id="pn__sub__list__718">

                                                                                                            <li>
                                                            <div>
                                                                <a href="/life/books"
                                                                   class="pn__sub__list__item">Books</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/life/television"
                                                                   class="pn__sub__list__item">Television</a>
                                                            </div>
                                                        </li>
                                                                                                            <li>
                                                            <div>
                                                                <a href="/life/film"
                                                                   class="pn__sub__list__item">Movies</a>
                                                            </div>
                                                        </li>
                                                    
                                                </ul>


                                                                                    </li>
                                                                    
                                    

                                        <li>

                                                                                                                                        <div>
                                                    <a href="/food"
                                                       class="pn__list__item">Food</a>
                                                </div>

                                                                                    </li>
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                    

                                        <li>

                                                                                                                                        <div>
                                                    <a href="/magazine"
                                                       class="pn__list__item">Haaretz Magazine</a>
                                                </div>

                                                                                    </li>
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                                                                                        <li id="toolbox1_4605255_1510744422">
                                                                                                                                                                                                                                                                        <div>
                                                <a href="/st/inter/Global/dailyedition-en/thursday/" target="_blank"
                                                    class="pn__list__item">E-paper </span></a>
                                            </div>
                                        </li>
                                        
                                                                                                                                                 <li id="toolbox1_4605260_1510744573">
                                                                                                                                                                                                                            <div>
                                                <a href="/misc/shabbat-times" target="_blank"
                                                    class="pn__list__item">Shabbat Times </span></a>
                                            </div>
                                        </li>
                                        
                                                                                                                                                 <li id="toolbox1_4605263_1510744628">
                                                                                                                                                                                                                            <div>
                                                <a href="/misc/weather-forecast-page" target="_blank"
                                                    class="pn__list__item">Weather</span></a>
                                            </div>
                                        </li>
                                        
                                                                      
                                                                                                    
                                        <li><div><a href="/haaretz-labels/plan-a-trip-to-israel"
                                               class="pn__list__item pn__item--commercial">Plan a Trip to Israel </a></div></li>
                                    
                                        <li><div><a href="/haaretz-labels/power"
                                               class="pn__list__item pn__item--commercial">The Power of Giving</a></div></li>
                                                                                                                <li><div><a href="http://www.haaretz.com/haaretz-labels/israeli-realestate"
                                                class="pn__list__item pn__item--commercial">Israel Real Estate</a></div></li>
                                                                                                </ul>

                        </div>
                    </div><div class="pn__share"><a target="_blank" href="//www.facebook.com/sharer/sharer.php?u=$canonicalPath" class="js-fb btn pn__section"><svg class="icn--natural"><use xlink:href="#icon-facebook-b"/></svg><span class="btn__text">&nbsp;<span class="js-fb-count">Share</span></span></a><a target="_blank" href="//twitter.com/intent/tweet?text=$title&amp;url=$canonicalPath" class="js-tw btn pn__section"><svg class="icn--natural"><use xlink:href="#icon-twitter"/></svg><span class="btn__text">&nbsp;<span class="js-tw-count">Tweet</span></span></a><a href="mailto:?subject=&amp;body=$title $canonicalPath" class="btn  pn__section"><svg class="icn--natural"><use xlink:href="#icon-mail"/></svg><span class="btn__text">&nbsp;Email</span></a><button class="js-zen-button [ btn btn--zen ] pn__section [ h-hide-anon h-hide-reg ]"><svg class="icn--natural social-bar__zen"><use xlink:href="#icon-zen"/></svg><span class="btn__text">&nbsp;Zen</span></button></div><ul class="nav pn__nav " ><li class="pn__section__link "><a class=""
			href="/middle-east-news/.premium-iran-russia-prepare-to-battle-each-other-to-control-of-post-war-syria-1.6429740"
			title="Russia - Syria"
	    		>Russia - Syria</a></li><li class="pn__section__link "><a class=""
			href="/israel-news/.premium.MAGAZINE-debunked-four-myths-about-netanyahu-s-travels-abroad-1.6428164"
			title="Netanyahu"
	    		>Netanyahu</a></li><li class="pn__section__link "><a class=""
			href="/middle-east-news/turkey/.premium-erdogan-s-long-arm-the-turkish-nationals-kidnapped-from-europe-1.6428298"
			title="Erdogan - Turkey"
	    		>Erdogan - Turkey</a></li><li class="pn__section__link "><a class=""
			href="/middle-east-news/syria/russia-calls-to-liquidate-militants-in-syria-s-idlib-1.6430503"
			title="Russia - Idlib"
	    		>Russia - Idlib</a></li><li class="pn__section__link "><a class=""
			href="/world-news/turkey-s-lira-and-south-africa-s-rand-tumble-as-argentine-peso-crashes-1.6431962"
			title="Turkey&#39;s lira"
	    		>Turkey's lira</a></li><li class="pn__section__link "><a class=""
			href="/israel-news/.premium-benjamin-blumberg-israel-s-nuclear-man-of-shadows-tricked-u-s-inspectors-in-dimona-dies-1.6431062"
			title="Israel - nuclear"
	    		>Israel - nuclear</a></li></ul></nav><ul class="h-fr nav"><li aria-expanded="false" aria-haspopup="true" class="[ pn__section__link pn__section--collapsed ] has-flyout"><a data-stat-action="51" data-ga-action="CRO Article Open Desktop,Login,Header - Condensed"
                               title="Log in" class="[ h-hide-paying h-hide-reg ]" href="/misc/login-page">Log in</a><button class="js-flyout-toggle h-hide-anon  btn--icn--c" title="My Account"><svg aria-label="User menu" class="icn"><use xlink:href="#icon-user"/></svg></button><ul class="js-flyout [ flyout flyout--right ] pn__sub list--bare"><li><a class=""
			href="/misc/mypage"
			title="Profile"
	    		>Profile</a></li></ul></li><li class="pn__section__link pn__section--collapsed--b"><button title="Search" id="search-toggle" class="btn--icn--c"><svg aria-label="Search" class="icn"><use xlink:href="#icon-search"/></svg></button></li></ul>
            </div>
        </div>
    </header>
</div>

    	    

          
        	    		<script type="text/javascript">
        
    
    
    
    </script>
<script>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</script>

<div class="ribbon-stick-wrapper">
    <div id="osaka-wrapper" class="ribbon-wrapper" id="ribbon">
        <div class="l-wrapper l-wrapper--b">
            <div class="listview ribbon">
                <button disabled="true" tabindex="-1" title="Scroll back" class="js-ribbon-prev ribbon__prev lv__prev btn--nav t-micro">
                    <svg class="icn--natural">
                        <use xlink:href="#icon-prev"/>
                    </svg>
                    <span class="icn__alt">Scroll back</span>
                </button>
                <div class="js-ribbon-viewport ribbon__viewport lv__viewport">
                    <div class="js-ribbon-strip lv__strip">
                        <script type="text/template" id="template-osaka">	
	<section class="ribbon__section" id="{content.listId}">	
  		<h2 class="ribbon__sec-head t-micro">@@if(content.url,<a href="{content.url}">){content.title}@@if(content.url,</a>)</h2>
		@@render(content.items,template-osaka-teaser)
	</section>
</script>

<script type="text/template" id="template-osaka-teaser">	
	<a href="{content.path}" class="js-ribbon-item ribbon__item  lv__item h-mb--xxtight" >
		<article class="media--small media--middle">
            <img src="@@imagepath(content.image.path,70x70)" class="media__fig ribbon__img" alt="{content.image.caption}" title="{content.image.caption} {content.image.credit}" />
            <div class="media__content"><h3 class="h-ellipsis t-milli--3lines"><span>{content.title}</span></h3></div>
		</article>
 	</a>
</script>                    </div>
                </div>
                <button tabindex="-1" title="Scroll forwrad" class="js-ribbon-next ribbon__next lv__next btn--nav t-micro">
                    <svg class="icn--natural">
                        <use xlink:href="#icon-next"/>
                    </svg>
                    <span class="icn__alt">Scroll forward</span>
                </button>
            </div>
        </div>
    </div>
</div>
<script type="text/template" id="template-osaka">	
	<section class="ribbon__section" id="{content.listId}">	
  		<h2 class="ribbon__sec-head t-micro">@@if(content.url,<a href="{content.url}">){content.title}@@if(content.url,</a>)</h2>
		@@render(content.items,template-osaka-teaser)
	</section>
</script>

<script type="text/template" id="template-osaka-teaser">	
	<a href="{content.path}" class="js-ribbon-item ribbon__item  lv__item h-mb--xxtight" >
		<article class="media--small media--middle">
            <img src="@@imagepath(content.image.path,70x70)" class="media__fig ribbon__img" alt="{content.image.caption}" title="{content.image.caption} {content.image.credit}" />
            <div class="media__content"><h3 class="h-ellipsis t-milli--3lines"><span>{content.title}</span></h3></div>
		</article>
 	</a>
</script>
<script>
    $(document).ready(function () {
        $('#osaka-wrapper').osaka({
            data: jsonData_74398139,
            template: 'template-osaka'
        });
    });
</script>
    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

	
			<div class='menu'  >
		
              

    
        
        	    		<div class="outbrain-wrapper h-hidden" style="display:none;">
				<script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
<script>
   $(document).ready(function(){
	if (typeof(OBR) != 'undefined') {
       OBR.extern.callRecs({
            permalink:'#link({ "path": $m.global.article.parentIds, "":""})',
            installationKey: "HAARE792EQLA7DO04OFQMLI35",
            widgetId: "APP_1"
        },
        function(json) {
      		if(window.showAds){
         	  var renderer = new Renderer(),
              html = renderer.render(json, 'template-osaka-ob');  		  
              $('#osaka-wrapper').find('.js-ribbon-strip').append(html);
    		  setTimeout(function() {
				$.getScript("https://widgets.outbrain.com/external/whatIsForAPI/brandingForApi.js");
			  }, 300);    		
      		}
       });
  	}
   });
</script>

<script type="text/template" id="template-osaka-ob">	
	<section class="ribbon__section ribbon__section--ob" id="osaka-outbrain">
         <h2 class="ribbon__sec-head t-micro" #!=""><div class="ob-api-what ob-one-line" data-language="en" data-partner="HAARE792EQLA7DO04OFQMLI35">Recommended by Outbrain</div></h2>
		@@render(content.doc,template-osaka-ob-teaser)
	</section>
</script>



<script type="text/template" id="template-osaka-ob-teaser">
  <a href="{content.url}" class="js-ribbon-item ribbon__item  lv__item h-mb--xxtight" target="@@if(content.same_source=='false',_blank,_self)">
      <article class="media--small media--middle">
          <img src="{content.thumbnail.url}" class="media__fig ribbon__img" class="" alt="" title="" />
              <div class="media__content">
                  <h3 class="h-ellipsis h-ellipsis--ob t-milli--3lines t-micro--3lines--xl t-milli t-micro--xl">
				<span>
                  <span class="ribbon__item--ob--from">{content.source_name}</span>
                      {content.content}
				</span>
					
                  </h3>
              </div>
      </article>
  </a>
</script> 
</div>
    	    

          
        	    		    	    

      
  
        
			</div>
	
	    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

			<div class="[ ad ] l-wrapper islet h-tac" >
<div id = "ad-top" class="">
	
			<div class='menu'  >
		
              

    
        
        	    		
									<div id="haaretz.com.web.plazma" style="" class="js-dfp-ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

	
			<div class='menu js-clickTracker-for-addBlocker h-hidden js-dfp-resp-refresh h-hidden--s-and-m' >
		
              

    
        
        	    		<!-- hdc/clickTrackerWrapper.vm  -->


        

        
                                                
                                                                                                
                                                                                                
<div class="clickTrackerwrapper js-clickTracker-for-addBlocker  h-mb">
                        
                
                                                                                <script type="text/template" data-minRang= "0" data-maxRang= "100"  data-chance="1>
						    <div class="click-tracker-banner-element">
        <!-- hdc resp282_banner.vm -->

<div name="מנויים"  >
	</div>
     </div>					</script>

																<div class="clickTrackerwrapperPlaceHolder t-advert" data-totalRang="100" ></div>
</div>
    	    

      
  
        
			</div>
	
	    	    

          
        	    		
									<div id="haaretz.com.web.slider" style=" position: fixed;bottom: 0;right: 0;z-index: 9999999999999999;margin-bottom: 150px; " class="js-dfp-ad " data-audTarget="nonPaying">
					</div>
							
			    	    

      
  
        
			</div>
	
			</div> </div>
	    	    

      
  
      </div><nav class="h-hidden" id="a11y-block-bypass-menu" role="navigation">
    <ul class="list--bare h-tac"></ul>
</nav>
<script type="text/template" id="template-a11y-block-bypass-menu">
    <li>
        <a class="[ h-visually-hidden is-focusable ]" href="#{content.id}"> Go to {content.label}</a>
    </li>
</script><script>var ajax = new XMLHttpRequest();ajax.open('GET', '/hdc/web/images/svg-sprite/sprite.svg', true);ajax.send();ajax.onload = function(e) {var div = document.createElement('div');div.className = 'h-visually-hidden';div.innerHTML = ajax.responseText;document.body.insertBefore(div, document.body.childNodes[0]);}</script>
    <div id="fb-root"></div>
	<script src="//connect.facebook.net/en_US/all.js"></script>
	<script src="/js/facebook.js"></script>
    <script>window.fbAsyncInit = function () {FB.init({appId: '110687712359084', status: true, xfbml: true})};(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=110687712359084";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>

<div class="js-stat-util-info"
     data-statutilsections="haaretz com/israel-news/"
     data-statutilcontentid="1.6429937"
     data-statutilisSuperContent="false"
     data-statutilispremiumcontent="true"
     data-statutilisAuthorArticle="false"

     style="display:none">
</div><div class="js-stat-util-info" data-statutil-writer=""></div><div class="l-fluid"><div class="l-wrapper  has-l-fixed-column"><div class="l-main-wrapper"><main class="l-main island" role="main"><article id = "article-content"  >
              

    
        
        	    		    	    

          
        	    		
    <nav itemscope itemtype="http://schema.org/BreadcrumbList" class="crumbs t-micro h-mb--xtight" role="navigation">
                                      <span class="crumb" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/">
                    <span itemprop="name">Home</span>
                    <meta itemprop="position" content="1"/>
                </a>
                        <span aria-hidden="true">&nbsp; &gt; &nbsp;</span>
                  </span>
                                                      <span class="crumb" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/israel-news">
                    <span itemprop="name">Israel News</span>
                    <meta itemprop="position" content="2"/>
                </a>
                  </span>
        </nav>


    	    

          
        	    		
<!-- hdc_responsive/articlebody.vm -->
	        
	
					<script>
    var openMode="0";
</script>

<header class="h-mb--xtight">
    <h1 id="art-headline" class="t-headline--em h-mb--xxtight" itemprop="headline">
		<span class="t-kicker">Opinion </span>		Israel Will Pay for Its Too-tight Embrace of Donald Trump 
    </h1>
    <p class="[ t-delta t-lede ] h-mb--xtight">
		The Israeli public and its leaders are in love with Trump. That drunken over-identification with a president actively seeking the demise of a liberal world order does not serve longer-term Israeli interests at all
    </p>
    <div class="byline">
		<address itemscope itemtype="http://schema.org/Person" itemprop="author"><a rel="author" itemprop="sameAs" href="/misc/writers/WRITER-1.4970031"><span itemprop="name">Shlomo Brom</span></a></address> and <address itemscope itemtype="http://schema.org/Person" itemprop="author"><a rel="author" itemprop="sameAs" href="/misc/writers/WRITER-1.4969750"><span itemprop="name">Shimon Stein</span></a></address>        <time datetime="2018-08-29T03:14:16" itemprop="datePublished">Aug 29, 2018 3:14 PM</time>
			
    </div>
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
          itemid="https://www.haaretz.com/israel-news/.premium-israel-will-pay-for-its-too-tight-embrace-of-donald-trump-1.6429937"
          content="https://www.haaretz.com/israel-news/.premium-israel-will-pay-for-its-too-tight-embrace-of-donald-trump-1.6429937" />
	  
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="הארץ">
      <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="image" content="image/png"/>
          <meta itemprop="url" content="https://www.haaretz.co.il/htz/images/logos/htz-logo-icon.png"/>
      </span>

            <link itemprop="sameAs" href="https://he.wikipedia.org/wiki/%D7%94%D7%90%D7%A8%D7%A5">
        <link itemprop="sameAs" href="https://he.wikipedia.org/wiki/%D7%94%D7%90%D7%A8%D7%A5">
        <link itemprop="sameAs" href="https://www.facebook.com/haaretz/">
        <link itemprop="sameAs" href="https://twitter.com/haaretz">
        <link itemprop="sameAs" href="https://www.youtube.com/user/haaretzdaily">
        <link itemprop="sameAs" href="https://plus.google.com/+haaretzcoil">
        <meta itemprop="url" content="https://www.haaretz.co.il"/>
</div>
</header>
<div class="[ media media--rev media--flush ] h-mb--xtight" id="social-bar">
    <div class="media__fig">
        <a href="#article-comments" class="btn btn--b"><svg aria-hidden="true" class="icn--natural"><use xlink:href="#icon-comment"/></svg><span class="btn__text js-comments-totalHits"></span><span class="icn__alt">comments</span>
        </a>
        <a class="[ btn btn--b ]  h-hidden--to-m h-hide-reg h-hide-anon" href="/misc/article-print-page/1.6429937" target="_blank"><svg class="icn--natural"><use xlink:href="#icon-print"/></svg><span class="icn__alt">Print</span></a>

        <button class="js-zen-button  [ btn btn--b btn--zen ]"><svg class="icn--natural"><use xlink:href="#icon-zen"/></svg><span class="btn__text">&nbsp;&nbsp;Zen</span>
        </button>
    </div>

    <div class="media__content">
        <ul class="nav">
            <li>
                <a traget="_blank" data-gatm-event="share" data-gatm-media="facebook" data-gatm-url="https://www.haaretz.com/israel-news/.premium-israel-will-pay-for-its-too-tight-embrace-of-donald-trump-1.6429937" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.haaretz.com%2Fisrael-news%2F.premium-israel-will-pay-for-its-too-tight-embrace-of-donald-trump-1.6429937/1.6429937" class="js-social-pop [ btn btn--face ]">
					<svg class="icn--natural"><use xlink:href="#icon-facebook-b"/></svg><span class="btn__text">&nbsp;<span class="js-fb-count"  aria-hidden="true">Share</span><span class="h-visually-hidden">share on facebook</span></span>
                </a>
            </li>
            <li>
                <a traget="_blank" data-gatm-event="share" data-gatm-media="twitter" data-gatm-url="https://www.haaretz.com/israel-news/.premium-israel-will-pay-for-its-too-tight-embrace-of-donald-trump-1.6429937" href='https://twitter.com/intent/tweet?text=Israel%20will%20pay%20for%20its%20too-tight%20embrace%20of%20Donald%20Trump&amp;url=' class="js-social-pop [ btn btn--twitter ]">
					<svg class="icn--natural"><use xlink:href="#icon-twitter"/></svg><span class="btn__text">&nbsp;<span class="js-tw-count">Tweet</span></span>
                </a>
            </li>
            <li>
                <a data-gatm-event="share" data-gatm-media="email" data-gatm-url="https://www.haaretz.com/israel-news/.premium-israel-will-pay-for-its-too-tight-embrace-of-donald-trump-1.6429937" href="mailto:?subject=Israel%20will%20pay%20for%20its%20too-tight%20embrace%20of%20Donald%20Trump&amp;body=Israel%20will%20pay%20for%20its%20too-tight%20embrace%20of%20Donald%20Trump https%3A%2F%2Fwww.haaretz.com%2Fisrael-news%2F.premium-israel-will-pay-for-its-too-tight-embrace-of-donald-trump-1.6429937/1.6429937" class="[ btn btn--b ]">
					<svg class="icn--natural"><use xlink:href="#icon-mail"/></svg><span class="h-visually-hidden">send via email</span></a>
            </li>
            <li>
                <a traget="_blank" data-gatm-event="share" data-gatm-media="reddit" data-gatm-url="https://www.haaretz.com/israel-news/.premium-israel-will-pay-for-its-too-tight-embrace-of-donald-trump-1.6429937"  href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.haaretz.com%2Fisrael-news%2F.premium-israel-will-pay-for-its-too-tight-embrace-of-donald-trump-1.6429937/1.6429937&amp;title=Israel%20will%20pay%20for%20its%20too-tight%20embrace%20of%20Donald%20Trump" class="js-social-pop [ btn btn--b btn--reddit ] h-hidden--to-m">
					<svg class="icn--natural"><use xlink:href="#icon-reddit"/></svg><span class="h-visually-hidden">reddit</span></a>
            </li>
            <li><a traget="_blank" data-gatm-event="share" data-gatm-media="stumbleupon" data-gatm-url="https://www.haaretz.com/israel-news/.premium-israel-will-pay-for-its-too-tight-embrace-of-donald-trump-1.6429937"  href="//www.stumbleupon.com/badge/?url=https%3A%2F%2Fwww.haaretz.com%2Fisrael-news%2F.premium-israel-will-pay-for-its-too-tight-embrace-of-donald-trump-1.6429937/1.6429937" class="js-social-pop [ btn btn--b btn--stumble ]">
				<svg class="icn--natural"><use xlink:href="#icon-stumble"/></svg><span class="h-visually-hidden">stumbleupon</span></a></li>
        </ul>
    </div>
			<div class="js-newsletter--popup newsletter--popup  modal-wrapper h-hidden modal-wrapper modal-wrapper--fixed" data-newsletterId="1.4970031" data-isauthorchecked = "true">
</div>

<script>
    var firstpopupAlert = '<div class= "promo primary-nav bg-brand js-newsletter--ruler js-newsletter--alerts newsletter--ruler" id="art_subscribe_form--ruler">' +
            '<div style="float:right" class="js-newsletter-close-button"><svg class="icn icn--b" aria-label="close"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use></svg></div>'+
            '<div class="container wide-container">' +
            '<div class="messagePlaceAlert h-mb h-tac h-hidden t-beta" >' +
            '<span class="msg1"></span> <span class="msg2" style="display:block;">  Thank you for subscribing</span>' +
            '</div>'  +
            '<div class="messagePlaceAlertError h-mb h-tac h-hidden t-beta" >' +
            '<span class="msg1"></span> <span class="msg2" style="display:block;"> Error on Subscription, try later</span>' +
            '</div>'  +
            '<div class="author-alert-box">'  +
            '<div class="h-fr">' +
            '<i class="icn icn--h icn--brand newsletter-logo h-fl" data-icon="H" aria-hidden="true" ></i>' +
            '<p class="h-fr">&nbsp;HAARETZ</p>' +
            '</div>' +
            '<form method="post"  class="form media" id="newsletter-alert-form--ruler" onsubmit="return NewsletterUtil.alertsSubscribePopUp(this)">' +
            '<h4 class="media__fig " >Be the first to read Shlomo Brom!</h4>' +
            '<h4 class="media__fig h-mb--xtight">Sign up now and get every new article in your inbox</h4>' +
            '<div class="media__content" id="newsletter-media-content-container">' +
           '<div class="form__field form__field--b">'+
            '<div id="email-newsletter-popup" class="input__wrapper">'+
            '<input id="author-newsletter-email-ruler" name="email" type="email" required  class="form__input required email"  >'+
            '<div class="form__input__bar"></div>'+
            '<label class="form__label ">Email<abbr class="form__req" title="required">*</abbr></label>'+
            '</div>'+
    		'</div>'+
            '<input type="hidden" name="newsletterId" value="1.4970031">' +
            '<input type="hidden" name="type" value="writers_eng">' +
            '</div>' +
            '<button class="[ btn btn--large ] js-newsletter-alerts" type="submit" target="_blank" >Sign up</button>' +
            '</form>' +
			'<div>'+
            '<div class="htzs__notifications" >1</div>' +
            '<svg class="icn--natural" ><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-mail"></use></svg>' +
            '</div>'  +
            '</div>' +
			'</div>' +
            '</div>'
</script>


</div>
<script>
    document.addEventListener("DOMContentLoaded", function() {

        // read the sharing count of the article from facebook

        var remote = 'https://graph.facebook.com/?fields=og_object%7bid%7d,share&id=https://www.haaretz.com/israel-news/.premium-israel-will-pay-for-its-too-tight-embrace-of-donald-trump-1.6429937&format=json';

        var ajax = new XMLHttpRequest();
        ajax.open("GET", remote, true);
        ajax.onload = function() {

            if(ajax.status == 200) {
                var data = JSON.parse(ajax.responseText);

                //Update facebook counter on article
                var facebookCount = (data.share && data.share.share_count) || 0;
                if (facebookCount != 0 ) {
                    document.querySelector('.media__content .js-fb-count').innerText = facebookCount;
                }
            }
        }
        ajax.send();
    });
</script>
<div class="as">
    <section id="article-entry" class="content as--tight">
		In the first 18 months of his administration, U.S. President Donald Trump has challenged international conventions, both through his personal conduct and in his disregard of principles that have guided the...

        <div class="h-mb">
			
              

    
        
        	    		
    





<aside class="content__el h-mt--loose as--xtight h-tac">
    <div class="logo logo--duotone t-milli" aria-hidden="true">
        <svg class=""><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#site-logo"></use></svg>
    </div>
    <div class="[ contet__aside ]  [ slate slate--c ]  islet  as--xtight">
        <h2 class="t-delta"  style="color:# 22222;" >Want to read more? Subscribe for just $1 for the first month, or sign up to access 6 premium articles</h2>
        <div class="g g--xtight">
            <div class="g__cell g__1of2"><a class="btn btn--full btn--a" data-banner-id="article-readmore_box-button" data-stat-action="17" href="https://www.haaretz.com/promotions-page">Subscribe</a></div>
            <div class="g__cell g__1of2"><a class="btn btn--full" data-stat-action="16" data-ga-action="CRO Article Desktop,Login,Closed article element"  href=" https://www.haaretz.com/misc/login-page ">Log in / Sign up </a></div>
        </div>
    </div>

    <p class="tadvert h-tac">
        <a data-stat-action="54" data-banner-id="article-readmore_box-text_link" data-ga-action="CRO Article Desktop,haaretz unlimited, " href=" /promotions-page?htz_source=hdc&utm_medium=website-button&utm_content=article-readmore-textlink&utm_campaign=english-promotions-page "  class="t-txt-link t-milli">Haaretz unlimited. Only $1 for the first month</a>
    </p>
</aside>
    	    

      
  
              </div>
    </section>
</div>
<div class="modal-wrapper modal-wrapper--fixed h-hidden">
    <div class="modal modal--c h-tac" id="zen-modal" role="dialog" tabindex="0">
        <p class="t-epsilon h-mb">Want to enjoy 'Zen' reading - with no ads and just the article? Subscribe today</p>
        <a data-banner-id="article-zen_button"
		   href="/promotions-page?htz_source=hdc&utm_medium=website-button&utm_content=article-zen-button&utm_campaign=english-promotions-page" class="btn btn--a">Subscribe now</a>
        <button type="button" class="js-modal-close btn">Back to page</button>
    </div>
</div>
			<!-- end of hdc_responsive/articlebody.vm -->
    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

	
			<div class='menu as' >
		
              

    
        
        	    		                
                                            						<!-- cid: 7.4433453 -->
				
		
		 	        <div class="OUTBRAIN" data-src="www.haaretz.com" data-widget-id="AR_4" data-ob-template="haaretz" ></div>
		         <script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>  
					      
                	    

          
        	    		    	    

          
        	    			
              

    
        
        	    		  
<script>
    window.globalArticleDateProperties = { articleDate: '29/08/2018 15:14', articleDateTimeStamp: '1535544856517' };
    var commentsServiceSettings = {
        "ratingAvailable": true,
        "articlePath": "/2.12984/2.14138/1.6429937"
    };

    jQuery().ready(function () {
        Comments.hostPath = "http://www.haaretz.com";
        Comments.getArticleComments("7.7713476");
    });

    var userType = '';
</script>

<a href="#post_comments" class="[ h-visually-hidden is-focusable ]">skip all comments</a>
<section aria-label="Comments" id="article-comments" class="content comments"
         tabindex="0" >
    <div class="content__el">
        <h2 class="sec-head t-gamma">Comments</h2>
        <div class="as">
            <p class="t-delta h-hide-paying h-hide-reg"><a class="t-txt-link"
                                                           data-ga-action="CRO Article Open Desktop,Login,Comments"
                                                           href="javascript:loginPage();">Sign in</a>
                to join the conversation.
            </p>
            <div class="cmt__form-wrapper js-comment-wrapper h-hide-anon">
                <script>
                    function loginPage() {
                        document.location.href = "/misc/login-page";
                    }
                </script>
                <button role="button" class="form__input" id="addCommentButton" onclick="Comments.replyComment('0');">
                    Add a comment
                </button>
            </div>
          <div class="has-modal">
    <form class="form h-hidden as island form-block" method="post"  id="addCommentForm" data-comment-element-id="7.7713476" data-comment="extend %h-group">
        <input type="hidden" name="parentCommentId" id="parentCommentId" value="0">
        <input type="hidden" name="commentsId" value="7.7713476">
        <input type="hidden" name="articleId" value="1.6429937">
        <input type="hidden" name="action" value="CREATE_COMMENT" />
        <input type="hidden" name="formId" value="comments-form" />
        <input type="hidden" name="ajax" value="true" />
        <input type="hidden" name="userType" value="" />
        <input type="hidden" name="source" value="desktop">
        <div class="form__field h-mt--flush">
            <div class="input__wrapper">
                <input type="text" class="js-input form__input" aria-labelledby="comment_author_label" name="comment_author" max-length="30" aria-describedby="comment_author_note" required="true" id="comment_author">
                <div class="form__input__bar"></div>
                <label id="comment_author_label" for="comment_author" class="form__label ">
                    Name
                    <abbr title="required" class="form__req">*</abbr></label>
				<div id="comment_author_error" class="form__note--err"></div>
            </div>
            <div id="comment_author_note" class="form__note">
                Required field
            </div>
        </div>
        <div class="form__field">
            <div class="input__wrapper">
                <input type="text" class="js-input form__input" aria-labelledby="comment_title_label" name="comment_title" max-length="70" aria-describedby="comment_title_note" required="true" id="comment_title">
                <div class="form__input__bar"></div>
                <label id="comment_title_label" for="comment_title" class="form__label ">
                    Subject
                    <abbr title="required" class="form__req">*</abbr></label>
                <div id="comment_title_error" class="form__note--err">
                </div>
            </div>
            <div id="comment_title_note" class="form__note">
                Required field
            </div>
        </div>
        <div class="form__field">
            <div class="input__wrapper">
                <textarea class="js-input form__input js-ta-autoresize" aria-labelledby="comment_text_label" name="comment_text" id="comment_text" rows="1"></textarea>
                <div class="form__input__bar"></div>
                <label id="comment_text_label" for="comment_text" class="form__label ">
                    Comment

                </label>
            </div>
        </div>

        <button onclick="Comments.submitComment();" type="button" class="btn js-send">Send</button>
        <button onclick="Comments.cancel();" type="button" class="btn btn--text js-cancel">Cancel</button>
        <p class="h-mt--flush"><a href="http://haaretz.com/haaretz-site-rules" class="t-txt-link"><small>By adding a comment, I agree to this site’s Terms of use</small></a></p>
    </form>
    		
	<div class="modal-wrapper h-hidden">
		        
                	<div id="commentSubmitComplete" class="modal h-hidden"  aria-describedby="successSentComment">
                        <h3 class="modal__header t-delta">Thank you!</h3>
                        <div class="modal__body">
							<div id="successSentComment">
								<p class="h-mb--xtight t-milli">
                                    Your comment was successfully submitted and will be published in
                                    accordance with site policy.
                                </p>          
                                <p class="h-mb t-milli">
									If you would like to be notified when your comment is published,
									please fill in your email address in the form below.
								</p>  
							</div>
                          <form id="frm-informUser_m" method="post" onsubmit="Comments.informUser('frm-informUser_m', 'userEmail_m');Comments.cancel();return false;">
                            <div class="form__field h-mb">
								<div class="input__wrapper">
									<input type="email" class="js-input form__input" aria-labelledby="userEmail_m-label"  aria-describedby="email_valid_note"  name="userEmail" required="true" id="userEmail_m">
									<div class="form__input__bar"></div>
									<label id="userEmail_m-label" for="userEmail_m" class="form__label ">
                                        Email
                                        <abbr title="required" class="form__req">*</abbr>
									</label>
									<div  class="form__note--err  js-validation-error"  id="email_valid_err">Please enter valid email</div>
								</div>
								<div class="" id="email_valid_note"></div>
							</div>
                            <input type="hidden" name="c" id="commentId"> 
                            <input type="hidden" name="h" id="commentHash"> 
                            <input type="hidden" value="2" name="a" id="commentAction">
                            <button  type="submit" class="btn">Keep me posted</button>
                            <button onclick="Comments.informUserCancel();" type="button" class="btn btn--text">No thanks</button>           
                          </form>
                        </div>
                  </div>			
			
		
    <div id="commentSubmitWait" class="modal h-hidden" role="dialog" tabindex="0"  aria-labelledby="plsWait">
        <div class="loader comments__loader  h-mb--xtight">
          <svg><use xlink:href="#icon-alef"/></svg>
        </div>
		<h3  id="plsWait"  class="t-delta h-tac">Please wait…</h3>
	</div>
	
	<div id="commentSubmitError" class="modal" role="dialog" tabindex="0"  aria-describedby="failedSentComment">
		<h3 class="t-delta">An error has occurred</h3>
        <p  id="failedSentComment"  class="h-mb">Please try again later</p>
        <div class="modal__footer">
			<button type="button" class="js-modal-close btn">Close</button>
		</div>
	</div>
</div>
</div>
            <div class="js-cmt__tools t-milli [ media media--middle ]">
                <div class="media__content">
                    <label id="commentsOrder-lbl" class="" for="commentsOrder">Sort comments by</label>
                    <select id="commentsOrder" aria-labelledby="commentsOrder-lbl" class="t-milli comments__order"
                            onchange="Comments.doSort()">
                        <option value="LAST_TO_FIRST">Newest first</option>
                        <option value="FIRST_TO_LAST">Oldest first</option>
                        <option value="RATE">Top-rated first</option>
                    </select>
                </div>
                <div class="media__fig">
                    <button onclick="Comments.toggleAllComments();" type="button"
                            class="js-cmt__expand js-closed [ btn btn--text ]">Expand all
                    </button>
                </div>
            </div>

            <ol>
                <li id="comment-template" role="article" class="cmt closed h-hidden" data-parent-comment-id="0"
                    data-comment-id="" data-order="" data-viewed="0" data-rating="0">
                    <div class="js-cmt__number media__fig cmt__number">1</div>
                    <div class="media__content cmt__content">
                        <div class="byline js-cmt__author">
                            <address></address>
                            <time datetime=""></time>
                            <div class="cmt__rate">
                                <button title="Upvote" class="[ btn btn--tight btn--small btn--text ]  cmt__like">
                                    <svg aria-label="Upvote" role="image" class="icn--natural">
                                        <use xlink:href="#icon-up"/>
                                    </svg>
                                    <span class="btn__text cmt__rate-count js-count"></span>
                                </button>
                                <button title="Downvote" class="[ btn btn--tight btn--small btn--text ]  cmt__dislike">
                                    <svg aria-label="Downvote" role="image" class="icn--natural">
                                        <use xlink:href="#icon-down"/>
                                    </svg>
                                    <span class="btn__text cmt__rate-count js-count"></span>
                                </button>
                            </div>
                        </div>
                        <h4 aria-expanded="false" role="button" tabindex="0"
                            class="js-cmt__title cmt__title t-zeta"></h4>
                        <p class="js-cmt__text cmt__text  t-milli"></p>
                        <div class="cmt__toolbar h-mt">
                            <button class="btn btn--tight cmt__reply h-hide-anon">Reply</button>
                            <button class="btn btn--tight cmt__hide">Close</button>
                            <button class="btn btn--tight cmt__report h-fr">Report</button>
                        </div>
                        <div class="cmt__form-wrapper"></div>
                    </div>
                    <div class="ad js-ad--comment ad--b ad--468-60 h-mt--xtight h-hidden">
                    </div>
                </li>
            </ol>


            <ol>
                <li id="sub-comment-template" class="cmt cmt__sub closed h-mt--tight h-hidden" data-parent-comment-id=""
                    data-comment-id="">
                    <div class="cmt__content">
                        <div class="byline js-cmt__author">
                            <address></address>
                            <time datetime=""></time>
                            <div class="cmt__rate">
                                <button title="Upvote" class="[ btn btn--tight btn--small btn--text ]  cmt__like">
                                    <svg aria-label="Upvote" role="image" class="icn--natural">
                                        <use xlink:href="#icon-up"/>
                                    </svg>
                                    <span class="btn__text cmt__rate-count js-count"></span>
                                </button>
                                <button title="Downvote" class="[ btn btn--tight btn--small btn--text ]  cmt__dislike">
                                    <svg aria-label="Downvote" role="image" class="icn--natural">
                                        <use xlink:href="#icon-down"/>
                                    </svg>
                                    <span class="btn__text cmt__rate-count js-count"></span>
                                </button>
                            </div>
                        </div>
                        <h4 aria-expanded="false" role="link" tabindex="0" class="cmt__title t-zeta js-cmt__title">
                            <a class=" " tabindex="0" role="link" aria-expanded="false">
                                                        </a>
                        </h4>
                        <p class="js-cmt__text cmt__text  t-milli"></p>
                        <div class="cmt__toolbar h-mt">
                            <button class="btn btn--tight cmt__reply js-send h-hide-anon">Reply</button>
                            <button class="btn btn--tight cmt__hide js-cancel">Close</button>
                            <button class="btn btn--tight cmt__report h-fr">Report</button>
                        </div>
                    </div>
                    <div class="cmt__form-wrapper"></div>
                    <div class="ad js-ad--comment ad--b ad--468-60 h-mt--xtight h-hidden" id=""></div>
                </li>
            </ol>

        </div>
        <ol id="comments" class="list--bare comments-list as js-comments-list">
        </ol>

        <button onclick="Comments.displayAllComments()" aria-live="polite" class="btn btn--load h-fr h-hidden"
                id="comments__load-more">
            <span class="btn--load__text">Load more</span>
            <div class="loader">
                <svg>
                    <use xlink:href="#icon-alef" xmlns:xlink="http://www.w3.org/1999/xlink"/>
                </svg>
                <span class="h-visually-hidden">Loading more comments</span>
            </div>
        </button>
</section>
<div id="post_comments"></div>
    	    

      
  
      			<script>
		var talkbackBanner = "";
		if (typeof talkbackBanner != 'undefined' && talkbackBanner != null){
			talkbackBanner = talkbackBanner.toLowerCase();
		}
	</script>
		
	<div id="comments_banner_wrapper" style="display:none">
		<div id="comments-banner-main">
        			</div>
	</div>
    	    

          
        	    		
									<div id="haaretz.com.web.box.below_talkback" style="" class="js-dfp-ad h-tac h-mt" data-audTarget="all">
					</div>
							
			    	    

      
  
        
			</div>
	
	    	    

          
        	    		                
                                            						<!-- cid: 7.4398172 -->
			<script>  
try{
var isPremiumArticle = (location.href.indexOf('.premium-') > -1);
  if (!isPremiumArticle || (isPremiumArticle && getUserType()=='payer'))
  {
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "https://cdn4.wibbitz.com/haaretz/embed.js";
    document.body.appendChild(script);
  
  }
}catch(e){}
</script>


					      
                	    

      
  
      <aside data-back="art__sl--d" class="l-article--sidebar" ></aside></article></main></div><aside  class="island l-sidebar as" >
              

    
        
        	    		
<section data-back="lst--tokyo" id="list_7.4398186" data-pidx="0" >
			<h2 class="sec-head t-epsilon">
							<a href="/most-read-news-from-israel-and-the-middle-east" >Trending Now </a>
					</h2>
		<ul class="js-listitems g  as--two-up--l">
    	    		
        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/middle-east-news/turkey/.premium-erdogan-s-long-arm-the-turkish-nationals-kidnapped-from-europe-1.6428298"  target="_top">
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_719,h_540,x_82,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535618793/1.6430627.619404835.jpg' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Six Turkish nationals arrested in Kosovo for being members of what Ankara calls the &#34;Fetullah Gulen Terror Group (FETO)&#34;' title='Six Turkish nationals arrested in Kosovo for being members of what Ankara calls the &#34;Fetullah Gulen Terror Group (FETO)&#34; - credit: Anadolu Agency' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/middle-east-news/turkey/.premium-erdogan-s-long-arm-the-turkish-nationals-kidnapped-from-europe-1.6428298"  target="_top">
				Erdogan's Long Arm: The Turkish Dissidents Kidnapped From Europe 
			</a>	
		</h3>
		<a class = "block-link" href="/middle-east-news/turkey/.premium-erdogan-s-long-arm-the-turkish-nationals-kidnapped-from-europe-1.6428298"  target="_top"></a>
	</article>
</li>
	
           	    		
        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/middle-east-news/.premium-iran-russia-prepare-to-battle-each-other-to-control-of-post-war-syria-1.6429740"  target="_top">
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1564,h_1174,x_215,y_28,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535624922/1.6431991.378683191.jpg' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Russian Navy frigate Admiral Essen sails in the Bosphorus, on its way to Syria, in Istanbul, Turkey August 25, 2018
' title='Russian Navy frigate Admiral Essen sails in the Bosphorus, on its way to Syria, in Istanbul, Turkey August 25, 2018 - credit: \  YORUK ISIK/ REUTERS' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/middle-east-news/.premium-iran-russia-prepare-to-battle-each-other-to-control-of-post-war-syria-1.6429740"  target="_top">
				Iran, Russia Prepare to Battle Each Other Over Control of Post-war Syria 
			</a>	
		</h3>
		<a class = "block-link" href="/middle-east-news/.premium-iran-russia-prepare-to-battle-each-other-to-control-of-post-war-syria-1.6429740"  target="_top"></a>
	</article>
</li>
	
           	    		
        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/jewish/.premium-crazy-rich-asian-jews-singapore-s-least-known-elite-1.6430214"  target="_top">
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1596,h_1194,x_338,y_183,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535541754/1.6430299.3478433970.jpg' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Constance Wu as Rachel Chu in a scene from the film &#34;Crazy Rich Asians.&#34; ' title='Constance Wu as Rachel Chu in a scene from the film &#34;Crazy Rich Asians.&#34;  - credit: Sanja Bucko,AP' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/jewish/.premium-crazy-rich-asian-jews-singapore-s-least-known-elite-1.6430214"  target="_top">
				Crazy Rich Asian Jews – Singapore’s Least-known Elite 
			</a>	
		</h3>
		<a class = "block-link" href="/jewish/.premium-crazy-rich-asian-jews-singapore-s-least-known-elite-1.6430214"  target="_top"></a>
	</article>
</li>
	
           	    		
        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/us-news/fox-news-anchor-slams-trump-only-good-news-about-him-is-fake-news-1.6430804" >
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1895,h_1420,x_216,y_8,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535554729/1.6430812.607336823.jpg' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='file photo: U.S. President Donald Trump refers to amounts of temperature change as he announces his decision that the United States will withdraw from the landmark Paris Climate Agreement, at the White House in Washington, U.S., June 1, 2017.' title='File photo: Donald Trump speaks at the White House, Washington, June 1 2017 - credit: Kevin Lamarque /  REUTERS' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/us-news/fox-news-anchor-slams-trump-only-good-news-about-him-is-fake-news-1.6430804" >
				<span class="t-kicker">WATCH </span>Fox News Anchor Slams Trump and Other Fox Hosts: The Only Good News About Him Is Fake News 
			</a>	
		</h3>
		<a class = "block-link" href="/us-news/fox-news-anchor-slams-trump-only-good-news-about-him-is-fake-news-1.6430804" ></a>
	</article>
</li>
	
           		</ul>
</section>    	    

          
        	    		
									<div id="haaretz.com.web.half_page.1" style="" class="js-dfp-ad ad ad--300-600 h-hidden--to-l" data-audTarget="all">
					</div>
							
			    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

	
			<div class='menu js-clickTracker-for-addBlocker h-hidden js-dfp-resp-refresh h-hidden--s-and-m' >
		
              

    
        
        	    		<!-- hdc/clickTrackerWrapper.vm  -->


        

        
                                                
                                
                                
<div class="clickTrackerwrapper js-clickTracker-for-addBlocker  h-mb">
                        
                				<div class="clickTrackerwrapperPlaceHolder t-advert" data-totalRang="0" ></div>
</div>
    	    

      
  
        
			</div>
	
	    	    

          
        	    		

    	    

          
        	    		<section data-back="lst--bangkok"  id="list_7.4398189" data-pidx="0" >
			<h2 class="sec-head t-epsilon">
					Trending Now 
				</h2>
		
	<ul class="js-listitems g  as--two-up as--l">
			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/us-news/.premium-egypt-u-s-pressure-abbas-to-take-responsibility-for-gaza-1.6431249"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1648,h_1238,x_281,y_0,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535611488/1.6431391.1517231611.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Trump and Abdel-Fattah al-Sissi, Egypt&#39;s president, speak while leaving the Oval Office of the White House in Washington, D.C., U.S., April 3, 2017 / Palestinian President Mahmoud Abbas.' data-srcset='https://images.haarets.co.il/image/upload/w_1648,h_1238,x_281,y_0,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535611488/1.6431391.1517231611.jpg 339w,https://images.haarets.co.il/image/upload/w_1648,h_1238,x_281,y_0,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535611488/1.6431391.1517231611.jpg 720w' title='Trump and Abdel-Fattah al-Sissi, Egypt&#39;s president, speak while leaving the Oval Office of the White House in Washington, D.C., U.S., April 3, 2017/ Palestinian President Mahmoud Abbas. - credit: Bloomberg, REUTERS/Eduardo Munoz' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/us-news/.premium-egypt-u-s-pressure-abbas-to-take-responsibility-for-gaza-1.6431249"  target="_top">Egypt, U.S. Pressure Abbas to Assume Responsibility for Gaza </a></h3><div class="byline byline--b "><address  ><span >Amir Tibon</span></address><time datetime="30.08.2018 08:45">6 hours ago</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	        <span title="3 comments">
	   	   <span class="h-visually-hidden">3 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">3</span>
	</span>
</span></div><a tabindex="-1" href="/us-news/.premium-egypt-u-s-pressure-abbas-to-take-responsibility-for-gaza-1.6431249" class="block-link"></a></article></li>	


      			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/israel-news/.premium-benjamin-blumberg-israel-s-nuclear-man-of-shadows-tricked-u-s-inspectors-in-dimona-dies-1.6431062"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_430,h_322,x_0,y_8,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535568246/1.6431075.2801394346.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Blumberg in a rare interview with Raviv Drucker, from the program &#34;The Captains.&#34;' data-srcset='https://images.haarets.co.il/image/upload/w_430,h_322,x_0,y_8,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535568246/1.6431075.2801394346.jpg 339w,https://images.haarets.co.il/image/upload/w_430,h_322,x_0,y_8,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535568246/1.6431075.2801394346.jpg 720w' title='Blumberg in a rare interview with Raviv Drucker, from the program &#34;The Captains.&#34; - credit: &#34;The Captains&#34;, Channel 10' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/israel-news/.premium-benjamin-blumberg-israel-s-nuclear-man-of-shadows-tricked-u-s-inspectors-in-dimona-dies-1.6431062"  target="_top">Israel's 'Man of Shadows,' Who Tricked U.S. Nuclear Inspectors, Dies at 95 </a></h3><div class="byline byline--b "><address  ><span >Ofer Aderet</span></address><time datetime="30.08.2018 11:06">4 hours ago</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	        <span title="2 comments">
	   	   <span class="h-visually-hidden">2 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">2</span>
	</span>
</span></div><a tabindex="-1" href="/israel-news/.premium-benjamin-blumberg-israel-s-nuclear-man-of-shadows-tricked-u-s-inspectors-in-dimona-dies-1.6431062" class="block-link"></a></article></li>	


      			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/israel-news/.premium.MAGAZINE-nudists-fishermen-and-tranquility-israel-s-unregulated-beaches-1.6429416"  target="_top"><figure class="block-link__sub">
			
            <picture data-picture><source type='image/webp' sizes='' srcset='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1535535356/1.6430021.3444188525.webp 339w,https://images.haarets.co.il/image/upload/w_720,h_405,q_auto,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1535535356/1.6430021.3444188525.webp 720w' media=''><img data-src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1535535356/1.6430021.3444188525.gif' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Israel&#39;s &#39;other&#39; beaches' data-srcset='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1535535356/1.6430021.3444188525.gif 339w,https://images.haarets.co.il/image/upload/w_720,h_405,q_auto,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1535535356/1.6430021.3444188525.gif 720w' title='Israel&#39;s &#39;other&#39; beaches - ' class='lazyload' height='' /></picture>    		</figure></a><h3 class="t-milli"><a href="/israel-news/.premium.MAGAZINE-nudists-fishermen-and-tranquility-israel-s-unregulated-beaches-1.6429416"  target="_top"><span class="t-kicker">Nudists, Fishermen and Tranquility </span>A Trip Along Israel’s Unregulated Beaches </a></h3><div class="byline byline--b "><address  ><span >Nir Hasson</span></address><time datetime="29.08.2018 13:05">yesterday</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	    </span></div><a tabindex="-1" href="/israel-news/.premium.MAGAZINE-nudists-fishermen-and-tranquility-israel-s-unregulated-beaches-1.6429416" class="block-link"></a></article></li>	


      			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/us-news/nixon-and-cuomo-debate-in-tense-ny-governor-s-race-1.6431974" ><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_845,h_634,x_87,y_2,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535624874/1.6431994.3536340635.JPG' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='New York Gov. Andrew Cuomo, left, shakes hands with Democratic New York gubernatorial candidate Cynthia Nixon before their debate at Hofstra University in Hempstead, N.Y., Wednesday, Aug. 29, 2018' data-srcset='https://images.haarets.co.il/image/upload/w_845,h_634,x_87,y_2,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535624874/1.6431994.3536340635.JPG 339w,https://images.haarets.co.il/image/upload/w_845,h_634,x_87,y_2,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535624874/1.6431994.3536340635.JPG 720w' title='New York Gov. Andrew Cuomo, left, shakes hands with Democratic New York gubernatorial candidate Cynthia Nixon before their debate at Hofstra University in Hempstead, N.Y., Wednesday, Aug. 29, 2018 - credit: AP Photo/Craig Ruttle, Pool' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/us-news/nixon-and-cuomo-debate-in-tense-ny-governor-s-race-1.6431974" ><span class="t-kicker">WATCH </span>'Can You Stop Lying': Fireworks as Nixon and Cuomo Debate in N.Y. Governor's Race </a></h3><div class="byline byline--b "><address  ><span >The Associated Press</span></address><time datetime="30.08.2018 13:31">1 hour ago</time><span class="byline__icons block-link__sub">
	            <span title="This article contains a video">
            <span class="h-visually-hidden">This article contains a video</span>
        	<svg class="icn--natural"  role="img"><use xlink:href="#icon-video" /></svg>        </span>
		    </span></div><a tabindex="-1" href="/us-news/nixon-and-cuomo-debate-in-tense-ny-governor-s-race-1.6431974" class="block-link"></a></article></li>	


      			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/middle-east-news/palestinians/report-palestinian-president-abbas-health-seriously-deteriorating-1.6431124"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1555,h_1168,x_8,y_121,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535572209/1.6431129.697640300.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Palestinian President Mahmoud Abbas meeting with the Chairman of the Tripartite Presidency of Bosnia and Herzegovina Bakir Izetbegovic in Ramallah, August 29, 2018.' data-srcset='https://images.haarets.co.il/image/upload/w_1555,h_1168,x_8,y_121,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535572209/1.6431129.697640300.jpg 339w,https://images.haarets.co.il/image/upload/w_1555,h_1168,x_8,y_121,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535572209/1.6431129.697640300.jpg 720w' title='Palestinian President Mahmoud Abbas meeting with the Chairman of the Tripartite Presidency of Bosnia and Herzegovina Bakir Izetbegovic in Ramallah, August 29, 2018. - credit: \  MOHAMAD TOROKMAN/ REUTERS' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/middle-east-news/palestinians/report-palestinian-president-abbas-health-seriously-deteriorating-1.6431124"  target="_top">Palestinian President Abbas' Health Seriously Deteriorating, Report Says </a></h3><div class="byline byline--b "><address  ><span >Haaretz</span></address><time datetime="29.08.2018 23:27">15 hours ago</time><span class="byline__icons block-link__sub">
	    	        <span title="2 comments">
	   	   <span class="h-visually-hidden">2 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">2</span>
	</span>
</span></div><a tabindex="-1" href="/middle-east-news/palestinians/report-palestinian-president-abbas-health-seriously-deteriorating-1.6431124" class="block-link"></a></article></li>	


      	    </ul>
	</section>    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

			<div class=" h-hidden--to-l "><h2 style="color:#767676;font-family:Helvetica Neue,Helvetica,Arial,sans-serif" class="sec-head  t-epsilon">Promoted content</h2>
<ul class="[ list--ui ] as--xtight">
	
			<div class='menu'  >
		
              

    
        
        	    		
									<div id="haaretz.com.web.marketing.promotional_rectangle.1" style="" class="js-dfp-ad h-mb ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
									<div id="haaretz.com.web.marketing.promotional_rectangle.2" style="" class="js-dfp-ad h-mb ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
									<div id="haaretz.com.web.marketing.promotional_rectangle.3" style="" class="js-dfp-ad h-mb ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

      
  
        
			</div>
	
			</ul>
</div>
	    	    

          
        	    		<section data-back="lst--bangkok"  id="list_7.4398191" data-pidx="0" >
		
	<ul class="js-listitems g  as--two-up as--l">
			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/world-news/europe/.premium-moroccan-pop-superstar-rearrested-in-france-on-rape-allegations-1.6430656"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1425,h_1066,x_429,y_129,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535551840/1.6430705.1500712005.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Moroccan singer Saad Lamjarred ' data-srcset='https://images.haarets.co.il/image/upload/w_1425,h_1066,x_429,y_129,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535551840/1.6430705.1500712005.jpg 339w,https://images.haarets.co.il/image/upload/w_1425,h_1066,x_429,y_129,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535551840/1.6430705.1500712005.jpg 720w' title='Moroccan singer Saad Lamjarred performs during the 52nd session of the International Carthage Festival at the Roman Theatre of Carthage, near Tunis, in this file photo from July 31, 2016.  - credit: Fethi Belaid/AFP' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/world-news/europe/.premium-moroccan-pop-superstar-rearrested-in-france-on-rape-allegations-1.6430656"  target="_top">Moroccan King's Favorite Popstar Arrested Again in France Over Rape Allegations </a></h3><div class="byline byline--b "><address  ><span >Shlomo Papirblat</span></address><time datetime="29.08.2018 18:07">21 hours ago</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	            <span title="This article contains a video">
            <span class="h-visually-hidden">This article contains a video</span>
        	<svg class="icn--natural"  role="img"><use xlink:href="#icon-video" /></svg>        </span>
		    </span></div><a tabindex="-1" href="/world-news/europe/.premium-moroccan-pop-superstar-rearrested-in-france-on-rape-allegations-1.6430656" class="block-link"></a></article></li>	


      			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/israel-news/.premium-phillipines-duterte-to-inaugurate-holocaust-memorial-in-israel-1.6430996"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1871,h_1403,x_239,y_0,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535563324/1.6431001.2539014335.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Philippine President Rodrigo Duterte addressing police forces in Manila, August 8, 2018.' data-srcset='https://images.haarets.co.il/image/upload/w_1871,h_1403,x_239,y_0,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535563324/1.6431001.2539014335.jpg 339w,https://images.haarets.co.il/image/upload/w_1871,h_1403,x_239,y_0,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535563324/1.6431001.2539014335.jpg 720w' title='Philippine President Rodrigo Duterte addressing police forces in Manila, August 8, 2018. - credit: Bullit Marquez,AP' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/israel-news/.premium-phillipines-duterte-to-inaugurate-holocaust-memorial-in-israel-1.6430996"  target="_top">The Philippine's Duterte, Who Compared Himself to Hitler, Will Inaugurate Holocaust Memorial in Israel </a></h3><div class="byline byline--b "><address  ><span >Noa Landau</span></address><time datetime="29.08.2018 20:29">18 hours ago</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	        <span title="2 comments">
	   	   <span class="h-visually-hidden">2 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">2</span>
	</span>
</span></div><a tabindex="-1" href="/israel-news/.premium-phillipines-duterte-to-inaugurate-holocaust-memorial-in-israel-1.6430996" class="block-link"></a></article></li>	


      			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/middle-east-news/iran/iran-fm-calls-netanyahu-warmonger-standing-next-to-a-nuke-plan-1.6431133"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1957,h_1468,x_56,y_0,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535572552/1.6431138.1831858605.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Iran&#39;s Foreign Minister Mohammad Javad Zarif is interviewed by The Associated Press, New York, U.S., April 24, 2018.' data-srcset='https://images.haarets.co.il/image/upload/w_1957,h_1468,x_56,y_0,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535572552/1.6431138.1831858605.jpg 339w,https://images.haarets.co.il/image/upload/w_1957,h_1468,x_56,y_0,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535572552/1.6431138.1831858605.jpg 720w' title='Iran&#39;s Foreign Minister Mohammad Javad Zarif is interviewed by The Associated Press, New York, U.S., April 24, 2018. - credit: Richard Drew,AP' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/middle-east-news/iran/iran-fm-calls-netanyahu-warmonger-standing-next-to-a-nuke-plan-1.6431133"  target="_top">Iran Fires Back: Netanyahu Is 'A Warmonger Standing Next to a Nuke Plant' </a></h3><div class="byline byline--b "><address  ><span >Haaretz</span></address><time datetime="29.08.2018 23:10">16 hours ago</time><span class="byline__icons block-link__sub">
	    	    </span></div><a tabindex="-1" href="/middle-east-news/iran/iran-fm-calls-netanyahu-warmonger-standing-next-to-a-nuke-plan-1.6431133" class="block-link"></a></article></li>	


      			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/israel-news/business/.premium-cybersecurity-agency-drops-role-of-protecting-business-1.6429506"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_901,h_675,x_734,y_210,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535487786/1.6429558.3248017666.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Benjamin Netanyahu visiting the Cyber Emergency Response Team of the  Israel National Cyber Directorate, July 2017.' data-srcset='https://images.haarets.co.il/image/upload/w_901,h_675,x_734,y_210,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535487786/1.6429558.3248017666.jpg 339w,https://images.haarets.co.il/image/upload/w_901,h_675,x_734,y_210,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535487786/1.6429558.3248017666.jpg 720w' title='Benjamin Netanyahu visiting the Cyber Emergency Response Team of the  Israel National Cyber Directorate, July 2017. - credit: Kobi Gideon / GPO' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/israel-news/business/.premium-cybersecurity-agency-drops-role-of-protecting-business-1.6429506"  target="_top">What Went Wrong With Israel's Cybersecurity Agency </a></h3><div class="byline byline--b "><address  ><span >Amitai Ziv</span></address><time datetime="29.08.2018 01:07">yesterday</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	    </span></div><a tabindex="-1" href="/israel-news/business/.premium-cybersecurity-agency-drops-role-of-protecting-business-1.6429506" class="block-link"></a></article></li>	


      			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/us-news/ny-state-senate-hopeful-julia-salazar-lied-about-being-jewish-1.6429143"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1203,h_903,x_768,y_396,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535358014/1.6415333.3804414865.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Julia Salazar, candidate for NYS Senate, and Zephyr Teachout, candidate for NYS Attorney General, held together a press conference on August 6, 2018 ' data-srcset='https://images.haarets.co.il/image/upload/w_1203,h_903,x_768,y_396,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535358014/1.6415333.3804414865.jpg 339w,https://images.haarets.co.il/image/upload/w_1203,h_903,x_768,y_396,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535358014/1.6415333.3804414865.jpg 720w' title='Julia Salazar, candidate for NYS Senate, and Zephyr Teachout, candidate for NYS Attorney General, held together a press conference on August 6, 2018  - credit: \ Erik McGregor /Pacific Press /' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/us-news/ny-state-senate-hopeful-julia-salazar-lied-about-being-jewish-1.6429143"  target="_top">N.Y. State Senate Hopeful Julia Salazar ‘Lied About Being Jewish’ </a></h3><div class="byline byline--b "><address  ><span >Allison Kaplan Sommer</span></address><time datetime="28.08.2018 20:50">yesterday</time><span class="byline__icons block-link__sub">
	    	        <span title="6 comments">
	   	   <span class="h-visually-hidden">6 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">6</span>
	</span>
</span></div><a tabindex="-1" href="/us-news/ny-state-senate-hopeful-julia-salazar-lied-about-being-jewish-1.6429143" class="block-link"></a></article></li>	


      			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/middle-east-news/nato-confirms-russian-naval-build-up-off-syria-as-tensions-rise-1.6429071"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_2069,h_1552,x_72,y_8,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535482820/1.5715496.1018316866.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='A long-range Kalibr cruise missile is launched by a Russian Navy ship in the eastern Mediterranean, August 19, 2016. ' data-srcset='https://images.haarets.co.il/image/upload/w_2069,h_1552,x_72,y_8,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535482820/1.5715496.1018316866.jpg 339w,https://images.haarets.co.il/image/upload/w_2069,h_1552,x_72,y_8,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535482820/1.5715496.1018316866.jpg 720w' title='A long-range Kalibr cruise missile is launched by a Russian Navy ship in the eastern Mediterranean, August 19, 2016.  - credit: Russian Defense Ministry Press Service via AP' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/middle-east-news/nato-confirms-russian-naval-build-up-off-syria-as-tensions-rise-1.6429071"  target="_top">NATO Confirms Massive Russian Naval Build Up Off Syria, Calls for Restraint </a></h3><div class="byline byline--b "><address  ><span >Haaretz</span></address><time datetime="29.08.2018 09:56">yesterday</time><span class="byline__icons block-link__sub">
	    	        <span title="3 comments">
	   	   <span class="h-visually-hidden">3 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">3</span>
	</span>
</span></div><a tabindex="-1" href="/middle-east-news/nato-confirms-russian-naval-build-up-off-syria-as-tensions-rise-1.6429071" class="block-link"></a></article></li>	


      			
        
	<li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="/israel-news/hebron-shooter-expresses-no-remorse-for-shooting-subdued-palestinian-1.6429997"  target="_top"><figure class="block-link__sub">
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1887,h_1412,x_79,y_16,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535535720/1.6430034.2461463537.jpg' src='https://images.haarets.co.il/image/upload/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Former Israeli soldier Elor Azaria, who was convicted of manslaughter and sentenced to 18 months imprisonment for killing a wounded and incapacitated Palestinian assailant, July 30, 2017.' data-srcset='https://images.haarets.co.il/image/upload/w_1887,h_1412,x_79,y_16,c_crop,g_north_west/w_339,h_191,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535535720/1.6430034.2461463537.jpg 339w,https://images.haarets.co.il/image/upload/w_1887,h_1412,x_79,y_16,c_crop,g_north_west/w_720,h_405,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535535720/1.6430034.2461463537.jpg 720w' title='Former Israeli soldier Elor Azaria, who was convicted of manslaughter and sentenced to 18 months imprisonment for killing a wounded and incapacitated Palestinian assailant, July 30, 2017. - credit: REUTERS/Dan Balilty/Pool' class='lazyload' height='' />    		</figure></a><h3 class="t-milli"><a href="/israel-news/hebron-shooter-expresses-no-remorse-for-shooting-subdued-palestinian-1.6429997"  target="_top">'I'd Do Exactly the Same Thing': Hebron Shooter Expresses No Remorse for Killing Subdued Palestinian Assailant </a></h3><div class="byline byline--b "><address  ><span >Haaretz</span></address><time datetime="29.08.2018 14:41">yesterday</time><span class="byline__icons block-link__sub">
	    	        <span title="16 comments">
	   	   <span class="h-visually-hidden">16 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">16</span>
	</span>
</span></div><a tabindex="-1" href="/israel-news/hebron-shooter-expresses-no-remorse-for-shooting-subdued-palestinian-1.6429997" class="block-link"></a></article></li>	


      	    </ul>
	</section>    	    

          
        	    		
									<div id="haaretz.com.web.box1" style="" class="js-dfp-ad h-mb ad" data-audTarget="all">
					</div>
							
			    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

	
			<div class='menu js-clickTracker-for-addBlocker h-hidden js-dfp-resp-refresh h-hidden--s-and-m' >
		
              

    
        
        	    		<!-- hdc/clickTrackerWrapper.vm  -->


        

        
                                                
                                
                                
<div class="clickTrackerwrapper js-clickTracker-for-addBlocker  h-mb">
                        
                				<div class="clickTrackerwrapperPlaceHolder t-advert" data-totalRang="0" ></div>
</div>
    	    

      
  
        
			</div>
	
	    	    

          
        	    								    <div class="newsletter newsletterBox has-modal islet h-hidden--to-l  h-mb">
		<div id="newsletter-initial_4398195" class="newsletter__initial as--tight">
			<div class="logo  newsletter__logo t-micro" aria-hidden="true"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#site-logo"></use></svg></div>
			<h4 class="newsletter__h t-gamma">Sign up to get the top opinions directly to your inbox.</h4>
			<form class="as--xtight" method="post" onsubmit="newsletterURvar_4398195.registerToNewsletter(); return false;">
				<div class="form__field form__field--b">
					<div class="input__wrapper">
						<input type="email" id="newsletterUREmail_4398195" onfocus="newsletterURvar_4398195.clearNewsletterEmail()" required="true" aria-describedby="newsletter-error" name="newsletterUREmail" aria-labelledby="newsletter-label" class="js-input form__input">
						<div class="form__input__bar"></div>
						<label class="form__label " for="newsletterUREmail_4398195" id="newsletter-label_4398195">Email<abbr class="form__req" title="required">*</abbr></label>
					</div>
					<div class="form__note--err" id="newsletter-error_4398195">Please enter a valid email address</div>
					<div class="form__note" id="newsletterUREmail_4398195_note">Please enter your email</div>
				</div>
				<button class="btn btn--full btn--positive--b" type="submit">Sign up</button>
				<div class="t-micro t-nano--xl">
					<input type="checkbox" id="newsletter-legal_4398195" onclick="newsletterURvar_4398195.registerForcommercialNewsletter(this)" labaledby="newsletter-legal-cb" name="commercialNewletter">
					<label id="newsletter-legal-cb_4398195" for="newsletter-legal">I'd like to receive emails on offers, appeals and commercial info</label>
				</div>
			</form>
		 </div>
		 <div id="newsletter-loader_4398195" class="modal-wrapper h-hidden">
			<div class="js-modal modal" id="newsletter-wait-4398195">
				<div class="loader comments__loader  h-mb--xtight">
					<svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-alef"></use></svg>
				</div>
				<h3 class="t-delta h-tac">Please wait…</h3>
			</div>
		</div>
		<div id="newsletter-success_4398195" class="newsletter__success">
			<h4 class="newsletter__h t-gamma h-mb--xxtight">Thank you for signing up.</h4>
			<p class="t-delta h-mb">We've got more newsletters we think you'll find interesting.</p>
			<a class="btn" href="/misc/newsletters-page">Click here</a>
			<div class="trenDemonPlace_4398195"></div>
		</div>
		<div id="newsletter-error_4398195" class="newsletter__error">
			<h4 class="newsletter__h t-gamma h-mb--xxtight">Oops. Something went wrong.</h4>
			<p class="t-delta h-mb">Please try again later.</p>
			<button id="newsletter-try-again_4398195" class="btn" onclick="javascript:newsletterURvar_4398195.closeResponseMessage()">Try again</button>
		</div>
		<div id="newsletter-alreadyRegister_4398195" class="h-hidden newsletter__success">
			<h4 class="newsletter__h t-gamma h-mb--xxtight">Thank you,</h4>
			<p class="t-delta h-mb">The email address you have provided is already registered.</p>
			<a class="btn" href="javascript:newsletterURvar_4398195.closeResponseMessage()">Close</a>
		</div>
		
	</div>

	<script>
		var newsletterURvar_4398195;
		$(document).ready(function(){
			//Create new newsletterRegistrationObject instance
			var normalScreen = $("#newsletter-initial_4398195");
			var responseScreen = ""; 
			var emailField = $("#newsletterUREmail_4398195");
			var waitScreen = $("#newsletter-loader_4398195 .js-modal");
		
			newsletterURvar_4398195 = new newsletterQuickRegistreationV2(
				normalScreen,
				responseScreen,
				emailField,
				waitScreen,
				"4398195",
				"ltr",
				{"enterEmail":"",
				 "badEmail":"Please use a valid email address",
				 "errorMsg1":"Unfortunately we cannot complete the requested,",
				 "errorMsg2":"please try again later",
				 "successMsg1":"Successful registration",
				 "successMsg2":"",
				 "alreadyRegisterMsg":"The email address you have provided is already registered.",
				 "segmentId":"1390164",
				 "segmentName":"Most-Read Haaretz Opinion",
				 "emailNoteId":"newsletterUREmail_4398195_note",
				 "emailErrNoteId":"newsletter-error_4398195",
				 "trenDemonUrl":""
			 });
			newsletterURvar_4398195.init();
		});	
	</script>
	

    	    

          
        	    		
<section data-back="lst--tokyo" id="list_7.4398196" data-pidx="0" >
			<h2 class="sec-head t-epsilon">
							<a href="/israel-news/security-aviation" >Security & Aviation </a>
					</h2>
		<ul class="js-listitems g  as--two-up--l">
    	    		
        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/israel-news/.premium-u-s-pressure-on-palestinians-could-re-ignite-israel-gaza-violence-1.6414838"  target="_top">
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1898,h_1423,x_196,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535355085/1.6415240.4070492132.jpg' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='A Palestinian child looks at a horse in an impoverished neighborhood of the Khan Younis refugee camp in southern Gaza Strip on August 25, 2018' title='A Palestinian child looks at a horse in an impoverished neighborhood of the Khan Younis refugee camp in southern Gaza Strip on August 25, 2018 - credit: AFP' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/israel-news/.premium-u-s-pressure-on-palestinians-could-re-ignite-israel-gaza-violence-1.6414838"  target="_top">
				Mounting U.S. Economic Pressure on Palestinians Could Reignite Israel-Gaza Violence 
			</a>	
		</h3>
		<a class = "block-link" href="/israel-news/.premium-u-s-pressure-on-palestinians-could-re-ignite-israel-gaza-violence-1.6414838"  target="_top"></a>
	</article>
</li>
	
           	    		
        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/israel-news/.premium.MAGAZINE-more-ops-more-secrets-more-money-mossad-s-supercharged-makeover-1.6410934"  target="_top">
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1242,h_931,x_393,y_436,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535036970/1.6411266.1273501869.jpg' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Illustration: A map.' title='Illustration. - credit: Ilya Melnikov' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/israel-news/.premium.MAGAZINE-more-ops-more-secrets-more-money-mossad-s-supercharged-makeover-1.6410934"  target="_top">
				A Golden Age for the Mossad: More Targets, More Ops, More Money 
			</a>	
		</h3>
		<a class = "block-link" href="/israel-news/.premium.MAGAZINE-more-ops-more-secrets-more-money-mossad-s-supercharged-makeover-1.6410934"  target="_top"></a>
	</article>
</li>
	
           	    		
        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/israel-news/.premium-the-qatar-dilemma-when-even-a-supporter-of-terrorism-can-be-an-israeli-ally-1.6388555"  target="_top">
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_1902,h_1424,x_203,y_44,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1534620137/1.6388585.864150579.jpg' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Palestinian President Mahmoud Abbas meets with Qatar&#39;s Emir Sheikh Tamim bin Hamad al-Thani in Doha, Qatar, August 9, 2018. ' title='Palestinian President Mahmoud Abbas meets with Qatar&#39;s Emir Sheikh Tamim bin Hamad al-Thani in Doha, Qatar, August 9, 2018.  - credit: Reuters' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/israel-news/.premium-the-qatar-dilemma-when-even-a-supporter-of-terrorism-can-be-an-israeli-ally-1.6388555"  target="_top">
				The Qatar Dilemma: When Even a Supporter of Terrorism Can Be an Israeli Ally 
			</a>	
		</h3>
		<a class = "block-link" href="/israel-news/.premium-the-qatar-dilemma-when-even-a-supporter-of-terrorism-can-be-an-israeli-ally-1.6388555"  target="_top"></a>
	</article>
</li>
	
           	    		
        
	<li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="/us-news/russia-could-not-bring-about-pull-out-of-iran-from-syria-1.6408383"  target="_top">
		<figure>
			
            <img data-src='https://images.haarets.co.il/image/upload/w_2123,h_1596,x_77,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1534916270/1.6408421.1245305656.jpg' src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510666500/1.4604084.3694361761.png' width='100%' alt='Syrian army soldier stands at a checkpoint as Russian military police vehicle passes by, Syria, August 14, 2018.' title='Syrian army soldier stands at a checkpoint as Russian military police vehicle passes by, Syria, August 14, 2018. - credit: Sergei Grits,AP' class='lazyload' height='' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="/us-news/russia-could-not-bring-about-pull-out-of-iran-from-syria-1.6408383"  target="_top">
				Putin Told U.S. He Can't Get Iranian Forces Out of Syria 
			</a>	
		</h3>
		<a class = "block-link" href="/us-news/russia-could-not-bring-about-pull-out-of-iran-from-syria-1.6408383"  target="_top"></a>
	</article>
</li>
	
           		</ul>
</section>    	    

          
        	    		
									<div id="haaretz.com.web.box2" style="" class="js-dfp-ad ad ad--468-60 ad--300-250--l js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		                
                                            						<!-- cid: 7.4398197 -->
				<script>
	if (UserUtil.getLoginInfo().userType != 'paying'){
	  var strVar="";
	  strVar += "<a data-banner-id='all_site-right_column-orange_small_box' data-ga-action=\"CRO Article Desktop,Subscribe,Buttom Article Banner\" class=\"h-hide-paying t-zeta h-hidden--to-l [ btn btn--full btn--a ]\" href=\"\/promotions-page/year-end-sale-2015?utm_source=hdc&utm_medium=website-banner&utm_content=year-end-sale-2015-article_page_right_side&utm_campaign=english-promotions-page\">";
	  strVar += "  <div><strong>Subscribe to Haaretz today<\/strong><\/div>";
	  strVar += "  <div class=\"t-milli t-normal\">Only $1 for the first month<\/div>";
	  strVar += "<\/a>";
     document.write(strVar);
	}
	</script>

					      
                	    

          
        	    		                
                                            						<!-- cid: 7.4433512 -->
			<div class="h-hidden--to-l">
		 	        <div class="OUTBRAIN" data-src="www.haaretz.com" data-widget-id="SB_3" data-ob-template="haaretz" ></div>
		 
<script type="text/javascript">
    
    if (window.matchMedia("(min-width: 1024px)").matches) {
        document.write('\x3Cscript  type="text/javascript" src="https://widgets.outbrain.com/outbrain.js">\x3C/script>');
    }
    
</script>

</div>
					      
                	    

          
        	    		    	    

      
  
      </aside></div></div><div class="l-fluid" >
              

    
        
        	    		
<section data-back="lst--zagreb" tabindex="0" class="js-ribbon ribbon-wrapper--b  has-sec-head" id="list_7.4395485" data-pidx="0" >	<div class="[ l-wrapper l-wrapper--b ]  islet  js-ribbon  ribbon--b">	
    	<h2 class="sec-head sec-head--b  t-epsilon">ICYMI</h2>
				
				
    	<div class="js-listview listview">
			<button disabled="true" tabindex="-1" title="Scroll back" class="lv__prev [ btn--nav btn--nav--b ] t-micro js-prev"><svg class="icn--natural"><use xlink:href="#icon-prev"/></svg><span class="icn__alt">Scroll back</span></button>
    		<div class="lv__viewport js-viewport"><div class="lv__strip js-strip js-listitems">    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/middle-east-news/.premium-iran-russia-prepare-to-battle-each-other-to-control-of-post-war-syria-1.6429740"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1564,h_1174,x_215,y_28,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535624922/1.6431991.378683191.jpg' width='100%' alt='Russian Navy frigate Admiral Essen sails in the Bosphorus, on its way to Syria, in Istanbul, Turkey August 25, 2018
' title='Russian Navy frigate Admiral Essen sails in the Bosphorus, on its way to Syria, in Istanbul, Turkey August 25, 2018 - credit: \  YORUK ISIK/ REUTERS' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/middle-east-news/.premium-iran-russia-prepare-to-battle-each-other-to-control-of-post-war-syria-1.6429740"  target="_top">
										Iran, Russia Prepare to Battle Each Other Over Control of Post-war Syria 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/us-news/.premium-how-the-saudis-made-canada-the-loneliest-country-in-the-world-1.6414775"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1958,h_1469,x_135,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535320974/1.6414951.529559040.jpg' width='100%' alt='Canadian Prime Minister Justin Trudeau speaks during a fundraiser in Brampton, Ontario, Canada, July 5, 2018' title='Canadian Prime Minister Justin Trudeau speaks during a fundraiser in Brampton, Ontario, Canada, July 5, 2018 - credit: \  CARLO ALLEGRI/ REUTERS' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/us-news/.premium-how-the-saudis-made-canada-the-loneliest-country-in-the-world-1.6414775"  target="_top">
										How the Saudis Made Canada the Loneliest Country in the World 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/israel-news/.premium.MAGAZINE-more-ops-more-secrets-more-money-mossad-s-supercharged-makeover-1.6410934"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1242,h_931,x_393,y_436,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1535036970/1.6411266.1273501869.jpg' width='100%' alt='Illustration: A map.' title='Illustration. - credit: Ilya Melnikov' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/israel-news/.premium.MAGAZINE-more-ops-more-secrets-more-money-mossad-s-supercharged-makeover-1.6410934"  target="_top">
										A Golden Age for the Mossad: More Targets, More Ops, More Money 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/archaeology/MAGAZINE-archaeologists-find-hybrid-neanderthal-denisovan-in-siberian-cave-1.6409494" >
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1778,h_1331,x_191,y_233,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1534950257/1.6409523.2225494360.jpg' width='100%' alt='This bone fragment (&#39;Denisova 11&#39;) was found in 2012 at Denisova Cave in Russia by Russian archaeologists and represents the daughter of a Neanderthal mother and a Denisovan father.' title='This 2.5-cm bit of long bone found in a Siberian cave turned out to belong to the teenage daughter of a Neanderthal mother and Denisovan father - credit: T. Higham / University of Oxford' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/archaeology/MAGAZINE-archaeologists-find-hybrid-neanderthal-denisovan-in-siberian-cave-1.6409494" >
										Evolution's Holy Grail: 90,000-year-old Hybrid Teenager Stuns Science World 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/world-news/.premium-why-corbynism-is-a-threat-to-jews-throughout-the-western-world-1.6339863"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1285,h_964,x_856,y_333,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1533244032/1.5711715.1018316866.jpg' width='100%' alt='Jeremy Corbyn, leader of the U.K. opposition Labour Party, listens to a speech at the party&#39;s annual conference in Brighton, U.K., on Monday, Sept. 28, 2015.' title='Jeremy Corbyn, leader of the U.K. opposition Labour Party, listens to a speech at the party&#39;s annual conference in Brighton, U.K., on Monday, Sept. 28, 2015. - credit: Bloomberg' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/world-news/.premium-why-corbynism-is-a-threat-to-jews-throughout-the-western-world-1.6339863"  target="_top">
										Why Corbynism Is a Threat to Jews Throughout the Western World 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/us-news/.premium-the-meg-violates-the-first-rule-of-shark-movies-1.6406550" >
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_929,h_699,x_980,y_80,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1534872795/1.6408112.1525029738.jpg' width='100%' alt='This image released by Warner Bros. Entertainment shows a scene from &#39;The Meg.&#39;' title='This image released by Warner Bros. Entertainment shows a scene from &#39;The Meg.&#39; - credit: Warner Bros. Entertainment' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/us-news/.premium-the-meg-violates-the-first-rule-of-shark-movies-1.6406550" >
										'The Meg' Violates the First Rule of Shark Movies 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/world-news/.premium-why-iran-thinks-it-has-an-insurance-policy-against-an-israeli-or-u-s-1.6387189"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1716,h_1289,x_484,y_83,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1534491726/1.6387584.1255200367.jpg' width='100%' alt='In this photo released by official website of the office of the Iranian Presidency, President Hassan Rouhani addresses the nation in a televised speech in Tehran, Iran, Aug. 6, 2018. ' title='In this photo released by official website of the office of the Iranian Presidency, President Hassan Rouhani addresses the nation in a televised speech in Tehran, Iran, Aug. 6, 2018.  - credit: Iranian Presidency Office / אי' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/world-news/.premium-why-iran-thinks-it-has-an-insurance-policy-against-an-israeli-or-u-s-1.6387189"  target="_top">
										Iran's ‘Insurance Policy’ Against an Israeli, U.S. Strike 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/world-news/asia-and-australia/.premium.MAGAZINE-the-incredible-story-of-the-diving-resort-in-sudan-run-by-the-mossad-1.6036466" >
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_420,h_315,x_0,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1525093421/1.6040904.2121590954.png' width='100%' alt='The Arous brochure for European tourists. 
' title='The Arous brochure for European tourists.  - credit: Courtesy of the BBC' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/world-news/asia-and-australia/.premium.MAGAZINE-the-incredible-story-of-the-diving-resort-in-sudan-run-by-the-mossad-1.6036466" >
										The Mossad Ran a Fake Diving Resort for Tourists in Sudan. This Is the Incredible Story Behind It 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/israel-news/.premium-the-israel-you-know-just-ended-you-can-thank-netanyahu-1.6292343"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1494,h_1122,x_662,y_270,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1532008869/1.6292370.3983449079.jpg' width='100%' alt='Prime Minister Benjamin Netanyahu in the Knesset. July 2018' title='Prime Minister Benjamin Netanyahu in the Knesset. July 2018 - credit: Olivier Fitoussi' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/israel-news/.premium-the-israel-you-know-just-ended-you-can-thank-netanyahu-1.6292343"  target="_top">
										The Israel You Know Just Ended. You Can Thank Netanyahu 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/middle-east-news/iran/.premium-israel-s-iran-threat-how-netanyahu-and-barak-stoked-a-war-scare-to-pressure-the-u-s-1.6390605" >
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1033,h_776,x_506,y_182,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1534761702/1.6391697.2532299969.jpg' width='100%' alt='Barak with U.S. Defense Secretary Leon Panetta in Tel Aviv, 2011.' title='Barak with U.S. Defense Secretary Leon Panetta in Tel Aviv, 2011. - credit: Ariel Hermoni / Defense Ministry' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/middle-east-news/iran/.premium-israel-s-iran-threat-how-netanyahu-and-barak-stoked-a-war-scare-to-pressure-the-u-s-1.6390605" >
										Israel's Threat Against Iran: How Netanyahu and Barak Stoked a War Scare to Pressure the U.S. 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/us-news/cohen-turned-on-trump-at-holocaust-survivor-father-s-urging-1.6410864"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1908,h_1430,x_292,y_47,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1532103665/1.6293361.1517535231.jpg' width='100%' alt='Michael Cohen exiting his hotel in New York City, U.S., July 2, 2018. ' title='Michael Cohen exiting his hotel in New York City, U.S., July 2, 2018.  - credit: \  BRENDAN MCDERMID/ REUTERS' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/us-news/cohen-turned-on-trump-at-holocaust-survivor-father-s-urging-1.6410864"  target="_top">
										Cohen Turned on Trump at Holocaust-survivor Father's Urging 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/israel-news/netanyahu-absolves-hitler-of-guilt-1.5411578"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1532553309/1.5653899.1018316866.jpg' width='100%' title='Netanyahu speaking before the World Zionist Congress in Jerusalem, October 21, 2015. - credit: AFP' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/israel-news/netanyahu-absolves-hitler-of-guilt-1.5411578"  target="_top">
										Netanyahu: Hitler Didn't Want to Exterminate the Jews 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/israel-news/.premium-trump-israel-will-pay-a-price-for-jerusalem-decision-1.6408354"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1283,h_960,x_409,y_325,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1534915725/1.6408411.3288376410.jpg' width='100%' alt='U.S. President Donald Trump during a Make America Great Again rally at the Civic Center in Charleston, West Virginia, U.S., August 21, 2018.' title='U.S. President Donald Trump during a Make America Great Again rally at the Civic Center in Charleston, West Virginia, U.S., August 21, 2018.  - credit: Maddie McGarvey/Bloomberg' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/israel-news/.premium-trump-israel-will-pay-a-price-for-jerusalem-decision-1.6408354"  target="_top">
										Trump: Israel Will 'Pay a Higher Price' for Jerusalem Embassy Move 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/middle-east-news/.premium-saudi-arabia-vs-iran-why-the-arab-coalition-can-t-win-the-war-in-yemen-1.6273832"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_955,h_718,x_0,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1531043596/1.6247625.3614789346.JPG' width='100%' alt='UAE navy soldier patrols at Al-Mokha port in Yemen, March 6, 2018. Picture taken March 6, 2018' title='UAE navy soldier patrols at Al-Mokha port in Yemen, March 6, 2018. Picture taken March 6, 2018 - credit: REUTERS/Aziz El Yaakoubi/File Photo' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/middle-east-news/.premium-saudi-arabia-vs-iran-why-the-arab-coalition-can-t-win-the-war-in-yemen-1.6273832"  target="_top">
										Why Saudi Arabia and ‘Little Sparta’ Still Can’t Defeat Iran in Yemen 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/middle-east-news/.premium-syria-s-assad-has-become-israel-s-ally-1.6240499"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1633,h_1226,x_42,y_183,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1530576583/1.6240682.937474709.jpg' width='100%' alt='Syrian President Bashar Assad, left, greeting Syrians following the prayers of the first day of Eid al-Fitr, in Tartous, Syria, June 15, 2018. ' title='Syrian President Bashar Assad, left, greeting Syrians following the prayers of the first day of Eid al-Fitr, in Tartous, Syria, June 15, 2018.  - credit: Sana/AP' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/middle-east-news/.premium-syria-s-assad-has-become-israel-s-ally-1.6240499"  target="_top">
										Syria’s Assad Has Become Israel’s Ally 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/israel-news/.premium-israeli-questioned-at-ben-gurion-airport-over-leftist-activity-1.6326954"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1890,h_1416,x_143,y_52,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1532957147/1.6334250.3899747561.jpg' width='100%' alt='Moriel Rothman-Zecher.' title='Moriel Rothman-Zecher. - credit: \  Moti Milrod' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/israel-news/.premium-israeli-questioned-at-ben-gurion-airport-over-leftist-activity-1.6326954"  target="_top">
										Israeli Questioned at Ben-Gurion Airport Over Leftist Activity 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/israel-news/.premium.MAGAZINE-a-strange-drawing-could-undermine-our-entire-idea-of-judaism-1.5973328"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_614,h_460,x_586,y_459,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1522741110/1.5974485.149594341.jpg' width='100%' alt='Depiction of god and his wife? Found at Kuntillet Ajrud ' title='Depiction of god and his wife? Found at Kuntillet Ajrud  - ' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/israel-news/.premium.MAGAZINE-a-strange-drawing-could-undermine-our-entire-idea-of-judaism-1.5973328"  target="_top">
										A Strange Drawing Found in Sinai Could Undermine Our Entire Idea of Judaism 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/middle-east-news/.premium.MAGAZINE-does-iran-really-want-to-nuke-israel-1.6244003"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1945,h_1458,x_21,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1528838408/1.6173108.3656250741.jpg' width='100%' alt='Iran&#39;s Supreme Leader Ayatollah Ali Khamenei speaking during Friday prayers in Tehran.' title='Iran&#39;s Supreme Leader Ayatollah Ali Khamenei speaking during Friday prayers in Tehran. - Credit: \  Morteza Nikoubazl/ REUTERS' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/middle-east-news/.premium.MAGAZINE-does-iran-really-want-to-nuke-israel-1.6244003"  target="_top">
										Does Iran Really Want to Nuke Israel? 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/middle-east-news/syria/.premium-what-syrian-children-learn-love-of-russia-and-skepticism-toward-iran-1.6268355"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_1844,h_1380,x_70,y_134,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1531388973/1.6268430.2901138428.jpg' width='100%' alt='A page from a textbook in Syria.' title='A page from a textbook in Syria. - credit: IMPACT-se' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/middle-east-news/syria/.premium-what-syrian-children-learn-love-of-russia-and-skepticism-toward-iran-1.6268355"  target="_top">
										What Syrian Children Learn: Anti-Semitism, Love of Russia and Suspicion of Iran 
			</a>
		</h3>
</article>          				    						
        
	<article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="/us-news/.premium-video-trump-shocks-britain-by-cutting-off-queen-elizabeth-1.6270919"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				
                <img src='https://images.haarets.co.il/image/upload/w_953,h_714,x_39,y_0,c_crop,g_north_west/w_168,h_126,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1531650591/1.6271790.758591799.JPG' width='100%' alt='Britain&#39;s Queen Elizabeth II, background and US President of the United States Donald Trump walk from the Quadrangle after inspecting the Guard of Honour, during the president&#39;s visit to Windsor Castle, Friday, July 13, 2018 in Windsor, England' title='Britain&#39;s Queen Elizabeth II, background and U.S. President Donald Trump walk from the Quadrangle after inspecting the Guard of Honour, during the president&#39;s visit to Windsor Castle, July 13, 2018 - credit: Richard Pohle/Pool Photo via AP' class='' height='' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="/us-news/.premium-video-trump-shocks-britain-by-cutting-off-queen-elizabeth-1.6270919"  target="_top">
										Trump Shocks the U.K. by 'Cutting Off' Queen Elizabeth 
			</a>
		</h3>
</article>          				</div></div>
			<button tabindex="-1" title="Scroll forwrad" class="lv__next [ btn--nav btn--nav--b ] t-micro js-next"><svg class="icn--natural"><use xlink:href="#icon-next"/></svg><span class="icn__alt">Scroll forward</span></button>
    	</div>
	</div>
	
</section>    	    

      
  
           </div><footer class="[ l-fluid l-fluid--b ]  footer" id="site-footer"><div class="l-wrapper footer__content" >
              

    
        
        	    		                
                                            						<!-- cid: 7.7640623 -->
			<script>
  $(document).ready(function() {
  	HDC_Paywall2.init();
  	Paywall2.init();
  });
</script>
					      
                	    

          
        	    		<div class="island as">
    <div class="g">
        <div class="g__cell g__1of1 g__l-1of4 g__xl-1of5">
            <a href="/" class="footer__alef">
                <svg aria-label="Haaretz" role="image" class="icn icn--d icn--brand">
                    <use xlink:href="#icon-alef-b"/>
                </svg>
            </a>
                            <ul class="t-milli t-micro--xl h-mb  [ nav nav--separated ]  footer__nav">
                                                                    <li>
                            <a href="http://www.haaretz.com/misc/faq " >FAQ</a>
                        </li>
                                                                    <li>
                            <a href="http://www.haaretz.com/contact-us " >Contact us </a>
                        </li>
                                                                    <li>
                            <a href="http://www.haaretz.com/misc/newsletters-page " >Newsletters</a>
                        </li>
                                                                    <li>
                            <a href="http://www.haaretz.com/misc/terms-and-conditions " >Terms and conditions </a>
                        </li>
                                                                    <li>
                            <a href="http://www.haaretz.com/misc/privacy-policy " >Privacy policy </a>
                        </li>
                                                                    <li>
                            <a href="http://www.haaretz.com/contact-us " >Cancellation of Digital Subscriptions </a>
                        </li>
                                                                    <li>
                            <a href="http://www.haaretz.com/misc/management " >Management</a>
                        </li>
                                                                    <li>
                            <a href="http://www.haaretz.com/misc/editorial " >Editorial</a>
                        </li>
                                                                    <li>
                            <a href="http://www.haaretz.com/misc/accessibility " >Accessibility</a>
                        </li>
                                                                    <li>
                            <a href="http://www.haaretz.com/st/c/prod/global/mediaKit/haaretzCom.html " >Advertise on Haaretz.com </a>
                        </li>
                                                                    <li>
                            <a href="" ><a class="optanon-toggle-display">Cookie Settings</a> </a>
                        </li>
                                    </ul>
            
            <ul class="nav footer__tools as--four-up--xxtight--l h-mb h-mb--flush--l">
                <a title="RSS" href="http://www.haaretz.com/misc/subscribe-to-rss-feed" class="btn">
                    <svg role="image" class="icn icn--b">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
                    </svg>
                    <span class="icn__alt">RSS</span></a>
                <a title="Contact us" href="http://www.haaretz.com/misc/newsletters-page" class="btn">
                    <svg role="image" class="icn icn--b">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-mail"></use>
                    </svg>
                    <span class="icn__alt">Contact us</span></a>
                <a title="Download our Android app"
                   href="https://play.google.com/store/apps/details?id=com.opentech.haaretz" class="btn">
                    <svg role="image" class="icn icn--b">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-android"></use>
                    </svg>
                    <span class="icn__alt">Download our Android app</span></a>
                <a title="Download our iOS app"
                   href="https://itunes.apple.com/us/app/haaretz-english-edition-new/id504537897?mt=8" class="btn">
                    <svg role="image" class="icn icn--b">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-apple"></use>
                    </svg>
                    <span class="icn__alt">Download our iOS app</span></a>
                <a title="gPlus" href="https://plus.google.com/+haaretzcom" class="btn btn--gplus">
                    <svg role="image" class="icn icn--b">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-gplus"></use>
                    </svg>
                    <span class="icn__alt">gPlus</span></a>
                <a title="Facebook" href="https://www.facebook.com/haaretzcom" class="btn btn--face">
                    <svg role="image" class="icn icn--b">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                    </svg>
                    <span class="icn__alt">Facebook</span></a>
                <a title="Twitter"
                   href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.haaretz.com%2F&amp;region=follow_link&amp;screen_name=haaretzcom&amp;tw_p=followbutton&amp;variant=2.0"
                   class="btn btn--twitter">
                    <svg role="image" class="icn icn--b">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
                    </svg>
                    <span class="icn__alt">Twitter</span></a>
            </ul>

            <div class="footer__tools"></div>
        </div>


        <div class="g__cell g__1of1 g__l-3of4 g__xl-4of5">
                            <nav class="g footer__sections">
                                            							<div class="g__cell g__1of4">
		<ul class="list--bare t-micro"  >
				    						<li>
                    <a href="http://www.haaretz.com/israel-news " >
                        <h2 class="t-milli h-mt">Israel News</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/middle-east-news " >
                        Middle East 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/jewish " >
                        Jewish World 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/world-news " >
                        U.S./World 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/israel-news/business " >
                        Business
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/haaretz-labels " >
                        <h2 class="t-milli h-mt">Partnerships</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/haaretz-labels " >
                        Haaretz Labels 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.danhotels.com/TelAvivHotels/?utm_source=haaretz&utm_medium=referral&utm_content=ros&utm_c " >
                        Dan Hotels in Tel Aviv 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.com/haaretz-labels/realestate" >
                        Israel Real Estate 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://dealspotr.com/ " >
                        Today's best deals 
                    </a>
                </li>
	    		    </ul>
	</div>
			    	                        							<div class="g__cell g__1of4">
		<ul class="list--bare t-micro"  >
				    						<li>
                    <a href="http://www.haaretz.com/jewish/archaeology " >
                        <h2 class="t-milli h-mt">Archaeology</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/life " >
                        Life
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/israel-news/science " >
                        Science
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/israel-news/sports " >
                        Sports
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/israel-news/culture " >
                        <h2 class="t-milli h-mt">Culture</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/jewish/holidays/purim " >
                        Purim
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/jewish/books " >
                        Books
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/israel-news/travel " >
                        Travel
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/israel-news/culture/theater " >
                        Theater
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/israel-news/culture/television " >
                        Movies and TV 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/jewish/food " >
                        Food
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/israel-news/culture/poem-of-the-week " >
                        Poem of the Week 
                    </a>
                </li>
	    		    </ul>
	</div>
			    	                        							<div class="g__cell g__1of4">
		<ul class="list--bare t-micro"  >
				    						<li>
                    <a href="http://www.haaretz.com/opinion " >
                        <h2 class="t-milli h-mt">Columnists</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/misc/writers/bradley-burston-1.335 " >
                        Bradley Burston 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/misc/writers/chemi-shalev-1.387870 " >
                        Chemi Shalev 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/misc/writers/allison-kaplan-sommer-1.428751 " >
                        Allison Kaplan Sommer 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/misc/writers/anshel-pfeffer-1.292 " >
                        Anshel Pfeffer 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/misc/writers/sayed-kashua-1.567 " >
                        Sayed Kashua 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/misc/writers/ilene-prusher-1.495270 " >
                        Ilene Prusher 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/misc/writers/david-rosenberg-1.436186 " >
                        David Rosenberg 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/misc/writers/carlo-strenger-1.337 " >
                        Carlo Strenger 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/misc/writers/vered-guttman-1.407588 " >
                        Vered Guttman 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/opinion " >
                        <h2 class="t-milli h-mt">Opinion</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/opinion/daily-cartoon " >
                        Daily Cartoon 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.com/opinion/letters " >
                        Letters to the Editor 
                    </a>
                </li>
	    		    </ul>
	</div>
			    	                        							<div class="g__cell g__1of4">
		<ul class="list--bare t-micro"  direction="rtl">
				    						<li>
                    <a href="http://www.haaretz.co.il " >
                        <h2 class="t-milli h-mt">הארץ</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.co.il/news " >
                        חדשות
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.co.il/gallery " >
                        תרבות
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.co.il/sport " >
                        ספורט
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.co.il/literature " >
                        ספרים
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.co.il/misc/tags/1.1653396 " >
                        סרטים מומלצים 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.haaretz.co.il/captain " >
                        קפטן אינטרנט 
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.co.il/literature/book-week/EXT-INTERACTIVE-1.6092089" >
                        שבוע הספר 2018
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.co.il/sport/world-cup" >
                        מונדיאל 2018
                    </a>
                </li>
	    		    						<li>
                    <a href="https://www.haaretz.co.il/gallery/white-nights" >
                        לילה לבן 2018
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.themarker.com " >
                        <h2 class="t-milli h-mt">TheMarker</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.themarker.com/allnews " >
                        חדשות
                    </a>
                </li>
	    		    						<li>
                    <a href="http://finance.themarker.com/ " >
                        שוק ההון 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.themarker.com/consumer " >
                        צרכנות
                    </a>
                </li>
	    		    						<li>
                    <a href="http://www.themarker.com/realestate " >
                        נדל"ן 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://finance.themarker.com/ " >
                        <h2 class="t-milli h-mt">Finance</h2>
                    </a>
                </li>
	    		    						<li>
                    <a href="http://finance.themarker.com/home/?type=1&documentId=142 " >
                        ת"א 35 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://finance.themarker.com/home/?type=1&documentId=164 " >
                        מדד תל אביב בנקים 5 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://finance.themarker.com/quote/?mador=1&documentId=629014 " >
                        מניית טבע 
                    </a>
                </li>
	    		    						<li>
                    <a href="http://finance.themarker.com/quote/?mador=1&documentId=1082379 " >
                        מניית טאואר 
                    </a>
                </li>
	    		    </ul>
	</div>
			    	                </nav>
                    </div>
    </div>
</div>    	    

          
        	    		                
                                            						<!-- cid: 7.4419291 -->
					
		<p class="t-nano">
			<small>Haaretz.com, the online edition of Haaretz Newspaper in Israel, and analysis from Israel and the Middle East. Haaretz.com provides extensive and in-depth coverage of Israel, the Jewish World and the Middle East, including defense, diplomacy, the Arab-Israeli conflict, the peace process, Israeli politics, Jerusalem affairs, international relations, Iran, Iraq, Syria, Lebanon, the Palestinian Authority, the West Bank and the Gaza Strip, the Israeli business world and Jewish life in Israel and the Diaspora.</small>
		</p>
		
		
					      
                	    

          
        	    		                
                                            						<!-- cid: 7.4419285 -->
					
		<p><small><strong>© Haaretz Daily Newspaper Ltd. All Rights Reserved</strong></small></p>
		
		
					      
                	    

      
  
      </div></footer><div class="h-hidden">    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.6429937&amp;d=/2.12984/2.14138';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
              

    
        
        	    		    	    

          
        	    		                
                                            						<!-- cid: 7.7516915 -->
			<script type="text/javascript">
				var _sf_async_config={uid:5952,domain:"haaretz.com"};
				(function(){
				function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
  				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
				"static.chartbeat.com/js/chartbeat.js");
				document.body.appendChild(e);
   
                                  
              				    				                      				                                                     _sf_async_config.sections = "Israel News";  
                 				_sf_async_config.authors = 'Shlomo Brom וShimon Stein';
   
 				 }
  
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };

				})();
				</script>
 
					      
                	    

          
        	    		                
                                            						<!-- cid: 7.7516914 -->
			<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
  _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS
  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };
  })();
</script>

					      
                	    

          
        	    		                
                                                                                                                  
                	    

          
        	    		                
                                            						<!-- cid: 7.4399253 -->
			<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: HACOM-Site-GN
URL of the webpage where the tag is expected to be placed: http://haaretz.com
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 08/12/2013
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://4197153.fls.doubleclick.net/activityi;src=4197153;type=sitek029;cat=hacom848;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://4197153.fls.doubleclick.net/activityi;src=4197153;type=sitek029;cat=hacom848;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>

<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

					      
                	    

          
        	    		                
                                            						<!-- cid: 7.4399246 -->
			<!-- Crazy egg -->

<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0011/5351.js" async="async"></script>

					      
                	    

          
        	    		                
                                            						<!-- cid: 7.4399245 -->
			<script>
$(document).ready(function() {
 if(typeof StatUtil !== "undefined")
 {
  StatUtil.doStat();
 }
}); 
</script>
					      
                	    

          
        	    		                
                                            						<!-- cid: 7.4399244 -->
						<link href="https://plus.google.com/111645974908902038503" rel="publisher" />
		     
        
					      
                	    

          
        	    		                
                                            						<!-- cid: 7.4399243 -->
			<!-- Google Code for &#1514;&#1490; &#1513;&#1500; &#1513;&#1497;&#1493;&#1493;&#1511; &#1502;&#1495;&#1491;&#1513; -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1006436517;
var google_conversion_label = "BrteCMu9_AIQpYH03wM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1006436517/?value=0&amp;label=BrteCMu9_AIQpYH03wM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

					      
                	    

          
        	    		                
                                            						<!-- cid: 7.4401089 -->
			<script type="text/javascript">
 var puser = getCookie("HdcPusr");
  
  if(puser != null) //it's payment user
  {  
    var cppu = getCookie("cppu"); //check paying user
    if(cppu == null) //check the user in the list
    {

      var engsso = getCookie("engsso");
      if(engsso != 'undefined')
      {
        var userName = engsso.userName;
        checkPayingProblematicUser(userName);
       
      }
    }
    
  }
  
  function checkPayingProblematicUser(userName)
{
 
    return jQuery.ajax({
            type: "GET",
            url: "http://papp.haaretz.com/cpu/cppu.php?email="+userName,
     
            complete: function(data){
              answerAjaxReply(data, status);
            }
        });
}
  
  function answerAjaxReply(data, status){
     if(data.status == 200)
        {
          var expireDate = getEpireDay();
          document.cookie="cppu=cppu;expires=" + expireDate + ";path=/";
          if(data.response == "blocked")
             {
       
var message = '' +
          '<div  class="puEnvelope" style="text-align:center; width:600px;height: 135px; margin-left:auto; margin-right:auto;background-color:white;padding-bottom: 10px;">' +
      '<div style= "text-align: left;margin-left: 42px;font-family: bold;font-size: 16px;padding: 5px;">CHANGE PAYMENT DETAILS </div>' +
     '<div style="background-color:#EFEFE3; width:590px;margin-left: 5px;height: 105px;line-height: 18px;"> Your Haaretz.com subscription has been suspended due a problem with your payment details.'+
     '</br>Please enter your new credit card details to restore your subcription <div class="puButton"  style = "margin-top: 40px;margin-right: 40px;" onclick="redirectMyPage()">        <div class="puRight"></div>        <div class="puMiddle">OK</div>        <div class="puLeft"></div>        <div class="cb"></div>      </div> </div>' +
          '</div>';
          
        var  width = 571;
      var  height = 80;

        
            jQuery.blockUI.defaults.css.backgroundColor = '';
  jQuery.blockUI.defaults.css.border = 'none';
  jQuery.blockUI.defaults.css.textAlign = 'left';
  jQuery.blockUI.defaults.css.cursor = 'default';
  jQuery.blockUI.defaults.overlayCSS.cursor = 'default';
  jQuery.blockUI.defaults.overlayCSS.backgroundColor = '#000000' ;
  jQuery.blockUI.defaults.overlayCSS.opacity = '0.65';
  
  //Set the popup window to center
  var winH = $(window).height();
  var winW = $(window).width();
  
  //jQuery.blockUI.defaults.css.top = "387px";
  jQuery.blockUI.defaults.css.top = winH/2 - height/2 + "px";
  jQuery.blockUI.defaults.css.left = winW/2 - width/2 + "px";
  
  jQuery.blockUI({ message: message, baseZ: 5000 });
  
             }
     }
 
  }
  
  function getEpireDay(){
    var date = new Date();
    var dayInWeek = date.getDay();
    var expire;
    if(dayInWeek == 4) //Thursday
    {
      expire = 3;
    }
    else if(dayInWeek == 5) //Friday
    {
      expire = 2;
    }
    else   //other day in week
    {
      expire = 1;
    }
  
  date.setTime(date.getTime() + (expire * 24 * 60 * 60 * 1000))
  return date.toGMTString();
  }



    function redirectMyPage(){
      window.location.href = "http://" + window.location.hostname + "/misc/mypage#anchorToPayment";
    }

</script>


					      
                	    

          
        	    		                
                                            						<!-- cid: 7.4401088 -->
			<script>

try {
        (function() {
            if ((!getCookie("acl") && !getCookie("HdcPusr")) || !getCookie("_htzwif")) {

                var expireMs = Date.now() + (90 * 24 * 3600 * 10000); // 900 days
                var expire = new Date(expireMs);
                //init universty cookie with none
                CookieUtil.setCookie("_htzwif", "none", '/', 'haaretz.com', expire);

                var date = new Date();
                date.setTime(date.getTime() + (60 * 60 * 1000));
                document.cookie = "acl=acl;expires=" + date.toGMTString() + ";path=/";
                jQuery.ajax({
                    url: "//" + document.location.hostname + "/ipAcl",
                    type: "GET",
                    dataType: "script",
                    success: function(data) {
                     //   location.reload();
                    },
                    error: function() {

                    }
                });
            }

        })();
} catch (e) {
    console.log('access list by IP  script ' + e);
}
  
  </script>  
					      
                	    

          
        	    		                
                                            						<!-- cid: 7.4401086 -->
			<!-- Google Code for haaretz remarketing -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 967463147;
var google_conversion_label = "pW5UCI3fzgkQ66GpzQM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<div class="h-hidden">
  <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
  </script>
</div>
<noscript>
<div style="display:inline;">
<img height="1" width="1" class= "h-hidden" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/967463147/?value=1.000000&amp;label=pW5UCI3fzgkQ66GpzQM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
					      
                	    

          
        	    		                
                                            						<!-- cid: 7.4401079 -->
			<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('l6ar9', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l6ar9&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=l6ar9&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>

					      
                	    

      
  
      <script type="text/javascript" src="/hdc/web/js/minified/body-scripts-ext.js?VersionNumber.29_08_2018_V1"></script><script type="text/javascript" src="/hdc/web/js/minified/body-scripts-int.js?VersionNumber.29_08_2018_V1"></script><script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=onReCaptchaLoad" async defer></script></body>
              

    
        
        	    		        
        <!-- TTTTTTTTTTTTTTTTTTTTTTTTTTTTTTTTTTTTT -->

		

        
				     
      <script type='text/javascript'>
   if (typeof (GaTm)!='undefined'){
   		GaTm.bannersMap.setGlobalMap({"social-bar-subscribe-now":{"position":"social-bar","name":"social-bar-subscribe-now","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"article-zen_button":{"position":"Article Page Zen button","name":"Article Page - Zen Button – Buy now button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"hp-ruler-expanded":{"position":"footer","name":"hp-ruler-expanded","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"hp-ruler-collapsed":{"position":"footer","name":"hp-ruler-collapsed","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"popup-first-entreance":{"position":"all site - popup","name":"web - popup - welcome (Ausr only) ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"pop-up-weekly":{"position":"Hp Pop up all over the screen","name":"Subscribe - Popup weekly","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"web-popup-monthly":{"position":"all site - popup ","name":"web - popup - monthly (Ausr \u0026 Rusr) ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"pop-up-3Articles":{"position":"Hp Pop up all over the screen","name":"web - popup – after 3 articles (Rusr only) ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"pop-up-6Articles":{"position":"Hp Pop up all over the screen","name":"web - popup – after 6 articles (Rusr only) ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"all_site-right_column-orange_big_box":{"position":"home page","name":"Subscribe - element HP","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"all_site-right_column-orange_small_box":{"position":"home page","name":"Subscribe element - button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"header-subscribe_now-button":{"position":"header-button","name":"Header - buy now button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"article-byline_button":{"position":"article - byline - button","name":"web - article - byline - button ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"login_register-text_link":{"position":"login register - text link","name":"web - login register - text link (Ausr \u0026 Ruser) ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"all_site-adblocker":{"position":"all site - adblocker","name":"web - adblocker","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"article-readmore_box-button":{"position":"Blocked Article Page near login button","name":"Article page - Blocking element – Buy now button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "},"article-readmore_box-text_link":{"position":"article - read more box - txt link","name":"web - article readmore box - text link ","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default-2018","link":"https://www.haaretz.com/promotions-page "}});
   }
 </script>
<script type='text/javascript'>
	'use strict';
	var articlePage =  {
		"name"	      :"Israel will pay for its too-tight embrace of Donald Trump",
		"id"	      :"1.6429937",
		"dimension1"  :"Shlomo Brom,Shimon Stein",
		"category"	  :"Israel News" ,
		"price"		  : "1334",
		"referrer"    :document.referrer
	}

	var articlePageContentGroup =  {
	   "Author"  :"Shlomo Brom,Shimon Stein",
	   "categType"	  :"Israel News" ,
	   "openType"	: !!location.href.match('premium') ? 'premium' : 'not premium',
	   "layout"	:getArticleLayout()
	}

	$(document).ready(function(){
		try{
			var articleMode = getArticleMode(UserUtil.getLoginInfo());
			GaTm.articlePage.init(articlePage,UserUtil.getLoginInfo());
			GaTm.articlePage.initContentGroup(articlePageContentGroup,UserUtil.getLoginInfo());
			//GaTm.eventManager.fireArticlePageEvent();
			ga('set', 'dimension1', GaTm.articlePage.getusrType()); //User type
			ga('set', 'dimension2', articlePageContentGroup.Author); //Author Name - Author
			//ga('set', 'dimension3', articlePageContentGroup.openType); //Article Mode - openType
			ga('set', 'dimension3', "" +articleMode); //Article Mode - openType
			ga('set', 'dimension4', articlePageContentGroup.layout); //Page Type - layout
			//ga('send', 'pageview');

			var fullReadFireEvent,halfReadFiredEvent = false;
			var lastPTag = $(".article-entry p:last");
			$(window).on('smartscroll', function(event) {
				if (!halfReadFiredEvent && $(window).scrollTop()>200)
				{
					console.log("Ga Half Read")
					GaTm.eventManager.fireHalfReadEvent();
					halfReadFiredEvent = true;
				}
				if (lastPTag.size()>0){
					if (!fullReadFireEvent && $(window).scrollTop() > lastPTag.offset().top){
						console.log("Ga Full Read")
						GaTm.eventManager.fireFullReadEvent();
						fullReadFireEvent=true;
					}
				}
			}).trigger('smartresize');
		}catch (err){console.error(err, err.stack);}
	});

	function getArticleLayout(){
		var contentType = "regularArticle";
		if(contentType.length > 0){
			return contentType;
		}else{
			var contentTypeObj = {
				"com.polobase.Tag": "Tag Page",
				"com.polobase.Author": "Author Page"
			};
			var contentType = "com.polobase.StandardArticle";
			if(contentType.length > 0){
				var articleLayout = contentTypeObj[contentType];
				if(articleLayout.length > 0){
					return articleLayout;
				}
			}
		}
		return "";
	}

	function getArticleMode(userLogginInfo){
		var articleModeData = {
			premiumClosed:"closed premium",
			premiumOpen:"opened premium",
			notPremium:"not premium",
			notPremiumClosed:"not premium closed",
			superPremiumClosed:"opened  superpremium",
			superPremiumOpen:"closed superpremium"
		};

		var paying = userLogginInfo.userType === 'paying';
		var premium = $(".js-stat-util-info").attr("data-statutilispremiumcontent");
		var superPremium = $(".js-stat-util-info").attr("data-statutilisSuperContent");

		if(paying){
			if(superPremium && superPremium == "true"){
				return articleModeData.superPremiumOpen;
			}else if(premium && premium == "true"){
				return articleModeData.premiumOpen;
			}else{
				return articleModeData.notPremium;
			}
		}else{
												var articleBlocked = true;

			if(superPremium && superPremium == "true"){
				if(articleBlocked){
					return articleModeData.superPremiumClosed;
				}else{
					return articleModeData.superPremiumOpen;
				}
			}else if(premium && premium == "true"){
				if(articleBlocked){
					return articleModeData.premiumClosed;
				}else{
					return articleModeData.premiumOpen;
				}
			}else{
				if(articleBlocked){
					return articleModeData.notPremiumClosed;
				}else{
					return articleModeData.notPremium;
				}
			}
		}
	}
</script>



      
          	    

      
  
      </html>

		          		        			