
										          		            

<!DOCTYPE html>
          <!--[if lte IE 9]><html class="no-js article-page lt-ie10 ">	<![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js article-page" itemscope itemtype="http://schema.org/NewsArticle"  > <!--<![endif]-->



<head>
	    
<script type="application/javascript" >var ssoDomain = 'https://sso.haaretz.com/sso';var staticSsoDomain = 'https://sso.haaretz.com/sso';var finapiDomain = '$m.global.finapiDomain';var newsletterDomain = '$m.global.newsletterDomain';var paywallStatDomain = 'http://stat.haaretz.com';var fbAppId = '$m.global.AppId';var frontAlertsDomain = 'http://alerts.haaretz.co.il';</script>
<script type="application/javascript">var gConf = (function() {return {"popups": {"hide3Articles" : "${content.hide3Articles.checked}",     "hide6Articles" : "${content.hide6Articles.checked}",     "hideWeekly"    : "${content.hideWeekly.checked}" },     "hosts": {     "ssoDomain"         : "https://sso.haaretz.com/sso",     "staticSsoDomain"   : "https://sso.haaretz.com/sso",     "finapiDomain"      : "${m.global.finapiDomain}",     "newsletterDomain"  : "${m.global.newsletterDomain}",    "paywallStatDomain" : "http://stat.haaretz.com",     "fbAppId" : "${m.global.AppId}" } } })();</script>
<script type="application/javascript">var openMode="1"</script>
              

        
    
        
        	    		
        
         <button  id="skipElement_7.1421352.1481731788"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - District M header bidder </button><script src="//cdn.districtm.ca/merge/merge.haaretz.com.js" async></script>      
          	    

      
  
      <!--  -fr2 -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

              

        
    
        
        	    		
        <title>Local leagues gearing up  to start gridiron season - Sports - Haaretz - Israel News | Haaretz.com</title>
    <meta name="description" content="Landmark win  for Troopers. "/>
<meta name="keywords" content="Israel sport"/>
<meta name="news_keywords" content="Israel sport"/>
      	    

          
        	    		
        
                      		   	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>


 		       
          	    

      
  
      <script id="htz-webfont-loaclstorage-loader">(function(){var _cacheBuster = '1';function f(a,b,c){a.addEventListener?a.addEventListener(b,c,!1):a.attachEvent&&a.attachEvent("on"+b,c)}function d(){if(window.localStorage&&window.XMLHttpRequest)if(window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===css_href)e(localStorage.font_css_cache);else{var a=new XMLHttpRequest;a.open("GET",css_href,!0);a.onreadystatechange=function(){4===a.readyState&&200===a.status&&(e(a.responseText),localStorage.font_css_cache=a.responseText,localStorage.font_css_cache_file=css_href)};a.send()}else{var b=document.createElement("link");b.href=css_href;b.rel="stylesheet";b.type="text/css";document.getElementsByTagName("head")[0].appendChild(b);document.cookie="font_css_cache"}}function e(a){var b=document.createElement("style");b.setAttribute("type","text/css");document.getElementsByTagName("head")[0].appendChild(b);b.styleSheet?b.styleSheet.cssText=a:b.innerHTML=a}var g=function(a){if(!("FontFace"in a))return!1;a=new a.FontFace("t",'url( "data:application/font-woff2," ) format( "woff2" )',{});a.load()["catch"](function(){});return"loading"===a.status}(this),c=window.navigator.userAgent;css_href=(g?"../../web/fonts/fonts-woff2.css":-1<c.indexOf("Android 4.")&&-1<c.indexOf("like Gecko")&&-1===c.indexOf("Chrome")?"../../web/fonts/fonts-ttf.css":"../../web/fonts/fonts-woff.css")+"?"+_cacheBuster;window.localStorage&&localStorage.font_css_cache||-1<document.cookie.indexOf("font_css_cache")?d():f(window,"load",d)})();</script><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
<meta property="fb:app_id"     content="2875304079859" />
<meta property="og:title"      content="Local leagues gearing up  to start gridiron season" />
<meta property="og:description" content="Landmark win  for Troopers. " />
<meta property="og:type"       content="website" />
<meta property="og:url"        content="http://www.haaretz.com/israel-news/sports/1.760839"/>
<meta property="og:image"      content="http://www.haaretz.com/polopoly_fs/1.714570.1482466389!/image/2355737146.jpg_gen/derivatives/headline_1200x630/2355737146.jpg"/>
<link rel="publisher"          href=="https://plus.google.com/+haaretzcom"/>
<link rel="canonical"          href="http://www.haaretz.com/israel-news/sports/1.760839"/>
<link rel="alternate"          media="only screen and (max-width: 640px)" href='http://www.haaretz.com/wwwMobileSite/israel-news/sports/1.760839' />
<meta property="article:published" itemprop="datePublished" content="Fri Dec 23 06:13:36 IST 2016" /><meta property="article:modified" itemprop="dateModified" content="Fri Dec 23 06:13:37 IST 2016" /><meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@haaretzcom">
<meta name="twitter:title" content="Local leagues gearing up  to start gridiron season"/>
<meta name="twitter:description" content="Landmark win  for Troopers. "/>
<meta name="twitter:image" content="http://www.haaretz.com/polopoly_fs/1.714570.1482466389!/image/2355737146.jpg_gen/derivatives/headline_1200x630/2355737146.jpg"/>
 <link rel="apple-touch-icon"                   sizes="57x57" href="/web/images/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon"                  sizes="60x60" href="/web/images/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon"                  sizes="72x72" href="/web/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon"                  sizes="76x76" href="/web/images/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon"                  sizes="114x114" href="/web/images/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon"                  sizes="120x120" href="/web/images/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon"                  sizes="144x144" href="/web/images/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon"                  sizes="152x152" href="/web/images/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon"                  sizes="180x180" href="/web/images/apple-touch-icon-180x180.png" />
<link rel="icon"                              type="image/png" href="/web/images/favicon-32x32.png" sizes="32x32" />
<link rel="icon"                              type="image/png" href="/web/images/favicon-194x194.png" sizes="194x194" />
<link rel="icon"                              type="image/png" href="/web/images/favicon-96x96.png" sizes="96x96" />
<link rel="icon"                              type="image/png" href="/web/images/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon"                              type="image/png" href="/web/images/favicon-16x16.png" sizes="16x16" />
<link rel="manifest"                          href="/web/images/manifest.json" />
<link rel="shortcut icon"                     href="/web/images/favicon.ico" />
<meta name="apple-mobile-web-app-title"       content="Haaretz" />
<meta name="application-name"                 content="Haaretz" />
<meta name="msapplication-TileColor"          content="#006381" />
<meta name="msapplication-TileImage"          content="/web/images/mstile-144x144.png" />
<meta name="msapplication-config"             content="/web/images/browserconfig.xml" />
<meta name="theme-color"                      content="#ffffff" />


<!--[if lte IE 8]>
<link rel="stylesheet" href="/css/resp/screen--old-ie.css?VersionNumber.0033_08_12_V1">
<!--<![endif]-->
<!--[if gt IE 8]><!-->
<link rel="stylesheet" href="/web/css/screen.css?VersionNumber.0033_08_12_V1">
<!--<![endif]-->


<meta name="format-detection" content="telephone=no" />
<meta property="og:site_name" content="haaretz.com" />  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script><![endif]--><!--[if gt IE 9]><!--><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script><!--<![endif]--><script type="text/javascript" src="/web/js/minified/header-scripts-ext.js?VersionNumber.0033_08_12_V1"></script><script type="text/javascript" src="/web/js/minified/header-scripts-int.js?VersionNumber.0033_08_12_V1"></script><script type="text/javascript" src="/web/js/minified/async.js?VersionNumber.0033_08_12_V1"></script><script type="text/javascript" src="https://sso.haaretz.com/sso/script/hdcMainServices.js"></script><!-- Google Analytics Social Button Tracking --><script type="text/javascript" src="/js/external_packages/ga_social_tracking.js?VersionNumber.0033_08_12_V1"></script>	<script>var dfp_articleId = "1.760839";	</script>

	
									
		


        	
	
	<script type="text/javascript" >
		var gptLoaded =  false; 
	</script>
	<script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>



	

		
			<script>
			isHomePage = false; 
		</script>		
		
				
		
	
	<script>
	var pageName = "$pageName"; 
		var ADUNIT_PATH_PATTREN = "";
		var ADUNIT_BASE = "/9401/haaretz.com.web";
		var ADUNIT_AFFILATE = "_section";
		var adUnitsFrequencyMap = [];
    		</script>		
	
<script type="text/javascript" src="http://www.themarker.com/dclk/dfp/dfp_init_base.js"></script>
<script type="text/javascript" src="http://www.themarker.com/dclk/dfp/dfp_hdc.js"></script>	

      

      
              

        
    
        
        	    		
        
         <button  id="skipElement_7.1436472.1471508286"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - optimizely- HDC</button><!-- optimizely- HDC-->
<script src="https://cdn.optimizely.com/js/6909012013.js"></script>      
          	    

          
        	    		
        
         <button  id="skipElement_7.1336506.1440408670"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - </button><script type="text/javascript" language="javascript">
  (function(){   
    var userAgent = navigator.userAgent.toLowerCase();
    var isMobile = !!(userAgent.match(/iphone|FB4A|Windows Phone|Opera Mini|android.*mobile/i));

    if ( isMobile && document.cookie.indexOf("doNotRedirectToMobile=") < 0 && location.search.indexOf('desktop') < 0) {
    	var url = window.location.href;
    	var site = window.location.origin;
    	var suffixUrl = url.substr(site.length);
	  	var isLegalReferer = !!(document.referrer.match(/twitter|facebook|google|bit\.ly|htz\.li|t\.co/i));
    	if(isLegalReferer){
			var encryptedId = 'D97A65EE4E795AFF6F3BE67A5834F415';
      		if(suffixUrl.indexOf("?")>-1){
		    	document.location.href = site +"/wwwMobileSite" +suffixUrl +"&v=" +encryptedId;
            }else{
		    	document.location.href = site +"/wwwMobileSite" +suffixUrl +"?v=" +encryptedId;
            }
    	}else{
	    	document.location.href = site +"/wwwMobileSite" +suffixUrl;
    	}
    }
  })();
</script>      
          	    

          
        	    		
        
         <button  id="skipElement_7.1394068.1458036979"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - Visual Revenue</button><!-- Outbrain Reader Response Tracking Script (v1.6) --> 
<script type="text/javascript"> 
var _vrq = _vrq || []; 
_vrq.push(['id', 817]); 
_vrq.push(['automate', false]); 
_vrq.push(['track', function(){}]); 
(function(d, a) { 
var s = d.createElement(a), 
x = d.getElementsByTagName(a)[0]; 
s.async = true; 
s.src = '//vra.outbrain.com/vrs.js'; 
x.parentNode.insertBefore(s, x); 
})(document, 'script'); 
</script> 
<!-- End of VR RR Tracking Script - All rights reserved -->       
          	    

          
        	    		
        
         <button  id="skipElement_7.956632.1447928591"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip -  </button><meta property="article:publisher" content="https://www.facebook.com/haaretzcom" />
      
          	    

          
        	    		
        
         <button  id="skipElement_7.930124.1365667597"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - </button><meta name="apple-itunes-app" content="app-id=504537897">      
          	    

          
        	    		
        
         <button  id="skipElement_7.1049668.1470304784"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - logo schema for google</button><script type="application/ld+json">
{ "@context": "http://schema.org", "@id": "http://www.haaretz.com", "@type": "Organization", "url": "http://www.haaretz.com/", "logo": "http://www.haaretz.com/images/logos/HaaretzLogo.gif", "sameAs": [ "https://en.wikipedia.org/wiki/Haaretz", "https://www.youtube.com/user/haaretzcom", "https://twitter.com/haaretzcom", "https://www.facebook.com/haaretzcom", "https://www.linkedin.com/company/haaretz" ] }
</script>

      
          	    

          
        	    		
        
         <button  id="skipElement_7.1420634.1466502548"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - infolinks- inread </button><script type="text/javascript">
var infolinks_pid = 2320844;
var infolinks_suspended = true;
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>      
          	    

          
        	    		
        
         <button  id="skipElement_7.1145887.1431941650"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - </button><script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '801998859871552']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=801998859871552&amp;ev=NoScript" /></noscript>      
          	    

          
        	    		
        
         <button  id="skipElement_7.1376987.1453109055"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - ad</button><script data-cfasync="false" type="text/javascript">
    if (!!window.dfpUserType && dfpUserType != "payer") {
        (function(s, o, l, v, e, d) {
            if (s[o] == null && s[l + e]) {
                s[o] = "loading";
                s[l + e](d, l = function() {
                    s[o] = "complete";
                    s[v + e](d, l, !1)
                }, !1)
            }
        })(document, "readyState", "add", "remove", "EventListener", "DOMContentLoaded");
        (function() {
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.async = true;
            s.src = "//cdn.engine.4dsply.com/Scripts/infinity.js.aspx?guid=a0b0261f-ad00-40b4-974b-8e80f371d595";
            s.id = "infinity";
            s.setAttribute("data-guid", "a0b0261f-ad00-40b4-974b-8e80f371d595");
            s.setAttribute("data-version", "async");
            var e = document.getElementsByTagName('script')[0];
            e.parentNode.insertBefore(s, e)
        })();
    }
</script>      
          	    

          
        	    		
        
         <button  id="skipElement_7.1457813.1482397528"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - תגיות codefuel</button><script src="//sf.mmccint.com/bootstrap?pubid=A-5727037&amp;url=haaretz.com" data-owner="sitefuel" async></script>      
          	    

      
  
      </head>
<body class="article-page has-zen">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MHZ2NZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MHZ2NZ');</script>

              

        
    
        
        	    				<script>
		//map of all adUnits Frequency
		var adUnitsFrequencyMap = new Array();
    				adUnitsFrequencyMap['haaretz.com.web.popunder.all']  = '1/4hour';
    				adUnitsFrequencyMap['haaretz.com.web.inread.article.all']  = '7/1day';
    				adUnitsFrequencyMap['haaretz.com.mobile_web.maavaron1.all']  = '2/1hour';
    				adUnitsFrequencyMap['haaretz.com.web.maavaron.section']  = '40/1day';
    				adUnitsFrequencyMap['haaretz.com.web.fullbanner.endopenarticle.all']  = '0/1day';
    				adUnitsFrequencyMap['haaretz.com.web.maavaron.hp']  = '40/1day';
    				adUnitsFrequencyMap['haaretz.com.web.inview.skyscraper.all']  = '0/1day';
    		</script>

	
								
	

				
	    	
		
			
		
				
	
	
<script>	
	var breakPonits = {
		'breakPoint1':	600,
		'breakPoint2':	768,
		'breakPoint3':	1024,
		'breakPoint4':	1280,
		'breakPoint5':	1920
}
</script>	
    <script type="text/javascript">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</script>
	
	<script type="text/javascript">
 
    function closeAdUnitPlazma( ){
		 						
		
		  		
				
		try {
    		var iframe_Plazma = document.getElementById('haaretz.com.web.plazma').children[1];
            iframe_Plazma.style.display = 'none';
            document.getElementById('haaretz.com.web.plazma').id = 'haaretz.com.web.leaderboard.top';
							var leaderboard_mapping  =   googletag.sizeMapping().addSize([600, 100], [[468, 60]])
        															.addSize([768, 100], [[728, 90]])
        															.addSize([1024, 100], [[728, 90],[970, 90]])
        															.addSize([1280, 100], [[728, 90],[970, 90]])
        															.build();
				googletag.defineUnit('/9401/haaretz.com.web/haaretz.com.web.leaderboard.top/haaretz.com.web.leaderboard.top_homepage', [[970, 90]], 'haaretz.com.web.leaderboard.top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads().setTargeting('divid', 'haaretz.com.web.leaderboard.top'));
						adUnit('haaretz.com.web.leaderboard.top').show();
			
						$('#Haim_L').hide();
            $('#Haim_R').hide();
            $('#Haim_Close_button').hide();
            document.getElementById('haaretz.com.web.leaderboard.top').style.height = '100%';
            document.getElementById('haaretz.com.web.leaderboard.top').style.width = '100%';
            document.getElementById('haaretz.com.web.leaderboard.top').style.padding = '5px 0 5px 0';
			
        } catch(err){
			var plazmaError = err.message;
		}	
    }
	
</script>     	

      
        	    

          
        	    		
        
         <button  id="skipElement_7.1321002.1474373786"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - AddBolcker</button><script type="text/javascript">
(function(){

	jQuery(document).ready(function() {
			if (!!window.sendRequestToDFP){
				createImageTag("http://www.haaretz.com/st/c/work/AB/abn.gif");
			}
			else
			{
				createImageTag("http://www.haaretz.com/st/c/work/AB/aby.gif");
      
        		if (typeof CookieUtil.getCookie("HdcPusr") == 'undefined'){
						var _clickTrackers = jQuery(".js-clickTracker-for-addBlocker");
							if (_clickTrackers!= 'undefined')
							{
								_clickTrackers.each(function (index) {
									jQuery(this).removeClass("h-hidden");
									});
							}
					
				 }
			}
});

	function createImageTag(src){
		var $img = document.createElement("img");
		$img.setAttribute('src', src);
		$img.setAttribute('height', '1px');
		$img.setAttribute('width', '1px');
		
	}
})();
</script>      
          	    

          
        	    		
        
         <button  id="skipElement_7.1061199.1462430924"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - pop</button><script >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</script>

<script>
  try{
if (typeof tmo_util != "object") {tmo_util = {};}
if (typeof tmo_prop != "object") {tmo_prop = {};}

tmo_util.stlPopUnder = function(adcode, specification,Targetwindow,pop,ife,Height,Width){

                        tmo_prop.TM_PopUnder="off";
                        tmo_prop.TM_PopUnderData=adcode
                        tmo_prop.TM_PopUnderHeight=Height;
                        tmo_prop.TM_PopUnderWidth=Width;
                        tmo_prop.TM_Targetwindow=Targetwindow
                        tmo_prop.TM_PopUnderSpecification=specification
                        top.isPopDone_ = false;

                        window.TM_openWin = function(){
                                    if (tmo_prop.TM_PopUnder=="off")
                                    {
                                                tmo_prop.TM_PopUnder="on"
                                                myWindow=window.open('',tmo_prop.TM_Targetwindow,tmo_prop.TM_PopUnderSpecification);
                                                myWindow.document.write('<html><head><title>&nbsp;Advertisement</title></head><body marginheight=0 marginwidth=0 leftmargin=0 topmargin=0>'+tmo_prop.TM_PopUnderData+'</body></html>');
                                                if (!tmo_prop.IE){
                                                            myWindow.window.open('about:blank').close();
                                                }
                                                if (pop="Pop-under"){
                                                            myWindow.blur();
                                                            window.focus();

                                                }
                                    }
                       }
                        
                        if ( !tmo_prop.IE ) {
                                    document.addEventListener("click", window.TM_openWin, false);
                        }

                        if (!tmo_prop.IE){
                                    document.addEventListener("mouseup", function () {
                                                if (top.isPopDone_) return; var rand = Math.random(); var a = document.createElement("a");
                                                //a.target = "_tab" + rand.toString();
                                                //a.href = "about:blank";
                                                a.href = "data:text/html," + unescape('%3Cscript%3E') + "window.close();" + unescape('%3C/script%3E'),
                                                document.getElementsByTagName("body")[0].appendChild(a);
                                                //document.body.appendChild(a);
                                                document.getElementsByTagName("body")[0].appendChild(a);
                                                var e = document.createEvent("MouseEvents");
                                                e.initMouseEvent("click", true, true, window, 0, 0, 0, 0, 0, true, false, false, true, 0, null);
                                                a.dispatchEvent(e);
                                                a.parentNode.removeChild(a);
                                                window.open("about:blank", "_tab" + rand.toString()).close();
                                                top.isPopDone_ = true;
                                    }, false);
                        }
                        else{
                                    setTimeout(window.TM_openWin,250);
                        
                        }
                        
            }
    }catch(e){
      var PopUndeRscript = e;
    }
</script>

      
          	    

          
        	    		
							    	    

          
        	    		
        
         <button  id="skipElement_7.1048606.1432538709"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - </button><script>
  try{
if (typeof(tmo_util)!="object"){ tmo_util={}}
tmo_util.stlMavran = function(_html,displayTime) {
if((!isNaN(displayTime))&&(displayTime/1>0)) {setTimeout("tmo_util.dclk_hide_overlay()",displayTime*1000);}
$("body").prepend(_html);
}
tmo_util.dclk_hide_overlay = function(){
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").innerHTML="";}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").innerHTML="";}
            parent.document.body.scroll = 'auto';
            parent.document.body.style.overflowY = 'auto';
               parent.document.getElementById("haaretz.com.web.maavaron").style.display = 'none';


}
  }catch(e){
    logError("error in Maavaron script element", e);
  }
</script>

	    				<script>
		//temporery file -  map of all adUnits Frequency
		var adUnitsFrequencyMap = new Array();
    				adUnitsFrequencyMap['haaretz.com.web.maavaron.section']  = '4/1day';
    				adUnitsFrequencyMap['haaretz.com.web.maavaron.hp']  = '4/1day';
 
    		</script>

      
          	    

          
        	    		
									<div id="haaretz.com.web.maavaron" align="none" style="" class="" data-audTarget="nonPaying">
						<script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
						if ((!!window.sendRequestToDFP)){						
							if (sendRequestToDFP('nonPaying', 'haaretz.com.web.maavaron')) {
								adUnit('haaretz.com.web.maavaron').show();
							} else{
								adUnit('haaretz.com.web.maavaron').hide();
							}
						}
						</script>
					</div>
							    	    

          
        	    		<script type="text/javascript" language="javascript">
    var fv = new FV();

    // appendToErrorMessages = function(fieldName, messageKey, messageValue)
    // pass input field name, message key and message value

    fv.appendToErrorMessages("firstName", "not-valid", "Error: Enter a name consisting of at least 2 letters in English without numbers");
    fv.appendToErrorMessages("lastName", "not-valid", "Error: Enter a name consisting of at least 2 letters in English without numbers");
    fv.appendToErrorMessages("userName", "empty", "Error: Enter Email");
    fv.appendToErrorMessages("userName", "not-valid", "Error: Enter valid Email");
    fv.appendToErrorMessages("password", "not-valid", "Please enter a password of six characters or more");
    fv.appendToErrorMessages("confirmPassword", "no-match", "Error: Passwords do not match");




    // Copyright 2011 Google Inc. All Rights Reserved.
    /**
     * @fileoverview A simple script to automatically track Facebook and Twitter
     * buttons using Google Analytics social tracking feature.
     * @author api.nickm@google.com (Nick Mihailovski)
     */
    /**
     * Namespace.
     * @type {Object}.
     */
    var _ga = _ga || {};


    /**
     * Ensure global _gaq Google Analytics queue has been initialized.
     * @type {Array}
     */
    var _gaq = _gaq || [];
    var country_name = "";
    /*
      jQuery.getScript('http://www.geoplugin.net/javascript.gp', function() {
          country_name = geoplugin_countryName();
          var zone = geoplugin_region();
          var district = geoplugin_city();
           console.log("Your location is: " + country_name + ", " + zone + ", " + district);
      });
      */
</script>



<div id="masthead-wrapper" class="masthead-wrapper">
    <header id="masthead" role="banner" class="l-fluid masthead ">
        <div class="l-wrapper mh__wrapper" id="mh__wrapper" >
            <div class="mh__main">
                <div class="mh__pre h-mb ">
                    <div class="mh__controls">
                        <span aria-expanded="false" aria-haspopup="true" class="js-flyout-toggle has-flyout has-mh__flyout"><button title="Accessibility options" class="btn">
                            <svg aria-label="Accessibility options" class="icn--natural">
                                <use xlink:href="#icon-accessibility"/>
                            </svg>
                        </button><ul class="js-flyout [ flyout flyout--right ] mh__flyout list--bare">
                            <li>
                                <button id="a11y-animation" class="pn__sub__item">Stop&nbsp;animations</button>
                            </li>
                            <li>
                                <button id="a11y-contrast" class="pn__sub__item">Toggle&nbsp;contrast</button>
                            </li>
                            <li>
                                <a href="mailto:digital-english@haaretz.co.il"  class="pn__sub__item">Report&nbsp;an&nbsp;accessibility&nbsp;issue</a>
                            </li>
                        </ul></span>
                        <a data-stat-action="51"  data-ga-action="CRO Article Open Desktop,Login,Header - Avatar" class="[ h-hide-reg h-hide-paying ]  btn" href="/misc/login-page">
                            <svg class="icn--natural">
                                <use xlink:href="#icon-user"/>
                            </svg>
                            <span class="btn__text">&nbsp;Log in</span>
                        </a>
                        <span aria-expanded="false" aria-haspopup="true" class="js-flyout-toggle has-flyout has-mh__flyout" title="My Account">
                            <button class="h-hide-anon  mh__user-btn  btn ">
                                <svg class="icn--natural">
                                    <use xlink:href="#icon-user"/>
                                </svg>
                                <span class="btn__text"></span>
                            </button>
                            <ul class="js-flyout [ flyout flyout--right ] mh__flyout list--bare">
                                                                <li>
										<span class="pn__sub__item">
                      

									<a class="" href="http://www.haaretz.com/misc/mypage" title="Profile" >Profile</a>
	
                    </span>
                                  </li>
                                                              <li>
                                    <button data-stat-action="53" onclick="UserUtil.logout()" class="pn__sub__item">Logout</button>
                                </li>
                            </ul>
                        </span>
                        <a class="h-hide-paying [ btn btn--a ]" data-ga-action="CRO Article Desktop,Subscribe,Header"  href="/promotions-page?htz_source=hdc&utm_medium=website-button&utm_content=article-header-line&utm_campaign=english-promotions-page">
                            Subscribe now
                        </a>
                    </div>
                    <div class="mh__social"><a title="Like us on Facebook" class="btn btn--face" href="http://www.facebook.com/haaretzcom"><svg aria-label="Like us on Facebook" class="icn"><use xlink:href="#icon-facebook"/></svg></a><a title="Follow us on Twitter" class="btn btn--twitter" href="http://twitter.com/haaretzcom"><svg aria-label="Follow us on Twitter" class="icn"><use xlink:href="#icon-twitter"/></svg></a><a title="Follow us on G+" class="btn btn--gplus" href="http://plus.google.com/+haaretzcom/posts"><svg aria-label="Follow us on G+" class="icn"><use xlink:href="#icon-gplus"/></svg></a></div>
                </div>
                <div class="h-posr h-fl">
                    <span>
                    <a class="logo--duotone mh__logo" href="/">
                        <span class="h-visually-hidden">Haaretz - Israel News</span>
                        <svg class="">
                            <use xlink:href="#site-logo"/>
                        </svg>
                    </a>
                    </span>

                                        <time datetime="2015-06-14IDT23:05" class="mh__time t-micro">
                          <span class="h-hidden--to-l">Friday, </span> December 23, 2016. <br>Kislev 23, 5777
                          <span class="h-hidden--to-l">
                                    <strong>Time in Israel: 7:55 AM</strong>
                                </span>
                      </time>
                                  </div>
                <form method="post" action="/misc/search-results" class="mh__search form " id="mh__search">
                    <div class="form__field">
                        <div class="input__wrapper">
                            <input type="search" name="q"  aria-lablledby="mh__search__label" class="js-input mh__search__input  form__input" id="mh__search__input">
                            <div class="form__input__bar"></div>
                            <label class="form__label  mh__search__label" for="mh__search__input" id="mh__search__label">Search</label>
                        </div>
                        <button type="submit" id="headerSearchBtn" name="submitBtn" value="textSearch" class="mh__search__submit btn--icn--c">
                            <svg aria-label="Search" class="icn">
                                <use xlink:href="#icon-search"/>
                            </svg>
                            <span class="h-visually-hidden">Click to search</span>
                        </button>
                    </div>
                    <fieldset>
                        <input type="hidden" name="view" value="results" />
                        <input type="hidden" name="sort_method" id="sort_method" value="relevance" />
                        <input type="hidden" name="search_type" value="site"/>
                    </fieldset>
                </form>
                <button class="btn btn--icn--c mh__search-close mh__expanded" id="search-close" title="Close">
                    <svg aria-label="Close" class="icn">
                        <use xlink:href="#icon-close"/>
                    </svg>
                </button>
            </div>
        </div>
        <div class="pn-wrapper"><div class="primary-nav l-wrapper "><nav class="h-fl" role="navigation"><span class="pn__section pn__section--collapsed"><a aria-label="Home page" href="/" class="[ logo logo--invert ]  mh__logo--nav"><svg id="mh__nav__logo"><use xlink:href="#site-logo"/></svg></a></span>
		
                      <div class="pn__share"><a target="_blank" href="//www.facebook.com/sharer/sharer.php?u=http://www.haaretz.com/israel-news/sports/1.760839" class="js-fb btn pn__section"><svg class="icn--natural"><use xlink:href="#icon-facebook-b"/></svg><span class="btn__text">&nbsp;<span class="js-fb-count">Share</span></span></a><a target="_blank" href="//twitter.com/intent/tweet?text=Local leagues gearing up  to start gridiron season&amp;url=http://www.haaretz.com/israel-news/sports/1.760839" class="js-tw btn pn__section"><svg class="icn--natural"><use xlink:href="#icon-twitter"/></svg><span class="btn__text">&nbsp;<span class="js-tw-count">Tweet</span></span></a><a href="mailto:?subject=Local leagues gearing up  to start gridiron season&amp;body=Local leagues gearing up  to start gridiron season http://www.haaretz.com/israel-news/sports/1.760839" class="btn  pn__section"><svg class="icn--natural"><use xlink:href="#icon-mail"/></svg><span class="btn__text">&nbsp;Email</span></a><button class="js-zen-button [ btn btn--zen ] pn__section [ h-hide-anon h-hide-reg ]"><svg class="icn--natural social-bar__zen"><use xlink:href="#icon-zen"/></svg><span class="btn__text">&nbsp;Zen</span></button></div>

            <ul class="nav pn__nav " id="primary-nav"><li class="js-pn__section  pn__section "><a href="http://www.haaretz.com/israel-news" >Israel News</a></li><li class="js-pn__section  pn__section "><a href="http://www.haaretz.com/opinion" >Opinion</a></li><li class="js-pn__section  pn__section "><a href="http://www.haaretz.com/us-news" >U.S. News</a></li><li class="js-pn__section  pn__section "><a href="http://www.haaretz.com/world-news" >World News</a></li><li class="js-pn__section  pn__section "><a href="http://www.haaretz.com/middle-east-news" >Middle East News</a></li><li class="js-pn__section  pn__section "><a href="http://www.haaretz.com/jewish" >Jewish World</a></li></ul>
					
					<div class="pn__all"><div aria-expanded="false" aria-haspopup="true" class="[ js-flyout-toggle js-pn__section ]  has-flyout pn__section "><button type="button" >All <span class="h-hidden--to-l">sections</span></button>
            <ul class="js-flyout [ flyout flyout--left ] pn__sub list--bare">
                            <li><a href="http://www.haaretz.com/israel-news" class="pn__sub__item ">Israel News</a></li><li><a href="http://www.haaretz.com/israel-news/culture" class="pn__sub__item ">Israeli Culture</a></li><li><a href="http://www.haaretz.com/israel-news/sports" class="pn__sub__item ">Sports</a></li><li><a href="http://www.haaretz.com/israel-news/videos" class="pn__sub__item ">Videos</a></li><li><a href="http://www.haaretz.com/israel-news/travel" class="pn__sub__item ">Travel in Israel</a></li><li><a href="http://www.haaretz.com/israel-news/business" class="pn__sub__item ">Business</a></li><li><a href="http://www.haaretz.com/israel-news/security-aviation" class="pn__sub__item ">Security & Aviation</a></li><li><a href="http://www.haaretz.com/israel-news/science" class="pn__sub__item ">Science </a></li><li><a href="http://www.haaretz.com/us-news" class="pn__sub__item ">U.S. News</a></li><li><a href="http://www.haaretz.com/world-news" class="pn__sub__item ">World News</a></li><li><a href="http://www.haaretz.com/middle-east-news" class="pn__sub__item ">Middle East News</a></li><li><a href="http://www.haaretz.com/jewish/holidays" class="pn__sub__item ">Jewish Holidays</a></li><li><a href="http://www.haaretz.com/jewish/books" class="pn__sub__item ">Books</a></li><li><a href="http://www.haaretz.com/opinion" class="pn__sub__item ">Opinion</a></li><li><a href="http://www.haaretz.com/archaeology" class="pn__sub__item ">Archaeology</a></li><li><a href="http://www.haaretz.com/life" class="pn__sub__item ">Life & Culture</a></li><li><a href="http://www.haaretz.com/food" class="pn__sub__item ">Food</a></li>
                                                              <li id="toolbox1_555102_1383053920">
                                                                                                                <a href="http://www.haaretz.com/st/inter/Global/dailyedition-en/friday/" target="_self" class="pn__sub__item ">E-paper</span></a>
                    </li>
                  
                                                                   <li id="toolbox1_555026_1384513239">
                                                                                                                <a href="http://www.haaretz.com/misc/shabat-times" target="_blank" class="pn__sub__item ">Shabbat Times</span></a>
                    </li>
                  
                                                                   <li id="toolbox1_555028_1383039734">
                                                                                          <a href="http://www.haaretz.com/misc/weather-forecast-page" target="_self" class="pn__sub__item ">Weather</span></a>
                    </li>
                  
                                
                                            <li><a href="http://www.haaretz.com/haaretz-labels/essence" class="pn__sub__item pn__item--commercial">ESSENCE Edition française</a></li><li><a href="http://www.haaretz.com/haaretz-labels/israeli-realestate" class="pn__sub__item pn__item--commercial">Israel Real Estate</a></li>                          </ul>
        </div></div></nav><ul class="h-fr nav"><li aria-expanded="false" aria-haspopup="true" class="[ pn__section pn__section--collapsed ] has-flyout"><a data-stat-action="51"  data-ga-action="CRO Article Open Desktop,Login,Header - Condensed"  title="Log in" class="[ h-hide-paying h-hide-reg ]" href="/misc/login-page">Log in</a><button class="js-flyout-toggle h-hide-anon  btn--icn--c" title="My Account"><svg aria-label="User menu" class="icn"><use xlink:href="#icon-user"/></svg></button> <ul class="js-flyout [ flyout flyout--right ] pn__sub list--bare">
                        <li>
                

									<a class="" href="http://www.haaretz.com/misc/mypage" title="Profile" >Profile</a>
	
              </li>
                  </ul></li><li class="pn__section pn__section--collapsed--b"><button title="Search" id="search-toggle" class="btn--icn--c"><svg aria-label="Search" class="icn"><use xlink:href="#icon-search"/></svg></button></li></ul></div></div>
    </header>
</div>
    	    

      
  
      <div class="l-fluid" >
              

        
    
        
        	    			<script type="text/javascript">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</script>

<div class="js-stick-wrapper ribbon-stick-wrapper">
   <div id="osaka-wrapper" class="ribbon-wrapper" id="ribbon">
      <div class="l-wrapper l-wrapper--b">
         <div class="listview ribbon">
            <button disabled="true" tabindex="-1" title="Scroll back" class="js-ribbon-prev ribbon__prev lv__prev btn--nav t-micro">
               <svg class="icn--natural">
                  <use xlink:href="#icon-prev"/>
               </svg>
               <span class="icn__alt">Scroll back</span>
            </button>
            <div class="js-ribbon-viewport ribbon__viewport lv__viewport">
               <div class="js-ribbon-strip lv__strip">
                  <script type="text/template" id="template-osaka">	
	<section class="ribbon__section" id="{content.listId}">	
  		<h2 class="ribbon__sec-head t-micro">@@if(content.url,<a href="{content.url}">){content.title}@@if(content.url,</a>)</h2>
		@@render(content.items,template-osaka-teaser)
	</section>
</script>

<script type="text/template" id="template-osaka-teaser">	
	<a href="{content.url}" class="js-ribbon-item ribbon__item  lv__item h-mb--xxtight" >
		<article class="media--small media--middle">
				<img src="{content.image}" class="media__fig ribbon__img" alt="{content.a11yDescription}" title="{content.imgTitle}" />
			<div class="media__content"><h3 class="h-ellipsis t-milli--3lines"><span>{content.title}</span></h3></div>		
		</article>
 	</a>
</script>               </div>
            </div>
            <button tabindex="-1" title="Scroll forwrad" class="js-ribbon-next ribbon__next lv__next btn--nav t-micro">
               <svg class="icn--natural">
                  <use xlink:href="#icon-next"/>
               </svg>
               <span class="icn__alt">Scroll forward</span>
            </button>
         </div>
      </div>
   </div>
</div>


<script>
$(document).ready(function(){
	$('#osaka-wrapper').osaka({
		data : jsonData_71328988,
    	template : 'template-osaka'
	});
});
</script>     	    

          
        	    		
        
         <button  id="skipElement_7.1333051.1441032419"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - </button><script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script>
<script>
   $(document).ready(function(){
	if (typeof(OBR) != 'undefined') {
       OBR.extern.callRecs({
            permalink:'http://www.haaretz.com/israel-news/sports/1.760839',
            installationKey: "HAARE792EQLA7DO04OFQMLI35",
            widgetId: "APP_1"
        },
        function(json) {
          var renderer = new Renderer(),
              html = renderer.render(json, 'template-osaka-ob');  		  
              $('#osaka-wrapper').find('.js-ribbon-strip').append(html);
       });
  	}
   });
</script>

<script type="text/template" id="template-osaka-ob">	
	<section class="ribbon__section ribbon__section--ob" id="osaka-outbrain">
         <h2 class="ribbon__sec-head t-micro" #!=""><a href="#" onmousedown="event&&event.cancelBubble&&(event.cancelBubble=true);event&&event.stopPropagation&&(event.stopPropagation());return true;"   onclick="OBR.extern.callWhatIs('http://www.outbrain.com/what-is/default/he','',-1,-1,true ,null);return false"  false="">From the Web                      <span class="ribbon__ob-tagline">Recommended by <span class="ribbon__ob-logo">Outbrain</span></span></a></h2>
		@@render(content.doc,template-osaka-ob-teaser)
	</section>
</script>



<script type="text/template" id="template-osaka-ob-teaser">
  <a href="{content.url}" class="js-ribbon-item ribbon__item  lv__item h-mb--xxtight" target="@@if(content.same_source=='false',_blank,_self)">
      <article class="media--small media--middle">
          <img src="{content.thumbnail.url}" class="media__fig ribbon__img" class="" alt="" title="" />
              <div class="media__content">
                  <h3 class="h-ellipsis h-ellipsis--ob t-milli--3lines t-micro--3lines--xl t-milli t-micro--xl">
				<span>
                  <span class="ribbon__item--ob--from">{content.source_name}</span>
                      {content.content}
				</span>
					
                  </h3>
              </div>
      </article>
  </a>
</script>       
          	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

			<div class="[ ad ] l-wrapper islet h-tac" >
<div id = "ad-top" class="">
	
			<div class='menu'  >
		
              

        
    
        
        	    		
									<div id="haaretz.com.web.skin" align="none" style="" class="" data-audTarget="nonPaying">
						<script type='text/javascript' >
						if ((!!window.sendRequestToDFP)){						
							if (sendRequestToDFP('nonPaying', 'haaretz.com.web.skin')) {
								adUnit('haaretz.com.web.skin').show();
							} else{
								adUnit('haaretz.com.web.skin').hide();
							}
						}
						</script>
					</div>
							    	    

          
        	    		
									<div id="haaretz.com.web.plazma" align="" style="" class="js-dfp-resp-refresh" data-audTarget="all">
						<script type='text/javascript' >
						if ((!!window.sendRequestToDFP)){						
							if (sendRequestToDFP('all', 'haaretz.com.web.plazma')) {
								adUnit('haaretz.com.web.plazma').show();
							} else{
								adUnit('haaretz.com.web.plazma').hide();
							}
						}
						</script>
					</div>
							    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

	
			<div class='menu js-clickTracker-for-addBlocker h-hidden  js-dfp-resp-refresh h-hidden--s-and-m' >
		
              

        
    
        
        	    		<!-- hdc clickTrackerWrapper.vm -->


                     <div class="click-tracker-banner-element">
        <!-- hdc resp282_banner.vm -->
<div name="subscribe"   class="js-clickTracker-for-addBlocker">
		<a href="http://rmkz.themarker.com/gampad/clk?id=107177114&iu=/9401/Haaretz.com.ClickTracker"  target="_blank">
		<img alt="$content.imgAlt.value"  border="0" src="/polopoly_fs/7.1367674.1480585137!/image/674342145.gif_gen/derivatives/default/674342145.gif"  />		</a>
	</div>    </div>            	    

      
  
        
			</div>
	
	    	    

          
        	    		
									<div id="haaretz.com.web.slider" align="none" style="" class="" data-audTarget="nonPaying">
						<script type='text/javascript' >
						if ((!!window.sendRequestToDFP)){						
							if (sendRequestToDFP('nonPaying', 'haaretz.com.web.slider')) {
								adUnit('haaretz.com.web.slider').show();
							} else{
								adUnit('haaretz.com.web.slider').hide();
							}
						}
						</script>
					</div>
							    	    

      
  
        
			</div>
	
			</div> </div>
	    	    

      
  
      </div><nav class="h-hidden" id="a11y-block-bypass-menu" role="navigation">
    <ul class="list--bare h-tac"></ul>
</nav>
<script type="text/template" id="template-a11y-block-bypass-menu">
    <li>
        <a class="[ h-visually-hidden is-focusable ]" href="#{content.id}"> Go to {content.label}</a>
    </li>
</script><script>var ajax = new XMLHttpRequest();ajax.open('GET', '/web/images/svg-sprite/sprite.svg', true);ajax.send();ajax.onload = function(e) {var div = document.createElement('div');div.className = 'h-visually-hidden';div.innerHTML = ajax.responseText;document.body.insertBefore(div, document.body.childNodes[0]);}</script>
    <div id="fb-root"></div>
	<script src="http://connect.facebook.net/en_US/all.js"></script>
	<script src="/js/facebook.js"></script>
    <script>window.fbAsyncInit = function () {FB.init({appId: '110687712359084', status: true, xfbml: true})};(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=110687712359084";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>

<div class="l-fluid"><div class="l-wrapper  has-l-fixed-column"><div class="l-main-wrapper"><main class="l-main island" role="main"><article id = "article-content"  >
              

        
    
        
        	    		
        <nav itemscope itemtype="http://schema.org/BreadcrumbList" class="crumbs t-micro h-mb--xtight" role="navigation">
    		 																		<span class="crumb" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="http://www.haaretz.com/">
                    <span itemprop="name">Home</span>
                    <meta itemprop="position" content="1" />
                </a>
				            </span>	
		     </nav>	


    	    

          
        	    		<!-- www_responsive/articlebody.vm -->

        
			          
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
      itemid="http://www.haaretz.com/israel-news/sports/1.760839"
      content="http://www.haaretz.com/israel-news/sports/1.760839" />
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Haaretz">
      <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="image" content="image/png"/>
          <meta itemprop="url" content="http://www.haaretz.com/images/logos/htzLogo1.png"/>
      </span>
    <link itemprop="sameAs" href="http://www.haaretz.com">
    <meta itemprop="url" content="http://www.haaretz.com"/>
</div>
<header class="h-mb--xtight">
    <span class=" t-kicker t-alpha">Football IFL </span>    <h1 id="art-headline" class="t-headline--em h-mb--xxtight" itemprop="headline">Local Leagues Gearing Up To Start Gridiron Season </h1>
    <p itemprop="description" class="[ t-delta t-lede ] h-mb--xtight">
        Landmark win  for Troopers. 
    </p>
    <div class="byline">
  <address itemscope itemtype="http://schema.org/Person" itemprop="author"><a rel="author" itemprop="sameAs" href="http://www.haaretz.com/misc/writers/betzalel-friedman-1.636114"><span itemprop="name">Betzalel Friedman</span></a></address>    <time datetime="Fri Dec 23 06:13:36 IST 2016" itemprop="datePublished">Dec 23, 2016 6:13 AM</time>
  </div>
</header>
<div class="[ media media--rev media--flush ] h-mb--xtight" id="social-bar">
    <div class="media__fig">
        <a href="#article-comments" class="btn btn--b"><svg aria-hidden="true" class="icn--natural"><use xlink:href="#icon-comment"/></svg><span class="btn__text js-comments-totalHits"></span><span class="icn__alt">comments</span>
        </a>
        <a class="[ btn btn--b ]  h-hidden--to-m h-hide-reg h-hide-anon" href="/misc/article-print-page/1.760839" target="_blank"><svg class="icn--natural"><use xlink:href="#icon-print"/></svg><span class="icn__alt">Print</span></a>

        <button class="js-zen-button  [ btn btn--b btn--zen ]"><svg class="icn--natural"><use xlink:href="#icon-zen"/></svg><span class="btn__text">&nbsp;&nbsp;Zen</span>
        </button>
        <a class="h-hide-paying [ btn btn--a ]" data-ga-action="CRO Article Open Desktop,Subscribe,Share Row"   href="/promotions-page?htz_source=hdc&utm_medium=website-button&utm_content=article-shares-line&utm_campaign=english-promotions-page">
            Subscribe <span class="h-hidden--to-xl">now</span>
        </a>
    </div>
    <div class="media__content">
        <ul class="nav">
            <li>
                <a traget="_blank" href='https://www.facebook.com/sharer/sharer.php?u=http://www.haaretz.com/israel-news/sports/1.760839' class="js-social-pop [ btn btn--face ]"><svg class="icn--natural"  role="img"><use xlink:href="#icon-facebook-b" /></svg><span class="btn__text">&nbsp;<span class="js-fb-count"  aria-hidden="true">Share</span><span class="h-visually-hidden">share on facebook</span></span>
                </a>
            </li>
            <li>
                <a traget="_blank" href='https://twitter.com/intent/tweet?text=Local%20leagues%20gearing%20up%20%E2%80%A8to%20start%20gridiron%20season&amp;url=http://www.haaretz.com/israel-news/sports/1.760839' class="js-social-pop [ btn btn--twitter ]"><svg class="icn--natural"><use xlink:href="#icon-twitter"/></svg><span class="btn__text">&nbsp;<span class="js-tw-count">Tweet</span></span>
                </a>
            </li>
            <li>
                <a href="mailto:?subject=Haaretz.com: Local%20leagues%20gearing%20up%20%E2%80%A8to%20start%20gridiron%20season&amp;body=Football%20%2F%20IFL%20%2F%2FLocal%20leagues%20gearing%20up%20%E2%80%A8to%20start%20gridiron%20season%20-%20Sports http%3A%2F%2Fwww.haaretz.com%2Fisrael-news%2Fsports/1.760839" class="[ btn btn--b ]"><svg class="icn--natural"><use xlink:href="#icon-mail"/></svg><span class="h-visually-hidden">send via email</span></a>
            </li>
            <li>
                <a traget="_blank" href="//www.reddit.com/submit?url=http%3A%2F%2Fwww.haaretz.com%2Fisrael-news%2Fsports/1.760839&amp;title=Local%20leagues%20gearing%20up%20%E2%80%A8to%20start%20gridiron%20season" class="js-social-pop [ btn btn--b btn--reddit ] h-hidden--to-m"><svg class="icn--natural"><use xlink:href="#icon-reddit"/></svg><span class="h-visually-hidden">reddit</span></a>
            </li>
            <li><a traget="_blank" href="//www.stumbleupon.com/badge/?url=http%3A%2F%2Fwww.haaretz.com%2Fisrael-news%2Fsports/1.760839" class="js-social-pop [ btn btn--b btn--stumble ]"><svg class="icn--natural"><use xlink:href="#icon-stumble"/></svg><span class="h-visually-hidden">stumbleupon</span></a></li>
        </ul>
    </div>
</div>
<div class="as">
    
<figure class="fig" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
  <img sizes='(min-width: 1280px) 857px, (min-width: 1024px) 609px, (min-width: 768px) 701px,  550px' srcset='/polopoly_fs/1.714570.1482466389!/image/2355737146.jpg_gen/derivatives/headline_609x343/2355737146.jpg 609w,/polopoly_fs/1.714570.1482466389!/image/2355737146.jpg_gen/derivatives/headline_720x405/2355737146.jpg 720w,/polopoly_fs/1.714570.1482466389!/image/2355737146.jpg_gen/derivatives/headline_857x482/2355737146.jpg 857w,/polopoly_fs/1.714570.1482466389!/image/2355737146.jpg_gen/derivatives/headline_1218x685/2355737146.jpg 1218w,/polopoly_fs/1.714570.1482466389!/image/2355737146.jpg_gen/derivatives/headline_1434x807/2355737146.jpg 1434w,/polopoly_fs/1.714570.1482466389!/image/2355737146.jpg_gen/derivatives/headline_1714x964/2355737146.jpg 1714w' title='The Rebel’s Dani Eastman reaching for the touchdown pylon
against Haifa during their semifinal matchup last week. Rick Blumsack' height='' alt='The Rebel’s Dani Eastman reaching for the touchdown pylon
against Haifa during their semifinal matchup last week. Rick Blumsack' width='100%' src='/polopoly_fs/1.714570.1482466389!/image/2355737146.jpg_gen/derivatives/headline_609x343/2355737146.jpg' />       <figcaption class="fig__caption ">The Rebel’s Dani Eastman reaching for the touchdown pylon against Haifa during their semifinal matchup.
            <span class="fig__credit">Rick Blumsack</span>
        </figcaption>
    <meta itemprop="url" content="http://www.haaretz.com/polopoly_fs/1.714570!/image/2355737146.jpg_gen/derivatives/headline_609x343/2355737146.jpg">
    <meta itemprop="width" content="609">
    <meta itemprop="height" content="343">
</figure>
                    <section id="article-entry" class="content as--tight">
                                                <!--PSTYLE=WT Web Text--><p class='t-body-text'>The second weekend of the IFL season was an especially close one, with all three games going down to the wire. On Thursday night, the Jerusalem ‘Big Blue’ Lions held off a Tel Aviv Pioneers rally and won 32-24. In a rainy Friday game, the Petah Tikva Troopers notched their first ever win over the Judean Rebels, 24-22. On Saturday night, the Be’er Sheva Black Swarm beat the host Mazkeret Batya Silverbacks in overtime, 12-6.</p>
                    </p>                                                                     
                
                                                                                                                                                                                                                                                                                
                                                                                                    <p class='t-body-text'>The Pioneers got off to an auspicious start when a brilliant coffin-corner punt by Barak Rahavi pinned the Lions at their own one-yard line, and rookie Tzion Derbau forced Lions’ QB David Abell into an intentional grounding penalty from the end-zone for a Pioneers safety and a 2-0 lead.</p>
                    </p>                                                                     
                
                                                                                                                                                                                                                                                                                
                                                                                                    <p class='t-body-text'>But the Lions reeled off 24 straight points after that, as Abell ran in the first touchdown of the night and then connected with Ori Refaelowitz for an 11-yard score right before the half and Eli Gurwitz for a touchdown to push the Lions’ lead to 24-2. The Pioneers finally responded with a 38-yard pass from Steve Markoe to Nimrod Pintel, setting up the former for a rushing touchdown, 24-10.</p>
                    </p>                                                                     
                
                                                                                                                                                                                                                                                                                
                                                                                                            
									<div id="haaretz.com.web.inread.article" align="" style="" class="h-hidden" data-audTarget="nonPaying">
						<script type='text/javascript' >
						if ((!!window.sendRequestToDFP)){						
							if (sendRequestToDFP('nonPaying', 'haaretz.com.web.inread.article')) {
								adUnit('haaretz.com.web.inread.article').show();
							} else{
								adUnit('haaretz.com.web.inread.article').hide();
							}
						}
						</script>
					</div>
							                                                                                                                    
									<div id="haaretz.com.web.box.articles.1" align="none" style="" class="h-tac h-hidden ad--b" data-audTarget="nonPaying">
						<script type='text/javascript' >
						if ((!!window.sendRequestToDFP)){						
							if (sendRequestToDFP('nonPaying', 'haaretz.com.web.box.articles.1')) {
								adUnit('haaretz.com.web.box.articles.1').show();
							} else{
								adUnit('haaretz.com.web.box.articles.1').hide();
							}
						}
						</script>
					</div>
							                                                                                                                                                                                                                                            <p class='t-body-text'>Kevin Hushie intercepted Abell’s pass to start the 4th quarter, and Markoe found Pintel for a 28-yard score, narrowing the deficit to 24-18. Abell scored on a 7-yard run with five minutes to play (32-18), and Cameron Simmonds caught a tip-drill touchdown pass with 3:42 to go, but only to keep the game close at 32-24.</p>
                    </p>                                                                     
                
                                                                                                                                                                                                                                                                                
                                                                                                    <p class='t-body-text'>Abell completed 7/19 passes for 137 yards, two scores and a pick, adding 109 yards and two scores on the ground. Gurwitz caught 4-89-1. Markose led the defense with 10 tackles and three forced fumbles.</p>
                    </p>                                                                     
                
                                                                                                                                                                                                                                                                                
                                                                                                    <p class='t-body-text'>Markoe completed 9/18 passes for 187 yards and two scores. Pintel caught 4-110-1. Or Shalom led the defense with 11 tackles.</p>
                    </p>                                                                     
                
                                                                                                                                                                                                                                                                                
                                                                                                            
									<div id="haaretz.com.web.box.articles.2" align="none" style="" class="h-tac h-hidden ad--b" data-audTarget="all">
						<script type='text/javascript' >
						if ((!!window.sendRequestToDFP)){						
							if (sendRequestToDFP('all', 'haaretz.com.web.box.articles.2')) {
								adUnit('haaretz.com.web.box.articles.2').show();
							} else{
								adUnit('haaretz.com.web.box.articles.2').hide();
							}
						}
						</script>
					</div>
							                                                                                                            <p class='t-body-text'><strong>Landmark win  for Troopers&nbsp;</strong></p>
                    </p>                                                                     
                
                                                                                                                                                                                                                                                                                
                                                                                                    <p class='t-body-text'>The Petah Tikva Troopers got the franchise’s first ever victory over the Judean Rebels, with the help of some former Rebels.</p>
                    </p>                                                                     
                
                                                                                                                                                                                                                                                                                
                                                                                                    <p class='t-body-text'>Former Rebel Gideon Reiz took the opening kickoff to the house and the Troopers went up 6-0. Jeff Balaban led the Rebels on a seven-minute drive, ending with his own rushing touchdown from four yards out, 8-6 Rebels.</p>
                    </p>                                                                     
                
                                                                                                                                                                                                                                                                                
                                                                                                    <p class='t-body-text'>The Rebels extended their lead to 10 on a TD pass from Chaim Aaron to Yehuda Mendlowitz and an Aaron quarterback sneak, which bracketed a score from nine yards out by former Rebel Dani Eastman.</p>
                    </p>                                                                     
                
                                                                                                                                                                                                                                                                                
                                                                                                    <p class='t-body-text'>The Troopers then rallied from their 22-12 deficit, as Eastman found Danny Mikhailov with a 41-yard TD pass to make it 22-18 and Eastman ran in the go-ahead score with four minutes to go, 24-22.</p>
                    </p>                                                                     
                
                                                                                                                                                                                                                                                                                
                                                                                                    <p class='t-body-text'>Farkas completed 3/5 passes for 34 yards and a pick, before Eastman came in and completed 3/4 passes for 47 yards and a score, as well as rushing for 141 yards and two scores on 15 carries. Mikhailov caught two passes for 40 yards and a score. Eastman led the defense with 14 tackles, a pick and a breakup.</p>
                    </p>                                                                     
                
                                                                                                                                                                                                                                                                                
                                                                                                    <p class='t-body-text'>Balaban completed 6/8 passes for 41 yards as well as 28 yards and a score rushing, and Aaron completed 5/14 passes for 71 yards, a score and a pick, as well as 78 yards and a score on the ground. Mendlowitz caught 4-64-1. Back led the defense with eight tackles and a forced fumble.</p>
                    </p>                                                                     
                
                                                                                                                                                                                                                                                                                
                                                                                                    <p class='t-body-text'>Small Swarm suffices</p>
                    </p>                                                                     
                
                                                                                                                                                                                                                                                                                
                                                                                                    <p class='t-body-text'>In the first overtime game of the young IFL season, the Black Swarm came away with an away victory over the rival Silverbacks.</p>
                    </p>                                                                     
                
                                                                                                                                                                                                                                                                                
                                                                                                    <p class='t-body-text'>In regulation, Matanel Katz completed a 14-yard touchdown pass to Tomare Curran for a 6-0 Black Swam lead. Late in the final quarter, Mazkeret Batya drove the field, and two first down passes from Tim Plotkin to Mickey Jules set up Plotkin for a 5-yard tying run, 6-6, with 1:55 to play. The ‘Backs defense forced a three-and-out, but the offense couldn’t move the chains and the game went into overtime.</p>
                    </p>                                                                     
                
                                                                                                                                                                                                                                                                                
                                                                                                    <p class='t-body-text'>Facing a 3rd-and-18 situation in OT, the Swarm quarterback ran for 24 yards and a first-down, setting up a Tal Biton 9-yard TD run to take the lead 12-6. The ‘Backs got the ball but could not gain anything, and Be’er Sheva came away with their first win of the season.</p>
                    </p>                                                                     
                
                                                                                                                                                                                                                                                                                
                                                                                                    <p class='t-body-text'>Katz completed 7/19 passes for 77 yards, a score and a pick, as well as rushing for 43 yards. Biton had 25 yards and a score rushing and Curran caught 2-31-1. Seena Abass led the defense with 6 tackles.</p>
                    </p>                                                                     
                
                                                                                                                                                                                                                                                                                
                                                                                                                                                        
                                        <aside class="[ content__el content__aside ]  author-info has-block-link"><a tabindex="-1" href="http://www.haaretz.com/misc/writers/betzalel-friedman-1.636114" class="block-link"></a>
                        <div class="media">
                            <figure class="media__fig">
                                <img class="author-info__img lazyloaded" src ="/polopoly_fs/1.668034.1444552601!/image/645825701.png_gen/derivatives/landscape_84/645825701.png"  alt=""/>
                            </figure>
                            <div class="media__content h-posr"><a href="http://www.haaretz.com/misc/writers/betzalel-friedman-1.636114"><p class="t-epsilon">Betzalel Friedman</p><p class="t-milli"> Haaretz Contributor </p></a>
                                       <div class="js-art__info__overlay  js-art-follow js-art__info__overlay--newsletter art__info__overlay" id="newsletter-alert-element">
           <span class="h-hidden" id="author-name">Betzalel Friedman</span>
        <div class="art__info__overlay__content has-button" id="art_subscribe_form" >
        <!-- content here -->
        <form action="" class="form" method="post"  id="newsletter-alert-form" data-parsley-validate onsubmit="return NewsletterUtil.alertsSubscribe();">
            <h4 class="t-milli h-mb--xtight">Send me email alerts for new articles by <span class="t-heavy">Betzalel Friedman</span></h4>
            <div class="media media--rev">
                <div class="media__fig">
                    <div class="g g--xtight">
                        <div class="g__cell g__2of3">
                            <button class="[ btn btn--small ] "  >Send</button>
                        </div>
                        <div class="g__cell g__1of3">
                            <button class="js-follow-close " type="button">
                                <svg class="icn--natural btn--icn--a t-micro icn--brand"  role="img"><use xlink:href="#icon-close" /></svg>                                <span class="icn__alt ">Close</span>
                            </button>
                        </div>
                    </div>
                </div>
                <div class="media__content">
                  <div class="" id="media-content-container">
                      <div class="form__field">
                          <div class="input__wrapper">
                              <input class="form__input js-input is-not-empty" type="email" id="author-newsletter-email"
                                     name="email"
                                     aria-describedby="newsletter-alert-form_txtEmail-message"
                                     id="txrEmail"
                                     placeholder="Email"
                                     required
                                     maxlength="64"
                                     data-parsley-errors-container="#newsletter-alert-form_txtEmail-message"
                                     data-parsley-required-message="Please provide your email address"
                                     data-parsley-type-message="Enter valid Email"/>
                              <div class="form__input__bar"></div>
                              <label class="form__label" for="txtEmail">Email <abbr title="required" class="form__req">*</abbr></label>
                          </div>
                          <div  class="form__note" id="user_message">Please enter your email</div>
                          <div id="newsletter-alert-form_txtEmail-message" class="form__note h-posa"></div>
                      </div>
                      <input type="hidden" name="newsletterId" value="1.636114"/>
                      <input type="hidden" name="type" value="writers_eng"/>
                      
                  </div>
                </div>
            </div>
        </form>
       </div>

           <div id="post-message" class="h-hidden alert-post-subscribe">
               <div class="g g--xtight">
                   <div class="g__cell g__3of4">
                       <p class="t-epsilon">Betzalel Friedman</p>
                       <div id="alert-message"></div>
                       <p id="constant-message" class="">For a list of Haaretz newsletters, <a class="t-txt-link" href="http://www.haaretz.com/misc/newsletters-page">click here</a>.</p>
                   </div>
                   <div class="g__cell g__1of4">
                       <button class="js-follow-close " type="button">
                           <svg class="icn--natural btn--icn--a t-micro icn--brand"  role="img"><use xlink:href="#icon-close" /></svg>                           <span class="icn__alt ">Close</span>
                       </button>
                   </div>
               </div>
           </div>

      </div>

                                <div id="content_1" class="h-mt--xtight">
                                                                            <div class="h-dib has-tooltip art__follow">
    <div class="h-hidden js-haaretz-sheli-tooltip tooltip tooltip--dark  pn-wrapper  tooltip-is-dismissable " id="newsletter-tooltip" style="position:absolute;top:35%;color:#FFFFFF;padding-left:10px;padding-right:10px;left:0%;">
        <p>
            <span class="t-milli"></span><span class="t-milli t-normal"><span class="t-heavy">NEW!</span>&nbsp;Send me email alerts for new articles by <span class="t-heavy">Betzalel Friedman</span>
        </p>
    </div>
    <span>
        <button class="js-art__follow art__follow btn--text t-micro" data-follow="newsletter" id="author_newsltter_button"><i class="icn--natural " aria-hidden="true" data-icon="n"></i>Send me email alerts</button>
    </span>

</div>
                                    <ul class="nav t-milli  h-fr">
                                                                                                                                                                                </ul>
                                </div>
                            </div>
                        </div>
                    </aside>
                                    </section>
            <div class="modal-wrapper modal-wrapper--fixed h-hidden">
        <div class="modal modal--c h-tac" id="zen-modal" role="dialog" tabindex="0"  aria-describedby="enjoyZenAdd">
            <p  id="enjoyZenAdd"  class="t-epsilon h-mb">Want to enjoy 'Zen' reading - with no ads and just the article? Subscribe today</p>
            <a href="/promotions-page?htz_source=hdc&utm_medium=website-button&utm_content=article-zen-button&utm_campaign=english-promotions-page" class="btn btn--a">Subscribe now</a>
            <button type="button" class="js-modal-close btn">Back to page</button>
        </div>
    </div>
</div>
    	    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

	
			<div class='menu as' >
		
              

        
    
        
        	    		
        
         <button  id="skipElement_7.1328950.1437985780"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - </button>	
		
		 	        <div class="OUTBRAIN" data-src="http://www.haaretz.com/israel-news/sports/1.760839" data-widget-id="AR_4" data-ob-template="haaretz" ></div>
		         <script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script>        
          	    

          
        	    			
              

        
    
        
        	    		  <script>
	var commentsServiceSettings = {
		"ratingAvailable" : true,
		"articlePath" : "/2.169/2.2681/2.420/1.760839"
	};
	
	jQuery().ready(function() {
	   Comments.hostPath = "$m.stack.hostPath";
       Comments.getArticleComments("7.1477470");
    });
	
	 var userType = (location.search.split('payerMode=')[1]=='true')? 'payer': dfpUserType;
</script>

<a  href="#post_comments"  class="[ h-visually-hidden is-focusable ]">skip all comments</a>
<section aria-label="Comments" id="article-comments" class="content comments" tabindex="0" >
  <div class="content__el">
    <h2 class="sec-head t-gamma">Comments</h2>
	<div class="as">
		<p class="t-delta h-hide-paying h-hide-reg"><a class="t-txt-link" data-ga-action="CRO Article Open Desktop,Login,Comments" href="javascript:loginPage();">Sign in</a>
			to join the conversation.
		</p>
        <div class="cmt__form-wrapper js-comment-wrapper h-hide-anon">
			<script>
				function loginPage(){
					document.location.href="/misc/login-page";
				}
			</script>
			<button role="button" class="form__input" id="addCommentButton" onclick="Comments.replyComment('0');">Add a comment</button>			
        </div>
		<div class="has-modal">
    <form class="form h-hidden as island form-block" method="post"  id="addCommentForm" data-comment-element-id="7.1477470" data-comment="extend %h-group">
        <input type="hidden" name="parentCommentId" id="parentCommentId" value="0">
        <input type="hidden" name="commentsId" value="7.1477470">
        <input type="hidden" name="articleId" value="1.760839">
        <input type="hidden" name="action" value="CREATE_COMMENT" />
        <input type="hidden" name="formId" value="comments-form" />
        <input type="hidden" name="ajax" value="true" />
        <input type="hidden" name="userType" value="" />
        <div class="form__field h-mt--flush">
            <div class="input__wrapper">
                <input type="text" class="js-input form__input" aria-labelledby="comment_author_label" name="comment_author" max-length="30" aria-describedby="comment_author_note" required="true" id="comment_author">
                <div class="form__input__bar"></div>
                <label id="comment_author_label" for="comment_author" class="form__label ">
                    Name
                    <abbr title="required" class="form__req">*</abbr></label>
				<div id="comment_author_error" class="form__note--err"></div>
            </div>
            <div id="comment_author_note" class="form__note">
                Required field
            </div>
        </div>
        <div class="form__field">
            <div class="input__wrapper">
                <input type="text" class="js-input form__input" aria-labelledby="comment_title_label" name="comment_title" max-length="70" aria-describedby="comment_title_note" required="true" id="comment_title">
                <div class="form__input__bar"></div>
                <label id="comment_title_label" for="comment_title" class="form__label ">
                    Subject
                    <abbr title="required" class="form__req">*</abbr></label>
                <div id="comment_title_error" class="form__note--err">
                </div>
            </div>
            <div id="comment_title_note" class="form__note">
                Required field
            </div>
        </div>
        <div class="form__field">
            <div class="input__wrapper">
                <textarea class="js-input form__input js-ta-autoresize" aria-labelledby="comment_text_label" name="comment_text" id="comment_text" rows="1"></textarea>
                <div class="form__input__bar"></div>
                <label id="comment_text_label" for="comment_text" class="form__label ">
                    Comment

                </label>
            </div>
        </div>

        <button onclick="Comments.submitComment();" type="button" class="btn js-send">Send</button>
        <button onclick="Comments.cancel();" type="button" class="btn btn--text js-cancel">Cancel</button>
        <p class="h-mt--flush"><a href="http://haaretz.com/haaretz-site-rules" class="t-txt-link"><small>By adding a comment, I agree to this site’s Terms of use</small></a></p>
    </form>
    		
	<div class="modal-wrapper h-hidden">
		        
                	<div id="commentSubmitComplete" class="modal h-hidden"  aria-describedby="successSentComment">
                        <h3 class="modal__header t-delta">Thank you!</h3>
                        <div class="modal__body">
							<div id="successSentComment">
								<p class="h-mb--xtight t-milli">
                                    Your comment was successfully submitted and will be published in
                                    accordance with site policy.
                                </p>          
                                <p class="h-mb t-milli">
									If you would like to be notified when your comment is published,
									please fill in your email address in the form below.
								</p>  
							</div>
                          <form id="frm-informUser_m" method="post" onsubmit="Comments.informUser('frm-informUser_m', 'userEmail_m');Comments.cancel();return false;">
                            <div class="form__field h-mb">
								<div class="input__wrapper">
									<input type="email" class="js-input form__input" aria-labelledby="userEmail_m-label"  aria-describedby="email_valid_note"  name="userEmail" required="true" id="userEmail_m">
									<div class="form__input__bar"></div>
									<label id="userEmail_m-label" for="userEmail_m" class="form__label ">
                                        Email
                                        <abbr title="required" class="form__req">*</abbr>
									</label>
									<div  class="form__note--err  js-validation-error"  id="email_valid_err">Please enter valid email</div>
								</div>
								<div class="" id="email_valid_note"></div>
							</div>
                            <input type="hidden" name="c" id="commentId"> 
                            <input type="hidden" name="h" id="commentHash"> 
                            <input type="hidden" value="2" name="a" id="commentAction">
                            <button  type="submit" class="btn">Keep me posted</button>
                            <button onclick="Comments.informUserCancel();" type="button" class="btn btn--text">No thanks</button>           
                          </form>
                        </div>
                  </div>			
			
		
    <div id="commentSubmitWait" class="modal h-hidden" role="dialog" tabindex="0"  aria-labelledby="plsWait">
        <div class="loader comments__loader  h-mb--xtight">
          <svg><use xlink:href="#icon-alef"/></svg>
        </div>
		<h3  id="plsWait"  class="t-delta h-tac">Please wait…</h3>
	</div>
	
	<div id="commentSubmitError" class="modal" role="dialog" tabindex="0"  aria-describedby="failedSentComment">
		<h3 class="t-delta">An error has occurred</h3>
        <p  id="failedSentComment"  class="h-mb">Please try again later</p>
        <div class="modal__footer">
			<button type="button" class="js-modal-close btn">Close</button>
		</div>
	</div>
</div>
</div>
    	<div class="js-cmt__tools t-milli [ media media--middle ]">
        	<div class="media__content">
                <label id="commentsOrder-lbl" class=""  for="commentsOrder">Sort comments by</label>
            	<select id="commentsOrder"  aria-labelledby="commentsOrder-lbl"  class="t-milli comments__order" onchange="Comments.doSort()">    		
            		<option value="LAST_TO_FIRST">Newest first</option>
        			<option value="FIRST_TO_LAST">Oldest first</option>
            		<option value="RATE">Top-rated first</option>
            	</select>
            </div>
			<div class="media__fig">
    			   <button onclick="Comments.toggleAllComments();" type="button" class="js-cmt__expand js-closed [ btn btn--text ]">Expand all</button>
            </div>
		</div>

	<ol>
    	<li id="comment-template" role="article" class="cmt closed h-hidden" data-parent-comment-id="0" data-comment-id="" data-order="" data-viewed="0" data-rating="0">
    		  <div class="js-cmt__number media__fig cmt__number">1</div>
                  <div class="media__content cmt__content">
                    <div class="byline js-cmt__author">
            			<address></address>
            			<time datetime=""></time>
                      <div class="cmt__rate">
                        <button title="Upvote" class="[ btn btn--tight btn--small btn--text ]  cmt__like">
                          <svg aria-label="Upvote" role="image" class="icn--natural"><use xlink:href="#icon-up"/></svg>
                          <span class="btn__text cmt__rate-count js-count"></span>
                        </button>
                        <button title="Downvote" class="[ btn btn--tight btn--small btn--text ]  cmt__dislike">
                          <svg aria-label="Downvote" role="image" class="icn--natural"><use xlink:href="#icon-down"/></svg>
                          <span class="btn__text cmt__rate-count js-count"></span>
                        </button>
                      </div>
                    </div>
                    <h4 aria-expanded="false" role="button" tabindex="0" class="js-cmt__title cmt__title t-zeta"></h4>	
	                <p class="js-cmt__text cmt__text  t-milli"></p>
                    <div class="cmt__toolbar h-mt h-hide-anon ">
                      <button class="btn btn--tight cmt__reply">Reply</button>
                      <button class="btn btn--tight cmt__hide">Close</button>
                    </div>
                    <div class="cmt__form-wrapper"></div>
                  </div><div class="ad js-ad--comment ad--b ad--468-60 h-mt--xtight h-hidden">
                </div>
        </li>
	</ol>
	
	
	
	
	
		<ol>
    	<li id="sub-comment-template" class="cmt cmt__sub closed h-mt--tight h-hidden" data-parent-comment-id="" data-comment-id="">
    		<div class="cmt__content">
				<div class="byline js-cmt__author">
                    <address></address> 
                    <time datetime=""></time>
                    <div class="cmt__rate">
                      <button title="Upvote" class="[ btn btn--tight btn--small btn--text ]  cmt__like">
                        <svg aria-label="Upvote" role="image" class="icn--natural"><use xlink:href="#icon-up"/></svg>
                        <span class="btn__text cmt__rate-count js-count"></span>
                      </button>
                      <button title="Downvote" class="[ btn btn--tight btn--small btn--text ]  cmt__dislike">
                        <svg aria-label="Downvote" role="image" class="icn--natural"><use xlink:href="#icon-down"/></svg>
                        <span class="btn__text cmt__rate-count js-count"></span>
                      </button>
                    </div>
                 </div>
                <h4 aria-expanded="false" role="link" tabindex="0" class="cmt__title t-zeta js-cmt__title">
                	<a class=" " tabindex="0" role="link" aria-expanded="false">
                    </a>
                </h4>				 
				<p class="js-cmt__text cmt__text  t-milli"></p>
                <div class="cmt__toolbar h-mt h-hide-anon">
                        <button class="btn btn--tight cmt__reply js-send">Reply</button>
                        <button class="btn btn--tight cmt__hide js-cancel">Close</button>
                </div>				 
            </div>     					
        	<div class="cmt__form-wrapper"></div>
        	<div class="ad js-ad--comment ad--b ad--468-60 h-mt--xtight h-hidden" id=""></div>
        </li>	
    </ol>
	
</div>
	<ol id="comments" class="list--bare comments-list as js-comments-list">
	</ol>
	
	<button onclick="Comments.displayAllComments()" aria-live="polite" class="btn btn--load h-fr h-hidden" id="comments__load-more">
        <span class="btn--load__text">Load more</span>
        <div class="loader">
          <svg><use xlink:href="#icon-alef" xmlns:xlink="http://www.w3.org/1999/xlink"/></svg>
          <span class="h-visually-hidden">Loading more comments</span>
        </div>
      </button>
</section>
<div id="post_comments"></div>
    	    

      
  
      			<script>
		var talkbackBanner = "Haaretz.com.Web.FullBanner.TalkBack";
		if (typeof talkbackBanner != 'undefined' && talkbackBanner != null){
			talkbackBanner = talkbackBanner.toLowerCase();
		}
	</script>
		
	<div id="comments_banner_wrapper" style="display:none">
		<div id="comments-banner-main">
        	        		
									<div id="haaretz.com.web.fullbanner.talkback" align="" style="" class="" data-audTarget="all">
						<script type='text/javascript' >
						if ((!!window.sendRequestToDFP)){						
							if (sendRequestToDFP('all', 'haaretz.com.web.fullbanner.talkback')) {
								adUnit('haaretz.com.web.fullbanner.talkback').show();
							} else{
								adUnit('haaretz.com.web.fullbanner.talkback').hide();
							}
						}
						</script>
					</div>
							        			</div>
	</div>
    	    

          
        	    		
									<div id="haaretz.com.web.box.below_talkback" align="" style="" class="h-tac h-mt" data-audTarget="all">
						<script type='text/javascript' >
						if ((!!window.sendRequestToDFP)){						
							if (sendRequestToDFP('all', 'haaretz.com.web.box.below_talkback')) {
								adUnit('haaretz.com.web.box.below_talkback').show();
							} else{
								adUnit('haaretz.com.web.box.below_talkback').hide();
							}
						}
						</script>
					</div>
							    	    

          
        	    		
        
         <button  id="skipElement_7.1454800.1482390003"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - gone viral on facbook/haaretzcom</button><center>
<h2 class="sec-head t-epsilon">
						Gone Viral
					</h2>
<iframe tabindex=-1 src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fhaaretzcom%2Fposts%2F10154701616296341&width=500" width="500" height="550" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</center>      
          	    

      
  
        
			</div>
	
	    	    

          
        	    		
        
         <button  id="skipElement_7.1213874.1478679362"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - video</button><script>  
var isPremiumArticle = (location.href.indexOf('.premium-') > -1);
  if (!isPremiumArticle || (isPremiumArticle && getUserType()=='payer'))
  {
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "http://cdn4.wibbitz.com/haaretz/embed.js";
    document.body.appendChild(script);
  
  }
</script>

      
          	    

      
  
      <aside data-back="art__sl--d" class="l-article--sidebar" ></aside></article></main></div><aside  class="island l-sidebar as" >
              

        
    
        
        	    		







 
	
<section data-back="lst--tokyo" id="list_7.1329002" data-pidx="0"  >
			<h2 class="sec-head t-epsilon">
							Most Viewed Now
					</h2>
		<ul class="js-listitems g  as--two-up--l">
    	    		
	         <li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="http://www.haaretz.com/science-and-health/.premium-1.760635"  target="_top">
		<figure>
			<img data-src='/polopoly_fs/1.760640.1482412565!/image/1772403087.jpg_gen/derivatives/landscape_168/1772403087.jpg' title='The birth of Jesus: A Byzantine-era mosaic. - Photo:Haaretz' height='' alt='The birth of Jesus: A Byzantine-era mosaic at the Church Santa Maria dell Ammiraglio (Martorana), Palermo, Sicily, from the 12 century.' data-srcset='/polopoly_fs/1.760640.1482412565!/image/1772403087.jpg_gen/derivatives/landscape_168/1772403087.jpg 168w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/landscape_168/3978083994.jpg' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="http://www.haaretz.com/science-and-health/.premium-1.760635"  target="_top">
				If You Think Jesus Was Born in the Year 0 You're Dead Wrong 
			</a>	
		</h3>
		<a class = "block-link" href="http://www.haaretz.com/science-and-health/.premium-1.760635"  target="_top"></a>
	</article>
</li>
	
 			    	    		
	         <li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="http://www.haaretz.com/us-news/.premium-1.760773"  target="_top">
		<figure>
			<img data-src='/polopoly_fs/1.757607.1481181413!/image/3937896493.jpg_gen/derivatives/landscape_168/3937896493.jpg' title='Richard Spencer of the National Policy Institute arrives on campus to speak at an event not sanctioned by the school, at Texas A&amp;M University in College Station, Texas, U.S. December 6, 2016. REUTERS/ - Photo:Spencer Selvidge, Reuters' height='' alt='Richard Spencer of the National Policy Institute arrives on campus to speak at an event not sanctioned by the school, at Texas A&M University in College Station, Texas, U.S. December 6, 2016. ' data-srcset='/polopoly_fs/1.757607.1481181413!/image/3937896493.jpg_gen/derivatives/landscape_168/3937896493.jpg 168w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/landscape_168/3978083994.jpg' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="http://www.haaretz.com/us-news/.premium-1.760773"  target="_top">
				Anti-Semitic Tensions in Montana Intensify; 'Pushy Jews' 
			</a>	
		</h3>
		<a class = "block-link" href="http://www.haaretz.com/us-news/.premium-1.760773"  target="_top"></a>
	</article>
</li>
	
 			    	    		
	         <li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="http://www.haaretz.com/middle-east-news/turkey/.premium-1.760563"  target="_top">
		<figure>
			<img data-src='/polopoly_fs/1.760080.1482178445!/image/2493065533.jpg_gen/derivatives/landscape_168/2493065533.jpg' title='The shooting of Andrey Karlov, the Russian ambassador to Turkey, after being shot at an Ankara art exhibit, December 19, 2016 - Photo:Burhan Ozbilici, AP' height='' alt='The shooting of Andrey Karlov, the Russian ambassador to Turkey, after being shot at an Ankara art exhibit, December 19, 2016' data-srcset='/polopoly_fs/1.760080.1482178445!/image/2493065533.jpg_gen/derivatives/landscape_168/2493065533.jpg 168w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/landscape_168/3978083994.jpg' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="http://www.haaretz.com/middle-east-news/turkey/.premium-1.760563"  target="_top">
				Why Assassinated Russian Envoy Had No Bodyguard 
			</a>	
		</h3>
		<a class = "block-link" href="http://www.haaretz.com/middle-east-news/turkey/.premium-1.760563"  target="_top"></a>
	</article>
</li>
	
 			    	    		
	         <li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="http://www.haaretz.com/us-news/.premium-1.760409"  target="_top">
		<figure>
			<img data-src='/polopoly_fs/1.760531.1482344524!/image/2916390607.PNG_gen/derivatives/landscape_168/2916390607.PNG' title='A screenshot of a Matzoball ad. - ' height='' alt='A screenshot of a Matzoball ad.' data-srcset='/polopoly_fs/1.760531.1482344524!/image/2916390607.PNG_gen/derivatives/landscape_168/2916390607.PNG 168w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/landscape_168/3978083994.jpg' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="http://www.haaretz.com/us-news/.premium-1.760409"  target="_top">
				<span class="t-kicker">'100% of the Meat Is Kosher' </span>Glitzy Mecca for Jewish Singles Under Fire for Ads 'Steeped in Rape Culture' 
			</a>	
		</h3>
		<a class = "block-link" href="http://www.haaretz.com/us-news/.premium-1.760409"  target="_top"></a>
	</article>
</li>
	
 			    		</ul>
	</section>
    	    

          
        	    		
									<div id="haaretz.com.web.half_page.1" align="" style="" class="ad  ad--300-600 h-hidden--to-l" data-audTarget="all">
						<script type='text/javascript' >
						if ((!!window.sendRequestToDFP)){						
							if (sendRequestToDFP('all', 'haaretz.com.web.half_page.1')) {
								adUnit('haaretz.com.web.half_page.1').show();
							} else{
								adUnit('haaretz.com.web.half_page.1').hide();
							}
						}
						</script>
					</div>
							    	    

          
        	    		







 
	<section data-back="lst--bangkok"  id="list_7.1474635" data-pidx="0" >
			<h2 class="sec-head t-epsilon">
					Hanukkah recipes
				</h2>
		
	<ul class="js-listitems g  as--two-up as--l">
			
	         <li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="http://www.haaretz.com/jewish/holidays/hanukkah/hanukkah-recipes/1.760211"  target="_top"><figure class="block-link__sub">
			<img data-src='/polopoly_fs/1.760225.1482225372!/image/1890274984.jpg_gen/derivatives/headline_339x191/1890274984.jpg' title='Ganache-filled Hanukkah Donuts (Sufganiyot). - Photo:Tomer Appelbaum' height='' alt='Ganache-filled Hanukkah Donuts (Sufganiyot).
' data-srcset='/polopoly_fs/1.760225.1482225372!/image/1890274984.jpg_gen/derivatives/headline_339x191/1890274984.jpg 339w,/polopoly_fs/1.760225.1482225372!/image/1890274984.jpg_gen/derivatives/headline_720x405/1890274984.jpg 720w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/headline_339x191/3978083994.jpg' />    		</figure></a><h3 class="t-milli"><a href="http://www.haaretz.com/jewish/holidays/hanukkah/hanukkah-recipes/1.760211"  target="_top">Video and Recipe: Ganache-filled Hanukkah Donuts (Sufganiyot) </a></h3><div class="byline byline--b ">By <address >Haaretz</address><time datetime="20.12.2016 10:40">20.12.2016</time><span class="byline__icons block-link__sub">
	            <span title="This article contains a video">
            <span class="h-visually-hidden">This article contains a video</span>
        	<svg class="icn--natural"  role="img"><use xlink:href="#icon-video" /></svg>        </span>
		    </span></div><a tabindex="-1" href="http://www.haaretz.com/jewish/holidays/hanukkah/hanukkah-recipes/1.760211" class="block-link"></a></article></li>	


						
	         <li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="http://www.haaretz.com/jewish/holidays/hanukkah/hanukkah-recipes"  target="_top"><figure class="block-link__sub">
			<img data-src='/polopoly_fs/1.759887.1482328591!/image/3901859662.jpg_gen/derivatives/headline_339x191/3901859662.jpg' title='The standard jelly donut, with berry-flavored jam. - Photo:Limor Laniado Tiroche' height='' alt='The standard jelly donut, with berry-flavored jam.' data-srcset='/polopoly_fs/1.759887.1482328591!/image/3901859662.jpg_gen/derivatives/headline_339x191/3901859662.jpg 339w,/polopoly_fs/1.759887.1482328591!/image/3901859662.jpg_gen/derivatives/headline_720x405/3901859662.jpg 720w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/headline_339x191/3978083994.jpg' />    		</figure></a><h3 class="t-milli"><a href="http://www.haaretz.com/jewish/holidays/hanukkah/hanukkah-recipes"  target="_top"><span class="t-kicker">Mini-sufganiyot, Award-winning Latkes </span>Our Miraculous Hanukkah Recipes and Videos </a></h3><div class="byline byline--b "><time datetime=""></time><span class="byline__icons block-link__sub">
	    	    </span></div><a tabindex="-1" href="http://www.haaretz.com/jewish/holidays/hanukkah/hanukkah-recipes" class="block-link"></a></article></li>	


				    </ul>
		</section>
    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

	
			<div class='menu js-clickTracker-for-addBlocker h-hidden js-dfp-resp-refresh h-hidden--s-and-m' >
		
              

        
    
        
        	    		<!-- hdc clickTrackerWrapper.vm -->


                     <div class="click-tracker-banner-element">
        <!-- hdc resp282_banner.vm -->
<div name="מנויים"   class="js-clickTracker-for-addBlocker">
		<a href="http://rmkz.themarker.com/gampad/clk?id=107177114&iu=/9401/Haaretz.com.ClickTracker"  target="_blank">
		<img alt="$content.imgAlt.value"  border="0" src="/polopoly_fs/7.1402620.1480585790!/image/1124931158.gif_gen/derivatives/default/1124931158.gif"  />		</a>
	</div>    </div>            	    

      
  
        
			</div>
	
	    	    

          
        	    		
	    <ul class="[ nav nav--keywords ]  tags t-milli h-hidden--to-l"> 
	        	        	<li class="">
	        		<a class="" href="http://www.haaretz.com/misc/tags/israel%20sport-1.482328">
	Israel sport
</a>	    		</li>
	        	    </ul>
    	    

          
        	    		







 
	<section data-back="lst--bangkok"  id="list_7.1329006" data-pidx="0" >
		
	<ul class="js-listitems g  as--two-up as--l">
			
	         <li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="http://www.haaretz.com/archaeology/.premium-1.760614"  target="_top"><figure class="block-link__sub">
			<img data-src='/polopoly_fs/1.760254.1482397657!/image/899122232.jpg_gen/derivatives/headline_339x191/899122232.jpg' title='Garden of Gethsemane: Jerusalem had lots of oil presses. - Photo:Olivier Fitoussi' height='' alt='Garden of Gethsemane: Jerusalem had lots of oil presses.' data-srcset='/polopoly_fs/1.760254.1482397657!/image/899122232.jpg_gen/derivatives/headline_339x191/899122232.jpg 339w,/polopoly_fs/1.760254.1482397657!/image/899122232.jpg_gen/derivatives/headline_720x405/899122232.jpg 720w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/headline_339x191/3978083994.jpg' />    		</figure></a><h3 class="t-milli"><a href="http://www.haaretz.com/archaeology/.premium-1.760614"  target="_top">10 Jesus Sites in Jerusalem: Are They Bona Fide? </a></h3><div class="byline byline--b ">By <address >Marty Friedlander</address><time datetime="22.12.2016 10:07">21 hours ago</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	        <span title="4 comments">
	   	   <span class="h-visually-hidden">4 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">4</span>
	</span>
</span></div><a tabindex="-1" href="http://www.haaretz.com/archaeology/.premium-1.760614" class="block-link"></a></article></li>	


						
	         <li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="http://www.haaretz.com/israel-news/1.760719"  target="_top"><figure class="block-link__sub">
			<img data-src='/polopoly_fs/1.678534.1443746894!/image/1928161844.jpg_gen/derivatives/headline_339x191/1928161844.jpg' title='Netanyahu pauses in silence as he addresses the UN General Assembly, October 1, 2015. - Photo:AFP' height='' alt='Netanyahu pauses in silence as he addresses the UN General Assembly, October 1, 2015.' data-srcset='/polopoly_fs/1.678534.1443746894!/image/1928161844.jpg_gen/derivatives/headline_339x191/1928161844.jpg 339w,/polopoly_fs/1.678534.1443746894!/image/1928161844.jpg_gen/derivatives/headline_720x405/1928161844.jpg 720w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/headline_339x191/3978083994.jpg' />    		</figure></a><h3 class="t-milli"><a href="http://www.haaretz.com/israel-news/1.760719"  target="_top">UN Security Council Vote on Settlements Postponed After Israel Pressured Egypt </a></h3><div class="byline byline--b ">By <address >Barak Ravid</address><time datetime="22.12.2016 17:43">14 hours ago</time><span class="byline__icons block-link__sub">
	    	        <span title="6 comments">
	   	   <span class="h-visually-hidden">6 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">6</span>
	</span>
</span></div><a tabindex="-1" href="http://www.haaretz.com/israel-news/1.760719" class="block-link"></a></article></li>	


						
	         <li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="http://www.haaretz.com/opinion/.premium-1.760534"  target="_top"><figure class="block-link__sub">
			<img data-src='/polopoly_fs/1.760536.1482345907!/image/2782518651.jpg_gen/derivatives/headline_339x191/2782518651.jpg' title='Israeli forces monitor the an area near the Beit El settlement close to Ramallah after an attempted stabbing attack, February 26, 2016. - Photo:ABBAS MOMANI/AFP' height='' alt='Israeli forces monitor the an area near the Beit El settlement close to Ramallah after an attempted stabbing attack, February 26, 2016.' data-srcset='/polopoly_fs/1.760536.1482345907!/image/2782518651.jpg_gen/derivatives/headline_339x191/2782518651.jpg 339w,/polopoly_fs/1.760536.1482345907!/image/2782518651.jpg_gen/derivatives/headline_720x405/2782518651.jpg 720w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/headline_339x191/3978083994.jpg' />    		</figure></a><h3 class="t-milli"><a href="http://www.haaretz.com/opinion/.premium-1.760534"  target="_top">David Friedman’s 'Vision' Would Be Nightmare for Israelis, Let Alone Palestinians </a></h3><div class="byline byline--b ">By <address >Brian Reeves</address><time datetime="22.12.2016 09:00">22 hours ago</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	        <span title="6 comments">
	   	   <span class="h-visually-hidden">6 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">6</span>
	</span>
</span></div><a tabindex="-1" href="http://www.haaretz.com/opinion/.premium-1.760534" class="block-link"></a></article></li>	


						
	         <li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="http://www.haaretz.com/world-news/europe/.premium-1.759957"  target="_top"><figure class="block-link__sub">
			<img data-src='/polopoly_fs/1.759958.1482391813!/image/1225841772.jpg_gen/derivatives/headline_339x191/1225841772.jpg' title='Herschel Grynszpan in a 1938 photo, left, and, most likely, in the 1946 photo that recently surfaced in the archives of the Vienna Jewish Museum. - Photo:German Federal Archives/Vienna Jewish Museum' height='' alt='Herschel Grynszpan in a 1938 photo, left, taken after his arrest and, most likely, in the 1946 photo that recently surfaced in the archives of the Vienna Jewish Museum.' data-srcset='/polopoly_fs/1.759958.1482391813!/image/1225841772.jpg_gen/derivatives/headline_339x191/1225841772.jpg 339w,/polopoly_fs/1.759958.1482391813!/image/1225841772.jpg_gen/derivatives/headline_720x405/1225841772.jpg 720w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/headline_339x191/3978083994.jpg' />    		</figure></a><h3 class="t-milli"><a href="http://www.haaretz.com/world-news/europe/.premium-1.759957"  target="_top">Did the Jew 'Responsible' for Sparking Kristallnacht Survive the Holocaust? </a></h3><div class="byline byline--b ">By <address >Ofer Aderet</address><time datetime="22.12.2016 01:12">yesterday</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	    </span></div><a tabindex="-1" href="http://www.haaretz.com/world-news/europe/.premium-1.759957" class="block-link"></a></article></li>	


						
	         <li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="http://www.haaretz.com/opinion/.premium-1.760517"  target="_top"><figure class="block-link__sub">
			<img data-src='/polopoly_fs/1.618198.1411982298!/image/2448105852.jpg_gen/derivatives/headline_339x191/2448105852.jpg' title='U.S. President Barack Obama speaks during the 69th Session of the UN General Assembly at the United Nations in New York on September 24, 2014. - Photo:AFP' height='' alt='U.S. President Barack Obama at UNGA' data-srcset='/polopoly_fs/1.618198.1411982298!/image/2448105852.jpg_gen/derivatives/headline_339x191/2448105852.jpg 339w,/polopoly_fs/1.618198.1411982298!/image/2448105852.jpg_gen/derivatives/headline_720x405/2448105852.jpg 720w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/headline_339x191/3978083994.jpg' />    		</figure></a><h3 class="t-milli"><a href="http://www.haaretz.com/opinion/.premium-1.760517"  target="_top">The Security Council Vote: Obama’s Last Chance </a></h3><div class="byline byline--b ">By <address >Alon Liel</address><time datetime="22.12.2016 06:49">yesterday</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	    	        <span title="5 comments">
	   	   <span class="h-visually-hidden">5 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">5</span>
	</span>
</span></div><a tabindex="-1" href="http://www.haaretz.com/opinion/.premium-1.760517" class="block-link"></a></article></li>	


						
	         <li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="http://www.haaretz.com/israel-news/1.760657"  target="_top"><figure class="block-link__sub">
			<img data-src='/polopoly_fs/1.760661.1482399768!/image/2096227575.jpg_gen/derivatives/headline_339x191/2096227575.jpg' title='Francois Hollande and Benjamin Netanyahu. - Photo:&#1488;&#1489;&#1497; &#1488;&#1493;&#1495;&#1497;&#1493;&#1503; / &#1500;&#1506;&quot;&#1502;' height='' alt='Francois Hollande and Benjamin Netanyahu.' data-srcset='/polopoly_fs/1.760661.1482399768!/image/2096227575.jpg_gen/derivatives/headline_339x191/2096227575.jpg 339w,/polopoly_fs/1.760661.1482399768!/image/2096227575.jpg_gen/derivatives/headline_720x405/2096227575.jpg 720w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/headline_339x191/3978083994.jpg' />    		</figure></a><h3 class="t-milli"><a href="http://www.haaretz.com/israel-news/1.760657"  target="_top">France Expected to Support 'Balanced' Anti-settlement UN Resolution, Envoy Says </a></h3><div class="byline byline--b ">By <address >Barak Ravid</address><time datetime="22.12.2016 11:34">20 hours ago</time><span class="byline__icons block-link__sub">
	    	        <span title="7 comments">
	   	   <span class="h-visually-hidden">7 comments</span>
       <svg class="icn--natural"  role="img"><use xlink:href="#icon-comment" /></svg>       <span aria-hidden="true">7</span>
	</span>
</span></div><a tabindex="-1" href="http://www.haaretz.com/israel-news/1.760657" class="block-link"></a></article></li>	


				    </ul>
		</section>
    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

			<div class="ad h-hidden--to-l "><h2 class="sec-head sec-head--commercial t-epsilon">Promoted content</h2>
<ul class="[ list--ui list--ui--commercial ] as--xtight">
	
			<div class='menu'  >
		
              

        
    
        
        	    		
									<div id="haaretz.com.web.marketing.promotional_rectangle.1" align="" style="" class="h-mb ad js-dfp-resp-refresh" data-audTarget="all">
						<script type='text/javascript' >
						if ((!!window.sendRequestToDFP)){						
							if (sendRequestToDFP('all', 'haaretz.com.web.marketing.promotional_rectangle.1')) {
								adUnit('haaretz.com.web.marketing.promotional_rectangle.1').show();
							} else{
								adUnit('haaretz.com.web.marketing.promotional_rectangle.1').hide();
							}
						}
						</script>
					</div>
							    	    

          
        	    		
									<div id="haaretz.com.web.marketing.promotional_rectangle.2" align="" style="" class="h-mb ad js-dfp-resp-refresh" data-audTarget="all">
						<script type='text/javascript' >
						if ((!!window.sendRequestToDFP)){						
							if (sendRequestToDFP('all', 'haaretz.com.web.marketing.promotional_rectangle.2')) {
								adUnit('haaretz.com.web.marketing.promotional_rectangle.2').show();
							} else{
								adUnit('haaretz.com.web.marketing.promotional_rectangle.2').hide();
							}
						}
						</script>
					</div>
							    	    

          
        	    		
									<div id="haaretz.com.web.marketing.promotional_rectangle.3" align="" style="" class="h-mb ad js-dfp-resp-refresh" data-audTarget="all">
						<script type='text/javascript' >
						if ((!!window.sendRequestToDFP)){						
							if (sendRequestToDFP('all', 'haaretz.com.web.marketing.promotional_rectangle.3')) {
								adUnit('haaretz.com.web.marketing.promotional_rectangle.3').show();
							} else{
								adUnit('haaretz.com.web.marketing.promotional_rectangle.3').hide();
							}
						}
						</script>
					</div>
							    	    

      
  
        
			</div>
	
			</ul>
</div>
	    	    

          
        	    		<!-- www/elementgroup.vm -->


		
		

	
			<div class='menu js-clickTracker-for-addBlocker h-hidden  h-hidden--s-and-m' >
		
              

        
    
        
        	    		<!-- hdc clickTrackerWrapper.vm -->


                     <div class="click-tracker-banner-element">
        <!-- hdc resp282_banner.vm -->
<div name="OTHER ISRAEL"   class="js-clickTracker-for-addBlocker">
		<a href="http://rmkz.themarker.com/gampad/clk?id=110980514&iu=/9401/Haaretz.com.ClickTracker/Haaretz.com.ClickTracker.adblocker"  target="_blank">
		<img alt="$content.imgAlt.value"  border="0" src="/polopoly_fs/7.1469422.1481020944!/image/77525835.gif_gen/derivatives/default/77525835.gif"  />		</a>
	</div>    </div>            	    

      
  
        
			</div>
	
	    	    

          
        	    		







 
	
<section data-back="lst--tokyo" id="list_7.1446981" data-pidx="0"  >
			<h2 class="sec-head t-epsilon">
							<a href="http://www.haaretz.com/israel-news/security-aviation" >Security & Aviation</a>
					</h2>
		<ul class="js-listitems g  as--two-up--l">
    	    		
	         <li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="http://www.haaretz.com/israel-news/.premium-1.758145"  target="_top">
		<figure>
			<img data-src='/polopoly_fs/1.758220.1481438336!/image/1392779538.jpg_gen/derivatives/landscape_168/1392779538.jpg' title='An F-35 performing during the Farnborough Airshow in England, July 2016. The Israel Air Force&#39;s top officers have all been training to get acquainted with their new, state-of-the-art fighter jet. - Photo:Simon Dawson/Bloomberg' height='' alt='An F-35 performing during the Farnborough Airshow in England, July 2016' data-srcset='/polopoly_fs/1.758220.1481438336!/image/1392779538.jpg_gen/derivatives/landscape_168/1392779538.jpg 168w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/landscape_168/3978083994.jpg' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="http://www.haaretz.com/israel-news/.premium-1.758145"  target="_top">
				Undeterred by Russia, Israel Could End Up Triggering a War 
			</a>	
		</h3>
		<a class = "block-link" href="http://www.haaretz.com/israel-news/.premium-1.758145"  target="_top"></a>
	</article>
</li>
	
 			    	    		
	         <li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="http://www.haaretz.com/middle-east-news/syria/1.758491"  target="_top">
		<figure>
			<img data-src='/polopoly_fs/1.758493.1481542165!/image/4054960394.PNG_gen/derivatives/landscape_168/4054960394.PNG' title='Russian soldiers seen in the video. - Photo:Screenshot' height='' alt='Russian soldiers seen in the video.' data-srcset='/polopoly_fs/1.758493.1481542165!/image/4054960394.PNG_gen/derivatives/landscape_168/4054960394.PNG 168w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/landscape_168/3978083994.jpg' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="http://www.haaretz.com/middle-east-news/syria/1.758491"  target="_top">
				Rare Footage of Russian Special Forces Operating in Syria 
			</a>	
		</h3>
		<a class = "block-link" href="http://www.haaretz.com/middle-east-news/syria/1.758491"  target="_top"></a>
	</article>
</li>
	
 			    	    		
	         <li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="http://www.haaretz.com/israel-news/1.757541"  target="_top">
		<figure>
			<img data-src='/polopoly_fs/1.757547.1481132340!/image/3901576370.jpg_gen/derivatives/landscape_168/3901576370.jpg' title='Edward Snowden speaks via video link during a conference at University of Buenos Aires Law School, Argentina, November 14, 2016.  - Photo:Marcos Brindicci, Reuters' height='' alt='Edward Snowden speaks via video link during a conference at University of Buenos Aires Law School, Argentina, November 14, 2016. ' data-srcset='/polopoly_fs/1.757547.1481132340!/image/3901576370.jpg_gen/derivatives/landscape_168/3901576370.jpg 168w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/landscape_168/3978083994.jpg' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="http://www.haaretz.com/israel-news/1.757541"  target="_top">
				U.K. Intelligence Called Israel 'True Threat' to Middle East 
			</a>	
		</h3>
		<a class = "block-link" href="http://www.haaretz.com/israel-news/1.757541"  target="_top"></a>
	</article>
</li>
	
 			    	    		
	         <li class="g__cell g__1of4 g__l-1of2">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" >
		<a href="http://www.haaretz.com/israel-news/.premium-1.759628"  target="_top">
		<figure>
			<img data-src='/polopoly_fs/1.759639.1482009684!/image/2349077637.jpg_gen/derivatives/landscape_168/2349077637.jpg' title='An undated photo of Mohammed Zawahri - a Hamas-linked drone expert allegedly assassinated by Israel - Photo:Alresalah Press' height='' alt='An undated photo of Mohammed Zawahri - a Hamas-linked drone expert allegedly assassinated by Israel' data-srcset='/polopoly_fs/1.759639.1482009684!/image/2349077637.jpg_gen/derivatives/landscape_168/2349077637.jpg 168w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/landscape_168/3978083994.jpg' />		</figure>
		</a>
		<h3 class="t-milli t-micro--xl t-normal">
			<a href="http://www.haaretz.com/israel-news/.premium-1.759628"  target="_top">
				With Hamas' Drone Expert, List of Alleged Israeli Assassinations Grows 
			</a>	
		</h3>
		<a class = "block-link" href="http://www.haaretz.com/israel-news/.premium-1.759628"  target="_top"></a>
	</article>
</li>
	
 			    		</ul>
	</section>
    	    

          
        	    		
									<div id="haaretz.com.web.box1" align="" style="" class="h-mb ad " data-audTarget="all">
						<script type='text/javascript' >
						if ((!!window.sendRequestToDFP)){						
							if (sendRequestToDFP('all', 'haaretz.com.web.box1')) {
								adUnit('haaretz.com.web.box1').show();
							} else{
								adUnit('haaretz.com.web.box1').hide();
							}
						}
						</script>
					</div>
							    	    

          
        	    		







 
	<section data-back="lst--bangkok"  id="list_7.1447874" data-pidx="0" >
			<h2 class="sec-head t-epsilon">
					<a href="http://www.haaretz.com/jewish/this-day-in-jewish-history" >This Day in Jewish History</a>
				</h2>
		
	<ul class="js-listitems g  as--two-up as--l">
			
	         <li class="g__cell g__1of2 g__l-1of1">
    <article data-back="teaser" class="teaser has-block-link as--xxtight" ><a tabindex="-1" href="http://www.haaretz.com/jewish/this-day-in-jewish-history/.premium-1.760681" ><figure class="block-link__sub">
			<img data-src='/polopoly_fs/1.760682.1482405587!/image/326530031.jpg_gen/derivatives/headline_339x191/326530031.jpg' title='Jorma Kaukonen with Jefferson Airplane - Photo:Wikimedia Commons' height='' alt='Jorma Kaukonen with Jefferson Airplane; shown with fairly long hair, passing his ears, a light-colored T-shirt and holding the lapels of his jacket.' data-srcset='/polopoly_fs/1.760682.1482405587!/image/326530031.jpg_gen/derivatives/headline_339x191/326530031.jpg 339w,/polopoly_fs/1.760682.1482405587!/image/326530031.jpg_gen/derivatives/headline_720x405/326530031.jpg 720w' width='100%' class='lazyload' src='/polopoly_fs/1.386616.1468940250!/image/3978083994.jpg_gen/derivatives/headline_339x191/3978083994.jpg' />    		</figure></a><h3 class="t-milli"><a href="http://www.haaretz.com/jewish/this-day-in-jewish-history/.premium-1.760681" ><span class="t-kicker">This Day in Jewish History </span>1940: Rock Star Is Born, Will Cash in Israel Bonds to Buy First Guitar </a></h3><div class="byline byline--b ">By <address >David B. Green</address><time datetime="23.12.2016 07:15">40 minutes ago</time><span class="byline__icons block-link__sub">	<span title="This is a primium article" class="h-hide-paying">
		<span class="h-visually-hidden">This is a primium article</span>
		<svg class="icn--natural"  role="img"><use xlink:href="#icon-key" /></svg>	</span>

	            <span title="This article contains a video">
            <span class="h-visually-hidden">This article contains a video</span>
        	<svg class="icn--natural"  role="img"><use xlink:href="#icon-video" /></svg>        </span>
		    </span></div><a tabindex="-1" href="http://www.haaretz.com/jewish/this-day-in-jewish-history/.premium-1.760681" class="block-link"></a></article></li>	


				    </ul>
		</section>
    	    

          
        	    		
        
         <button  id="skipElement_7.1329004.1473076701"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - Subscribe element</button>	<script>
	if (dfpUserType != 'payer'){
	  var strVar="";
	  strVar += "<a data-ga-action=\"CRO Article Desktop,Subscribe,Buttom Article Banner\" class=\"h-hide-paying t-zeta h-hidden--to-l [ btn btn--full btn--a ]\" href=\"\/promotions-page/year-end-sale-2015?utm_source=hdc&utm_medium=website-banner&utm_content=year-end-sale-2015-article_page_right_side&utm_campaign=english-promotions-page\">";
	  strVar += "  <div><strong>Subscribe to Haaretz today<\/strong><\/div>";
	  strVar += "  <div class=\"t-milli t-normal\">Only $1 for the first month<\/div>";
	  strVar += "<\/a>";
     document.write(strVar);
	}
	</script>
      
          	    

          
        	    						<div class="newsletter newsletterBox has-modal islet h-hidden--to-l h-hide-reg h-hide-anon h-mb">
		<div id="newsletter-initial_1369051" class="newsletter__initial as--tight">
			<div class="logo  newsletter__logo t-micro" aria-hidden="true"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#site-logo"></use></svg></div>
			<h4 class="newsletter__h t-gamma">Get our top stories directly to your inbox, every day.</h4>
			<form class="as--xtight" method="post" onsubmit="newsletterURvar_1369051.registerToNewsletter(); return false;">
				<div class="form__field form__field--b">
					<div class="input__wrapper">
						<input type="email" id="newsletterUREmail_1369051" onfocus="newsletterURvar_1369051.clearNewsletterEmail()" required="true" aria-describedby="newsletter-error" name="newsletterUREmail" aria-labelledby="newsletter-label" class="js-input form__input">
						<div class="form__input__bar"></div>
						<label class="form__label " for="newsletterUREmail_1369051" id="newsletter-label_1369051">Email<abbr class="form__req" title="required">*</abbr></label>
					</div>
					<div class="form__note--err" id="newsletter-error_1369051">Please enter a valid email address</div>
					<div class="form__note" id="newsletterUREmail_1369051_note">Please enter your email</div>
				</div>
				<button class="btn btn--full btn--positive--b" type="submit">Sign up</button>
				<div class="t-micro t-nano--xl">
					<input type="checkbox" id="newsletter-legal_1369051" onclick="newsletterURvar_1369051.registerForcommercialNewsletter(this)" labaledby="newsletter-legal-cb" name="commercialNewletter">
					<label id="newsletter-legal-cb_1369051" for="newsletter-legal">I'd like to receive emails on offers, appeals and commercial info</label>
				</div>
			</form>
		 </div>
		 <div id="newsletter-loader_1369051" class="modal-wrapper h-hidden">
			<div class="js-modal modal" id="newsletter-wait-1369051">
				<div class="loader comments__loader  h-mb--xtight">
					<svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-alef"></use></svg>
				</div>
				<h3 class="t-delta h-tac">Please wait…</h3>
			</div>
		</div>
		<div id="newsletter-success_1369051" class="newsletter__success">
			<h4 class="newsletter__h t-gamma h-mb--xxtight">Thank you for signing up.</h4>
			<p class="t-delta h-mb">We've got more newsletters we think you'll find interesting.</p>
			<a class="btn" href="/misc/newsletters-page">Click here</a>
			<div class="trenDemonPlace_1369051"></div>
		</div>
		<div id="newsletter-error_1369051" class="newsletter__error">
			<h4 class="newsletter__h t-gamma h-mb--xxtight">Oops. Something went wrong.</h4>
			<p class="t-delta h-mb">Please try again later.</p>
			<button id="newsletter-try-again_1369051" class="btn" onclick="javascript:newsletterURvar_1369051.closeResponseMessage()">Try again</button>
		</div>
		<div id="newsletter-alreadyRegister_1369051" class="h-hidden newsletter__success">
			<h4 class="newsletter__h t-gamma h-mb--xxtight">Thank you,</h4>
			<p class="t-delta h-mb">This email address has already registered for this newsletter.</p>
			<a class="btn" href="javascript:newsletterURvar_1369051.closeResponseMessage()">Close</a>
		</div>
		
	</div>

	<script>
		var newsletterURvar_1369051;
		$(document).ready(function(){
			//Create new newsletterRegistrationObject instance
			var normalScreen = $("#newsletter-initial_1369051");
			var responseScreen = ""; 
			var emailField = $("#newsletterUREmail_1369051");
			var waitScreen = $("#newsletter-loader_1369051 .js-modal");
		
			newsletterURvar_1369051 = new newsletterQuickRegistreationV2(
				normalScreen,
				responseScreen,
				emailField,
				waitScreen,
				"1369051",
				"ltr",
				{"enterEmail":"",
				 "badEmail":"Please use a valid email address",
				 "errorMsg1":"An error has occurred.",
				 "errorMsg2":"please try again later",
				 "successMsg1":"Thank you for signing up.",
				 "successMsg2":"Click here for more newsletters",
				 "alreadyRegisterMsg":"This email address has already registered for this newsletter.",
				 "segmentId":"1339605",
				 "segmentName":"Haaretz Daily",
				 "emailNoteId":"newsletterUREmail_1369051_note",
				 "emailErrNoteId":"newsletter-error_1369051",
				 "trenDemonUrl":"https://prod.trendemon.com/apis/loadflame/pixel?user_id=671&conv_id=720"
			 });
			newsletterURvar_1369051.init();
		});	
	</script>
	

    	    

          
        	    		







 
	<section data-back="lst--tango"  id="list_7.1446982" data-pidx="0"  >
	<div class="h-posr">
		<h2 class="sec-head t-delta">
			<a href="">Today's Most Read</a>
		</h2>
	</div>
	<ol class="g   [ as--three-up--to-l as--xtight--l ]  [ list--bare list--counter ] ">
			    			<li class="[ g__cell g__1of3 g__l-1of1 ]">
            		
	         <article class="has-block-link" data-back="teaser" data-vr-contentbox>
		<h3 class="t-zeta">
			<a href="http://www.haaretz.com/jewish/news/.premium-1.760572" >
				    			The Religious Couples Who Say That Jewish Law Ruined Their Sex Lives 
			</a>
	     </h3>
		<a class = "block-link" href="http://www.haaretz.com/jewish/news/.premium-1.760572" ></a>
</article>
	
 			    			</li>
        	    			<li class="[ g__cell g__1of3 g__l-1of1 ]">
            		
	         <article class="has-block-link" data-back="teaser" >
		<h3 class="t-zeta">
			<a href="http://www.haaretz.com/israel-news/.premium-1.760827" >
				    			A Tweet From Trump and Pressure on Egyptians: How Israel Blocked UN Vote on Settlements 
			</a>
	     </h3>
		<a class = "block-link" href="http://www.haaretz.com/israel-news/.premium-1.760827" ></a>
</article>
	
 			    			</li>
        	    			<li class="[ g__cell g__1of3 g__l-1of1 ]">
            		
	         <article class="has-block-link" data-back="teaser" data-vr-contentbox>
		<h3 class="t-zeta">
			<a href="http://www.haaretz.com/israel-news/1.760719" >
				    			UN Security Council Vote on Settlements Postponed After Israel Pressured Egypt 
			</a>
	     </h3>
		<a class = "block-link" href="http://www.haaretz.com/israel-news/1.760719" ></a>
</article>
	
 			    			</li>
        	    			<li class="[ g__cell g__1of3 g__l-1of1 ]">
            		
	         <article class="has-block-link" data-back="teaser" data-vr-contentbox>
		<h3 class="t-zeta">
			<a href="http://www.haaretz.com/us-news/.premium-1.760761" >
				    			New 'Madoff' Scandal Feared as Jewish Hedge Fund Execs Charged in $1 Billion Ponzi Scheme 
			</a>
	     </h3>
		<a class = "block-link" href="http://www.haaretz.com/us-news/.premium-1.760761" ></a>
</article>
	
 			    			</li>
        	    			<li class="[ g__cell g__1of3 g__l-1of1 ]">
            		
	         <article class="has-block-link" data-back="teaser" data-vr-contentbox>
		<h3 class="t-zeta">
			<a href="http://www.haaretz.com/science-and-health/.premium-1.760635" >
				    			When Was Jesus Really Born? 
			</a>
	     </h3>
		<a class = "block-link" href="http://www.haaretz.com/science-and-health/.premium-1.760635" ></a>
</article>
	
 			    			</li>
        	    			<li class="[ g__cell g__1of3 g__l-1of1 ]">
            		
	         <article class="has-block-link" data-back="teaser" >
		<h3 class="t-zeta">
			<a href="http://www.haaretz.com/us-news/.premium-1.760773" >
				    			Anti-Semitic Tensions in Montana Intensify as Alt-right Leader Defends Mother From 'Pushy' Jews 
			</a>
	     </h3>
		<a class = "block-link" href="http://www.haaretz.com/us-news/.premium-1.760773" ></a>
</article>
	
 			    			</li>
        	    </ol>

	</section>
    	    

          
        	    		
        
         <button  id="skipElement_7.1329003.1438499511"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - </button><div class="h-hidden--to-l">
		 	        <div class="OUTBRAIN" data-src="http://www.haaretz.com/israel-news/sports/1.760839" data-widget-id="SB_3" data-ob-template="haaretz" ></div>
		 
<script type="text/javascript">
    
    if (window.matchMedia("(min-width: 1024px)").matches) {
        document.write('\x3Cscript  type="text/javascript" src="http://widgets.outbrain.com/outbrain.js">\x3C/script>');
    }
    
</script>

</div>      
          	    

          
        	    		
									<div id="haaretz.com.web.box2" align="" style="" class="ad " data-audTarget="all">
						<script type='text/javascript' >
						if ((!!window.sendRequestToDFP)){						
							if (sendRequestToDFP('all', 'haaretz.com.web.box2')) {
								adUnit('haaretz.com.web.box2').show();
							} else{
								adUnit('haaretz.com.web.box2').hide();
							}
						}
						</script>
					</div>
							    	    

      
  
      </aside></div></div><div class="l-fluid" >
              

        
    
        
        	    		







 
	
<section data-back="lst--zagreb" tabindex="0" class="js-ribbon ribbon-wrapper--b  has-sec-head" id="list_7.1454095" data-pidx="0"  >	<div class="[ l-wrapper l-wrapper--b ]  islet  js-ribbon  ribbon--b">	
    	<h2 class="sec-head sec-head--b  t-epsilon">ICYMI</h2>
				
				
    	<div class="js-listview listview">
			<button disabled="true" tabindex="-1" title="Scroll back" class="lv__prev [ btn--nav btn--nav--b ] t-micro js-prev"><svg class="icn--natural"><use xlink:href="#icon-prev"/></svg><span class="icn__alt">Scroll back</span></button>
    		<div class="lv__viewport js-viewport"><div class="lv__strip js-strip js-listitems">    						
	         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="http://www.haaretz.com/us-news/.premium-1.760409"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='A screenshot of a Matzoball ad. - ' height='' alt='A screenshot of a Matzoball ad.' width='100%' src='/polopoly_fs/1.760532.1482344625!/image/2916390607.PNG_gen/derivatives/landscape_168/2916390607.PNG' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="http://www.haaretz.com/us-news/.premium-1.760409"  target="_top">
										Jew Singles Mecca Under Fire for Ads 'Steeped in Rape Culture' 
			</a>
		</h3>
</article>			    				    						
	         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="http://www.haaretz.com/israel-news/.premium-1.759805"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='Fidel Castro and Cuban Ambassador to Israel Ricardo Wolf in the 1960s. Castro signed the picture. - Photo:Courtesy Shlomo Slutzky and the Wolf Foundation' height='' alt='Fidel Castro and Cuban Ambassador to Israel Ricardo Wolf in the 1960s. Castro signed the picture.' width='100%' src='/polopoly_fs/1.759917.1482140909!/image/1603447696.jpg_gen/derivatives/landscape_168/1603447696.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="http://www.haaretz.com/israel-news/.premium-1.759805"  target="_top">
										Jews for Goats: Castro's Secret Deal With Israel 
			</a>
		</h3>
</article>			    				    						
	         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="http://www.haaretz.com/us-news/1.758226"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='U.S. President-elect Donald Trump poses on the cover of Time Magazine after being named its person of the year. - Photo:HANDOUT/REUTERS' height='' alt='U.S. President-elect Donald Trump poses on the cover of Time Magazine after being named its person of the year.' width='100%' src='/polopoly_fs/1.758231.1481442705!/image/2127260749.jpg_gen/derivatives/landscape_168/2127260749.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="http://www.haaretz.com/us-news/1.758226"  target="_top">
										Why Time’s Trump Cover Is a Subversive Work of Political Art 
			</a>
		</h3>
</article>			    				    						
	         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="http://www.haaretz.com/life/film/.premium-1.759395"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='A scene from &#39;Graduation.&#39; - Photo:Lev Cinema' height='' alt='A scene from &#39;Graduation.&#39;' width='100%' src='/polopoly_fs/1.759867.1482088733!/image/3042460832.jpg_gen/derivatives/landscape_168/3042460832.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="http://www.haaretz.com/life/film/.premium-1.759395"  target="_top">
										'Graduation' Is One of the Most Fascinating and Complex Films of Our Time 
			</a>
		</h3>
</article>			    				    						
	         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="http://www.haaretz.com/israel-news/.premium-1.759443"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='Donald J. Trump, right, his daughter Ivanka Trump, left, and attorney David Friedman exit U.S. Bankruptcy Court in Camden, New Jersey, U.S., February 25, 2010. - Photo:Bradley C. Bower/Bloomberg' height='' alt='Donald J. Trump, right, his daughter Ivanka Trump, left, and attorney David Friedman exit U.S. Bankruptcy Court in Camden, New Jersey, U.S., February 25, 2010.' width='100%' src='/polopoly_fs/1.759447.1481991370!/image/2021666132.jpg_gen/derivatives/landscape_168/2021666132.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="http://www.haaretz.com/israel-news/.premium-1.759443"  target="_top">
										Trump's Radical-right Envoy Makes Netanyahu Look Like a Lefty 
			</a>
		</h3>
</article>			    				    						
	         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="http://www.haaretz.com/israel-news/1.757541"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='Edward Snowden speaks via video link during a conference at University of Buenos Aires Law School, Argentina, November 14, 2016.  - Photo:Marcos Brindicci, Reuters' height='' alt='Edward Snowden speaks via video link during a conference at University of Buenos Aires Law School, Argentina, November 14, 2016. ' width='100%' src='/polopoly_fs/1.757547.1481132340!/image/3901576370.jpg_gen/derivatives/landscape_168/3901576370.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="http://www.haaretz.com/israel-news/1.757541"  target="_top">
										U.K. Intelligence Called Israel 'True Threat' to Middle East 
			</a>
		</h3>
</article>			    				    						
	         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="http://www.haaretz.com/us-news/.premium-1.758982"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='Donald Trump, together with his family, from left, Eric, Melania and Tiffany, waves part of a ribbon after cutting the ribbon during the grand opening of Trump International Hotel in Washington. - Photo:Manuel Balce Ceneta/AP' height='' alt='Donald Trump, together with his family, from left, Eric, Melania and Tiffany, waves part of a ribbon after cutting the ribbon during the grand opening of Trump International Hotel in Washington.' width='100%' src='/polopoly_fs/1.758987.1481716307!/image/3202717854.jpg_gen/derivatives/landscape_168/3202717854.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="http://www.haaretz.com/us-news/.premium-1.758982"  target="_top">
										Why Did Azerbaijan Host a Hanukkah Party at Trump Hotel? 
			</a>
		</h3>
</article>			    				    						
	         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="http://www.haaretz.com/opinion/.premium-1.759393"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='An evacuee from a rebel-held area of Aleppo, waits on a wheelchair upon his arrival with others at insurgent-held al-Rashideen, Syria December 19, 2016. Israel must help them. - Photo:Reuters' height='' alt='An evacuee from a rebel-held area of Aleppo, waits on a wheelchair upon his arrival with others at insurgent-held al-Rashideen, Syria December 19, 2016. ' width='100%' src='/polopoly_fs/1.760000.1482429098!/image/1029436488.JPG_gen/derivatives/landscape_168/1029436488.JPG' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="http://www.haaretz.com/opinion/.premium-1.759393"  target="_top">
										Facing Atrocities in Neighboring Syria, Where Is Israel's Raoul Wallenberg? 
			</a>
		</h3>
</article>			    				    						
	         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="http://www.haaretz.com/israel-news/.premium-1.759071"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='From &quot;KETAMINE: JUST SAY NEIGH&quot; by Katie Anderson. - Photo:Katie Anderson' height='' alt='From "KETAMINE: JUST SAY NEIGH" by Katie Anderson.' width='100%' src='/polopoly_fs/1.759212.1481840890!/image/3515132599.jpg_gen/derivatives/landscape_168/3515132599.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="http://www.haaretz.com/israel-news/.premium-1.759071"  target="_top">
										Down the K-hole: How Ketamine Became Tel Aviv's Drug of Choice 
			</a>
		</h3>
</article>			    				    						
	         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="http://www.haaretz.com/israel-news/culture/.premium-1.756288"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='Actress Samar Qupty in Tel Aviv.  - Photo:Moti Milrod' height='' alt='Samar Qupty.' width='100%' src='/polopoly_fs/1.756345.1480580653!/image/2189316715.jpg_gen/derivatives/landscape_168/2189316715.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="http://www.haaretz.com/israel-news/culture/.premium-1.756288"  target="_top">
										Rising Israeli Arab Star No Longer Has to Worry About Humiliating Airport Checks 
			</a>
		</h3>
</article>			    				    						
	         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="http://www.haaretz.com/israel-news/.premium-1.758145"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='An F-35 performing during the Farnborough Airshow in England, July 2016. The Israel Air Force&#39;s top officers have all been training to get acquainted with their new, state-of-the-art fighter jet. - Photo:Simon Dawson/Bloomberg' height='' alt='An F-35 performing during the Farnborough Airshow in England, July 2016' width='100%' src='/polopoly_fs/1.758220.1481438336!/image/1392779538.jpg_gen/derivatives/landscape_168/1392779538.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="http://www.haaretz.com/israel-news/.premium-1.758145"  target="_top">
										Undeterred by Russia, Israel Could End Up Triggering a War 
			</a>
		</h3>
</article>			    				    						
	         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="http://www.haaretz.com/israel-news/1.757795"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='President-elect Donald Trump sits with daughter Ivanka Trump. 2016 - Photo:David Paul Morris, Bloomberg' height='' alt='President-elect Donald Trump sits with daughter Ivanka Trump. 2016' width='100%' src='/polopoly_fs/1.749641.1481202227!/image/2797365110.jpg_gen/derivatives/landscape_168/2797365110.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="http://www.haaretz.com/israel-news/1.757795"  target="_top">
										Make Ivanka Jewish Again? Israel to Overhaul Conversion Criteria 
			</a>
		</h3>
</article>			    				    						
	         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="http://www.haaretz.com/israel-news/1.757285"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='Giant golden statue of Prime Minister Netanyahu toppled hours after being erected. December 6, 2016 - ' height='' alt='Giant golden statue of Prime Minister Netanyahu toppled hours after being erected. December 6, 2016' width='100%' src='/polopoly_fs/1.757273.1481026038!/image/1577956180.jpg_gen/derivatives/landscape_168/1577956180.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="http://www.haaretz.com/israel-news/1.757285"  target="_top">
										Netanyahu Toppled: Golden Statue of PM Taken Down by Israelis 
			</a>
		</h3>
</article>			    				    						
	         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="http://www.haaretz.com/world-news/europe/.premium-1.756883"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='The pro-Palestinian candidate to head Britain&#39;s Jewish students, Eran Cohen. - Photo:Lia Suissa' height='' alt='Eran Cohen' width='100%' src='/polopoly_fs/1.756885.1480867607!/image/791063471.jpg_gen/derivatives/landscape_168/791063471.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="http://www.haaretz.com/world-news/europe/.premium-1.756883"  target="_top">
										Israeli-born BDS Supporter Vies to Head U.K. Jewish Student Union 
			</a>
		</h3>
</article>			    				    						
	         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="http://www.haaretz.com/israel-news/1.756924"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='Geert Wilders, leader of the Freedom Party, pauses while speaking to journalists in The Hague, Netherlands, April 6, 2016. - Photo:Jasper Juinen, Bloomberg' height='' alt='Geert Wilders, leader of the Freedom Party, pauses while speaking to journalists in The Hague, Netherlands, April 6, 2016.' width='100%' src='/polopoly_fs/1.756953.1480871705!/image/470549335.jpg_gen/derivatives/landscape_168/470549335.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="http://www.haaretz.com/israel-news/1.756924"  target="_top">
										Dutch Secret Service Investigated Far-right Leader's Ties to Israel 
			</a>
		</h3>
</article>			    				    						
	         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="http://www.haaretz.com/opinion/.premium-1.756282"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='Virginia Raggi - ' height='' alt='Virginia Raggi' width='100%' src='/polopoly_fs/1.756776.1480797868!/image/1260622287.PNG_gen/derivatives/landscape_168/1260622287.PNG' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="http://www.haaretz.com/opinion/.premium-1.756282"  target="_top">
										Italy Has a Trump of Its Own 
			</a>
		</h3>
</article>			    				    						
	         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="http://www.haaretz.com/world-news/u-s-election-2016/1.756173"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='Noam Chomsky discusses the new Trump era on al-Jazeera. November 29, 2016.  - Photo:Screen grab' height='' alt='Noam Chomsky on the new Trump era - UpFront special
' width='100%' src='/polopoly_fs/1.756180.1480500106!/image/273966995.JPG_gen/derivatives/landscape_168/273966995.JPG' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="http://www.haaretz.com/world-news/u-s-election-2016/1.756173"  target="_top">
										Chomsky: Wrong to Compare the 'Trump Era' to 1930's Germany 
			</a>
		</h3>
</article>			    				    						
	         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="http://www.haaretz.com/israel-news/.premium-1.756487"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='Jehovah&rsquo;s Witnesses at an assembly in Rishon Letzion.  - Photo:Tomer Appelbaum' height='' alt='Jehovah’s Witnesses at an assembly in Rishon Letzion. ' width='100%' src='/polopoly_fs/1.756486.1480862172!/image/3666882010.jpg_gen/derivatives/landscape_168/3666882010.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="http://www.haaretz.com/israel-news/.premium-1.756487"  target="_top">
										A Rare Glimpse Into the Insular World of Israeli Jehovah's Witnesses 
			</a>
		</h3>
</article>			    				    						
	         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="http://www.haaretz.com/opinion/.premium-1.756273"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='Demonstrators protest against U.S. President-elect Donald Trump in front of Trump Tower in New York, U.S., November 12, 2016. - Photo:Kena Betancur, AFP' height='' alt='Demonstrators protest against U.S. President-elect Donald Trump in front of Trump Tower in New York, U.S., November 12, 2016.' width='100%' src='/polopoly_fs/1.756277.1480534047!/image/471449315.jpg_gen/derivatives/landscape_168/471449315.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="http://www.haaretz.com/opinion/.premium-1.756273"  target="_top">
										Trump Heralds Final Collapse of American Jewish Center 
			</a>
		</h3>
</article>			    				    						
	         <article data-back="teaser" class="js-item lv__item  ribbon__item--b has-block-link"  >
	<a href="http://www.haaretz.com/opinion/.premium-1.755612"  target="_top">
			<figure class="h-mb--xxtight  block-link__sub">
				<img title='A resident of Halamish surveys the damage done to the West Bank settlement, November 26, 2016. - Photo:Gil Cohen-Magen' height='' alt='A resident of Halamish surveys the damage done to the West Bank settlement, November 26, 2016.' width='100%' src='/polopoly_fs/1.755615.1480263212!/image/2398476595.jpg_gen/derivatives/landscape_168/2398476595.jpg' />			</figure>
		</a>
		<h3 class="[ h-ellipsis h-ellipsis--dark ]  [ t-milli--3lines t-micro--3-lines--xl ]  [ t-milli t-micro--xl ] t-normal">
			<a href="http://www.haaretz.com/opinion/.premium-1.755612"  target="_top">
										Israel Fires Raise Burning Questions About Occupation 
			</a>
		</h3>
</article>			    				</div></div>
			<button tabindex="-1" title="Scroll forwrad" class="lv__next [ btn--nav btn--nav--b ] t-micro js-next"><svg class="icn--natural"><use xlink:href="#icon-next"/></svg><span class="icn__alt">Scroll forward</span></button>
    	</div>
    
    		</div>		
	
</section>
    	    

      
  
           </div><footer class="[ l-fluid l-fluid--b ]  footer" id="site-footer"><div class="l-wrapper footer__content" >
              

        
    
        
        	    		<div class="island as">
	<div class="g">
	    <div class="g__cell g__1of1 g__l-1of4 g__xl-1of5">
					    	<a href="/" class="footer__alef"><svg aria-label="Haaretz" role="image" class="icn icn--d icn--brand"><use xlink:href="#icon-alef-b"/></svg></a>
											<ul class="t-milli t-micro--xl h-mb  [ nav nav--separated ]  footer__nav">
		    					<li><a href="http://www.haaretz.com/misc/faq" >FAQ</a></li>  	
    	    					<li><a href="http://www.haaretz.com/contact-us" >Contact us</a></li>  	
    	    					<li><a href="http://www.haaretz.com/misc/newsletters-page" >Newsletters</a></li>  	
    	    					<li><a href="http://www.haaretz.com/misc/terms-and-conditions" >Terms and conditions</a></li>  	
    	    					<li><a href="http://www.haaretz.com/misc/privacy-policy" >Privacy policy</a></li>  	
    	    					<li><a href="http://www.haaretz.com/misc/management" >Management</a></li>  	
    	    					<li><a href="http://www.haaretz.com/misc/editorial" >Editorial</a></li>  	
    	    					<li><a href="http://www.haaretz.com/misc/accessibility" >Accessibility</a></li>  	
    	    					<li><a href="http://www.haaretz.com/misc/haaretz-advertising" >Advertise on Haaretz.com</a></li>  	
    		</ul>
			<ul class="nav footer__tools as--four-up--xxtight--l h-mb h-mb--flush--l">
					
    				
		
		<a title="RSS" href="http://www.haaretz.com/misc/subscribe-to-rss-feed" class="btn"><svg role="image" class="icn icn--b"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use></svg><span class="icn__alt">RSS</span></a>
		
		
    				
		
		<a title="Contact us" href="http://www.haaretz.com/misc/newsletters-page" class="btn"><svg role="image" class="icn icn--b"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-mail"></use></svg><span class="icn__alt">Contact us</span></a>
		
		
    				
		
		<a title="Download our Android app" href="https://play.google.com/store/apps/details?id=com.opentech.haaretz" class="btn"><svg role="image" class="icn icn--b"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-android"></use></svg><span class="icn__alt">Download our Android app</span></a>
		
		
    				
		
		<a title="Download our iOS app" href="https://itunes.apple.com/us/app/haaretz-english-edition-new/id504537897?mt=8" class="btn"><svg role="image" class="icn icn--b"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-apple"></use></svg><span class="icn__alt">Download our iOS app</span></a>
		
		
    				
		
		<a title="gPlus" href="https://plus.google.com/+haaretzcom" class="btn btn--gplus"><svg role="image" class="icn icn--b"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-gplus"></use></svg><span class="icn__alt">gPlus</span></a>
		
		
    				
		
		<a title="Facebook" href="https://www.facebook.com/haaretzcom" class="btn btn--face"><svg role="image" class="icn icn--b"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use></svg><span class="icn__alt">Facebook</span></a>
		
		
    				
		
		<a title="Twitter" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.haaretz.com%2F&amp;region=follow_link&amp;screen_name=haaretzcom&amp;tw_p=followbutton&amp;variant=2.0" class="btn btn--twitter"><svg role="image" class="icn icn--b"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use></svg><span class="icn__alt">Twitter</span></a>
		
		
    		</ul>
		<div class="footer__tools"></div>			    						</div>
	
		<div class="g__cell g__1of1 g__l-3of4 g__xl-4of5">
							<nav class="g footer__sections">
											
			
		<div class="g__cell g__1of4">
		<ul class="list--bare t-micro"  >
				    						<li><a href="http://www.haaretz.com/israel-news" >
		<h2 class="t-milli h-mt">
		Israel News
		</h2>
		</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/middle-east-news" >Middle East</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/jewish" >Jewish World</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/world-news" >U.S./World</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/israel-news/business" >Business</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/haaretz-labels" ><h2 class="t-milli h-mt">Partnerships</h2></a></li>  	
	    		    						<li><a href="http://www.haaretz.com/haaretz-labels/israeli-realestate" >Israel Real Estate </a></li>  	
	    		    			    						<li><a href="http://www.danhotels.com/TelAvivHotels/?utm_source=haaretz&utm_medium=referral&utm_content=ros&utm_c" target="_blank">Dan Hotels in Tel Aviv</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/haaretz-labels" >Haaretz Labels</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/haaretz-labels/laitman" >Michael Laitman</a></li>  	
	    		    </ul>
	</div>
			
				    							
			
		<div class="g__cell g__1of4">
		<ul class="list--bare t-micro"  >
				    						<li><a href="http://www.haaretz.com/life" >
		<h2 class="t-milli h-mt">
		Life
		</h2>
		</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/jewish/archaeology" >Archaeology</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/israel-news/science" >Science</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/israel-news/sports" >Sports</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/israel-news/culture" >
		<h2 class="t-milli h-mt">
		Culture
		</h2>
		</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/jewish/holidays/purim" >Purim</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/jewish/books" >Books</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/israel-news/travel" >Travel</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/israel-news/culture/theater" >Theater</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/israel-news/culture/television" >Movies and TV</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/jewish/food" >Food </a></li>  	
	    		    						<li><a href="http://www.haaretz.com/israel-news/culture/poem-of-the-week" >Poem of the Week</a></li>  	
	    		    </ul>
	</div>
			
				    							
			
		<div class="g__cell g__1of4">
		<ul class="list--bare t-micro"  >
				    						<li><a href="http://www.haaretz.com/opinion" >
		<h2 class="t-milli h-mt">
		Columnists
		</h2>
		</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/misc/writers/bradley-burston-1.335" >Bradley Burston</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/misc/writers/chemi-shalev-1.387870" >Chemi Shalev</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/misc/writers/allison-kaplan-sommer-1.428751" >Allison Kaplan Sommer</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/misc/writers/anshel-pfeffer-1.292" >Anshel Pfeffer</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/misc/writers/sayed-kashua-1.567" >Sayed Kashua</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/misc/writers/ilene-prusher-1.495270" >Ilene Prusher</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/misc/writers/david-rosenberg-1.436186" >David Rosenberg</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/misc/writers/carlo-strenger-1.337" >Carlo Strenger</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/misc/writers/vered-guttman-1.407588" >Vered Guttman</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/opinion" >
		<h2 class="t-milli h-mt">
		Opinion
		</h2>
		</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/opinion/daily-cartoon" >Daily Cartoon</a></li>  	
	    		    						<li><a href="http://www.haaretz.com/opinion/letters" >Letters to the Editor</a></li>  	
	    		    </ul>
	</div>
			
				    							
			
		<div class="g__cell g__1of4">
		<ul class="list--bare t-micro"  direction="rtl">
				    						<li><a href="http://www.haaretz.co.il" >
		<h2 class="t-milli h-mt">
		הארץ
		</h2>
		</a></li>  	
	    		    						<li><a href="http://www.haaretz.co.il/news" >חדשות</a></li>  	
	    		    						<li><a href="http://www.haaretz.co.il/gallery" >גלריה</a></li>  	
	    		    						<li><a href="http://www.haaretz.co.il/food/hanukkah-recipes" >מתכונים לחנוכה</a></li>  	
	    		    						<li><a href="http://www.haaretz.co.il/sport" >ספורט</a></li>  	
	    		    						<li><a href="http://www.haaretz.co.il/literature" >ספרים</a></li>  	
	    		    						<li><a href="http://www.haaretz.co.il/misc/tags/1.1653396" >סרטים מומלצים</a></li>  	
	    		    						<li><a href="http://www.haaretz.co.il/captain" >קפטן אינטרנט</a></li>  	
	    		    						<li><a href="http://www.themarker.com" >
		<h2 class="t-milli h-mt">
		TheMarker
		</h2>
		</a></li>  	
	    		    						<li><a href="http://finance.themarker.com/" >Finance</a></li>  	
	    		    						<li><a href="http://www.themarker.com/allnews" >חדשות</a></li>  	
	    		    						<li><a href="http://finance.themarker.com/" >שוק ההון</a></li>  	
	    		    						<li><a href="http://www.themarker.com/consumer" >צרכנות</a></li>  	
	    		    						<li><a href="http://www.themarker.com/realestate" >נדל"ן</a></li>  	
	    		    </ul>
	</div>
			
				    					</nav>
					</div>
	</div>
						
    				
		
		<p class="t-nano">
			<small>Haaretz.com, the online edition of Haaretz Newspaper in Israel, and analysis from Israel and the Middle East. Haaretz.com provides extensive and in-depth coverage of Israel, the Jewish World and the Middle East, including defense, diplomacy, the Arab-Israeli conflict, the peace process, Israeli politics, Jerusalem affairs, international relations, Iran, Iraq, Syria, Lebanon, the Palestinian Authority, the West Bank and the Gaza Strip, the Israeli business world and Jewish life in Israel and the Diaspora.</small>
		</p>
		
		
    				
		
		<p><small><strong>© Haaretz Daily Newspaper Ltd. All Rights Reserved</strong></small></p>
		
		
    		</div>    	    

      
  
      </div></footer><div class="h-hidden">    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.760839&amp;d=/2.169';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
              

        
    
        
        	    		    	    

          
        	    		
        
         <button  id="skipElement_7.1427326.1480585044"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - default</button><div class="footer-ruler" style="width: 100%;bottom: 0;background-color: white;position: fixed;transition: height 1.5s;box-shadow: 0 0 7px #5a5a5a;z-index: 999;display:none;">
    <div class="footer-ruler--containter" style="width: 970px;margin: auto;transition: height 1.5s;">
		<button class="js-modal-close modal__close h-fl close--ruler" style="margin-top: 0;">
                <svg class="icn icn--b" aria-label="close"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use></svg>
                <span class="icn__alt ">close</span>
        </button>
        <div class="expanded" style="position: fixed;height: 0px;bottom: 0;transition: height 1.5s;"> </div>
        <div class="collapsed" style="position: fixed;height: 0px;bottom: 0;transition: height 1.5s;"></div>
    </div>
</div>
<script>
    (function() {
        var base;
		var rulerDiv = $(".footer-ruler");
        var expandedDiv = rulerDiv.find(".expanded");
        var collapsedDiv = rulerDiv.find(".collapsed");

         var Ruler = {            
			settings: {
                "timeout": "10000",
				"interval": "3,7,10,12,15",
                "expandedImg": "http://www.themarker.com/st/media/Media16/banners/ruler/default-2016--970x150-ruler.gif",
                "collapsedImg": "http://www.themarker.com/st/media/Media16/banners/ruler/default-2016--970x60-ruler.gif",
				"link": "http://www.haaretz.com/promotions-page"
            },
            init: function() {
                base = this;
				 $(".close--ruler").click(function() {
					base.collapsed();
				});
				$(".close--ruler").hover(function() {
					$(".close--ruler").css('transform', 'rotate(180deg)').css('transition', 'transform 1s');
				});
				rulerDiv.show();
                base.expanded();
              	setTimeout(base.collapsed, parseInt(base.settings.timeout));
            },
            expanded: function() {
                (rulerDiv[0]).style.height = "150px";
                (expandedDiv[0]).style.height = "150px";
                expandedDiv.html('<a href="'+base.settings.link +'"><img alt = "promotional content" title = "רכוש מנוי הארץ" src="' + base.settings.expandedImg + '"/></a>');
            },
            collapsed: function() {
                (expandedDiv[0]).style.height = "0px";
                (collapsedDiv[0]).style.height = "60px";
                (rulerDiv[0]).style.height = "60px";
                $(".close--ruler").hide();
                collapsedDiv.html('<a href="'+base.settings.link +'"><img alt = "promotional content" title = "רכוש מנוי הארץ" src="' + base.settings.collapsedImg + '"/></a>');
            },
			shouldbeShownToday: function() {
				var today = (new Date());
				today.setHours(0);
                today.setMinutes(0);
                today.setSeconds(0);
				if (!localStorage.dayInterval){
					var dateTimeInterval = [];
					var dayInterval = Ruler.settings.interval.split(",");	
					$.each(dayInterval, function( index, value ) {
						var nextIntervalDay = new Date();
						nextIntervalDay.setHours(0);
						nextIntervalDay.setMinutes(0);
						nextIntervalDay.setSeconds(0);
						var nextDay = (nextIntervalDay).setDate(today.getDate() + parseInt(value));
						dateTimeInterval.push(nextDay);
					});
					localStorage.dayInterval = JSON.stringify(dateTimeInterval); 
					return true;
				} else {
					var dateTimeInterval =  JSON.parse(localStorage.dayInterval)
					if (dateTimeInterval.length > 0){
						var nextDateTimeInterval = dateTimeInterval[0];
						if (nextDateTimeInterval <= today){
							dateTimeInterval.shift();
							localStorage.dayInterval = JSON.stringify(dateTimeInterval);
							return true;
						}
					} else{
						var nextIntervalDay = new Date();
						nextIntervalDay.setHours(0);
						nextIntervalDay.setMinutes(0);
						nextIntervalDay.setSeconds(0);
						dateTimeInterval.push((nextIntervalDay).setDate(today.getDate() + 1));
						localStorage.dayInterval = JSON.stringify(dateTimeInterval);
						return false;
					}
					return false;
				}
			}
		}
		
        $(document).ready(function() {
			if (UserUtil.getLoginInfo().userType != 'paying' && Ruler.shouldbeShownToday()) {
				Ruler.init();
			}
        });
    })();
</script>      
          	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		
        
         <button  id="skipElement_7.1322648.1436426074"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - </button><!-- TrenDemon Code -->
<script type="text/javascript" id="trd-flame-load">(function(d, s, id) {
    var js, trdjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
        return;
    js = d.createElement(s);
    js.id = id;
    js.async=true;
    js.src = "https://prod.trendemon.com/apis/loadflame/mainflamejs?aid=657&uid=671&baseurl=http%3A%2F%2Fprod.trendemon.com%2F&appid=208770359181748";
    trdjs.parentNode.insertBefore(js, trdjs);
}(document, 'script', 'trdflame'));
</script>
<!-- End of TrenDemon Code -->      
          	    

          
        	    		    	    

          
        	    		
        
         <button  id="skipElement_7.990113.1377079686"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - </button><!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: HACOM-Site-GN
URL of the webpage where the tag is expected to be placed: http://haaretz.com
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 08/12/2013
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe tabindex=-1 src="http://4197153.fls.doubleclick.net/activityi;src=4197153;type=sitek029;cat=hacom848;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe tabindex=-1 src="http://4197153.fls.doubleclick.net/activityi;src=4197153;type=sitek029;cat=hacom848;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>

<!-- End of DoubleClick Floodlight Tag: Please do not remove -->
      
          	    

          
        	    		
        
         <button  id="skipElement_7.828672.1468933081"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip -  Crazy egg</button><!-- Crazy egg -->

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/5351.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
      
          	    

          
        	    		
        
         <button  id="skipElement_7.1331214.1475660107"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip -  collecting surfing data - responsive</button>
<script>
$(document).ready(function() {
 if(typeof StatUtil !== "undefined")
 {
  StatUtil.doStat();
 }
}); 
</script>      
          	    

          
        	    		
        
         <button  id="skipElement_7.881921.1352029062"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - </button>
			<link href="https://plus.google.com/111645974908902038503" rel="publisher" />
		     
              
          	    

          
        	    		
        
         <button  id="skipElement_7.876827.1431941598"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - </button>      
        <script type="text/javascript">
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-589309-2']);
          _gaq.push(['_setDomainName', 'haaretz.com']);
          _gaq.push(['_setAllowLinker', true]);
          _gaq.push(['_trackPageLoadTime']);
          var visitor = 'Non';
          if (getCookie("engsso") == null) {
            visitor = 'Non-registered';
          }
          else {
            if (getCookie("HdcPusr") == null) {
              visitor = 'Registered';
            }
            else {
              visitor = 'Paying';
            }
          }
          _gaq.push(['._setCustomVar', 1, 'user-type',visitor, 1]);
          _gaq.push(['_trackPageview']);
          
          (function() {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
          })();
        </script>
        <!-- Google Analytics Social Button Tracking -->
        <script>
          _ga.trackSocial();         
        </script>
      
              
          	    

          
        	    		
        
         <button  id="skipElement_7.877535.1350455398"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - </button><!-- Google Code for &#1514;&#1490; &#1513;&#1500; &#1513;&#1497;&#1493;&#1493;&#1511; &#1502;&#1495;&#1491;&#1513; -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1006436517;
var google_conversion_label = "BrteCMu9_AIQpYH03wM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1006436517/?value=0&amp;label=BrteCMu9_AIQpYH03wM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
      
          	    

          
        	    		    	    

          
        	    		
        
         <button  id="skipElement_7.728676.1418648571"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - </button><script type="text/javascript">
var _sf_async_config={};
/** CONFIGURATION START ***/
_sf_async_config.uid = 5952;
_sf_async_config.domain = "haaretz.com";
                                                                                    _sf_async_config.sections = ""; 
             
                              _sf_async_config.authors = "Betzalel Friedman";

/** CONFIGURATION END **/
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement("script");
    e.setAttribute("language", "javascript");
    e.setAttribute("type", "text/javascript");
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != "function") ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>      
          	    

          
        	    		
        
         <button  id="skipElement_7.1331213.1438699324"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - </button><script type="text/javascript">
 var puser = getCookie("HdcPusr");
  
  if(puser != null) //it's payment user
  {  
    var cppu = getCookie("cppu"); //check paying user
    if(cppu == null) //check the user in the list
    {

      var engsso = getCookie("engsso");
      if(engsso != 'undefined')
      {
        var userName = engsso.userName;
        checkPayingProblematicUser(userName);
       
      }
    }
    
  }
  
  function checkPayingProblematicUser(userName)
{
 
    return jQuery.ajax({
            type: "GET",
            url: "http://papp.haaretz.com/cpu/cppu.php?email="+userName,
     
            complete: function(data){
              answerAjaxReply(data, status);
            }
        });
}
  
  function answerAjaxReply(data, status){
     if(data.status == 200)
        {
          var expireDate = getEpireDay();
          document.cookie="cppu=cppu;expires=" + expireDate + ";path=/";
          if(data.response == "blocked")
             {
       
var message = '' +
          '<div  class="puEnvelope" style="text-align:center; width:600px;height: 135px; margin-left:auto; margin-right:auto;background-color:white;padding-bottom: 10px;">' +
      '<div style= "text-align: left;margin-left: 42px;font-family: bold;font-size: 16px;padding: 5px;">CHANGE PAYMENT DETAILS </div>' +
     '<div style="background-color:#EFEFE3; width:590px;margin-left: 5px;height: 105px;line-height: 18px;"> Your Haaretz.com subscription has been suspended due a problem with your payment details.'+
     '</br>Please enter your new credit card details to restore your subcription <div class="puButton"  style = "margin-top: 40px;margin-right: 40px;" onclick="redirectMyPage()">        <div class="puRight"></div>        <div class="puMiddle">OK</div>        <div class="puLeft"></div>        <div class="cb"></div>      </div> </div>' +
          '</div>';
          
        var  width = 571;
      var  height = 80;

        
            jQuery.blockUI.defaults.css.backgroundColor = '';
  jQuery.blockUI.defaults.css.border = 'none';
  jQuery.blockUI.defaults.css.textAlign = 'left';
  jQuery.blockUI.defaults.css.cursor = 'default';
  jQuery.blockUI.defaults.overlayCSS.cursor = 'default';
  jQuery.blockUI.defaults.overlayCSS.backgroundColor = '#000000' ;
  jQuery.blockUI.defaults.overlayCSS.opacity = '0.65';
  
  //Set the popup window to center
  var winH = $(window).height();
  var winW = $(window).width();
  
  //jQuery.blockUI.defaults.css.top = "387px";
  jQuery.blockUI.defaults.css.top = winH/2 - height/2 + "px";
  jQuery.blockUI.defaults.css.left = winW/2 - width/2 + "px";
  
  jQuery.blockUI({ message: message, baseZ: 5000 });
  
             }
     }
 
  }
  
  function getEpireDay(){
    var date = new Date();
    var dayInWeek = date.getDay();
    var expire;
    if(dayInWeek == 4) //Thursday
    {
      expire = 3;
    }
    else if(dayInWeek == 5) //Friday
    {
      expire = 2;
    }
    else   //other day in week
    {
      expire = 1;
    }
  
  date.setTime(date.getTime() + (expire * 24 * 60 * 60 * 1000))
  return date.toGMTString();
  }



    function redirectMyPage(){
      window.location.href = "http://" + window.location.hostname + "/misc/mypage#anchorToPayment";
    }

</script>

      
          	    

          
        	    		
        
         <button  id="skipElement_7.1120336.1481023530"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - access list by IP  script</button><script>
(function(){
  if(!getCookie("acl") && !getCookie("HdcPusr")){
    var date = new Date();
    date.setTime(date.getTime() + (60 * 60 * 1000));
    document.cookie="acl=acl;expires=" + date.toGMTString() + ";path=/";
    jQuery.ajax({
      url    : "http://acl.haaretz.com/ipAcl",
      type  : "GET",
      dataType: "script",
      success  : function(data) {
        location.reload();        
      },
      error:function(){
        
      }
    });
  }
})();
  
  </script>        
          	    

          
        	    		
        
         <button  id="skipElement_7.1145886.1438080789"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - </button><!-- Google Code for haaretz remarketing -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 967463147;
var google_conversion_label = "pW5UCI3fzgkQ66GpzQM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<div class="h-hidden">
  <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
  </script>
</div>
<noscript>
<div style="display:inline;">
<img height="1" width="1" class= "h-hidden" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/967463147/?value=1.000000&amp;label=pW5UCI3fzgkQ66GpzQM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>      
          	    

          
        	    		
        
         <button  id="skipElement_7.1316229.1434872020"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - </button><script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('l6ar9', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l6ar9&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=l6ar9&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>
      
          	    

          
        	    		
        
         <button  id="skipElement_7.1328548.1444805280"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - </button><!--

<script type="text/javascript">
var infolinks_pid = 2320844;
var infolinks_wsid = 0;
  try {
      if (dfpUserType != "payer") {
        document.write('<sc' + 'ript type="text/javascript" src="http://resources.infolinks.com/js/infolinks_main.js"></sc'+'ript>');
      }
  } catch (e) {
      console.error('infolinks script error ' + e);
  }
</script>

-->


      
          	    

      
  
      <script type="text/javascript" src="/web/js/minified/body-scripts-ext.js?VersionNumber.0033_08_12_V1"></script><script type="text/javascript" src="/web/js/minified/body-scripts-int.js?VersionNumber.0033_08_12_V1"></script></body>
              

        
    
        
        	    		
        
                
		

        
     
      <script type='text/javascript'>
   if (typeof (GaTm)!='undefined'){
   		GaTm.bannersMap.setGlobalMap({"pop-up-weekly":{"position":"Hp Pop up all over the screen","name":"Popup - weekly","bannerLoc":"${item.content.bannerLoc.value}","campaign":"${content.campaign.value}","link":"https://www.haaretz.com/promotions-page"},"pop-up-6Articles":{"position":"Hp Pop up all over the screen","name":"Popup – After 3 articles","bannerLoc":"${item.content.bannerLoc.value}","campaign":"${content.campaign.value}","link":"https://www.haaretz.com/promotions-page"}});
   }	
 </script>   <script type='text/javascript'>
   'use strict';
     var articlePage =  {                   
			"name"	      :"Local leagues gearing up \u2028to start gridiron season",
			"id"	      :"1.760839",
			"dimension1"  :"Betzalel Friedman",
			"category"	  :"" ,
			"price"		  : "740", 
			"referrer"    :document.referrer}
							
try{
   GaTm.articlePage.init(articlePage,UserBar.getLoginInfo());
   GaTm.eventManager.fireArticlePageEvent();
   
  $(document).ready(function(){ 
      var fullReadFireEvent,halfReadFiredEvent = false;
					var lastPTag = $(".article-entry p:last");
					$(window).on('smartscroll', function(event) {
						if (!halfReadFiredEvent && $(window).scrollTop()>200)
						{
							console.log("Ga Half Read")
							GaTm.eventManager.fireHalfReadEvent();
							halfReadFiredEvent = true;
							
						}
						if (lastPTag.size()>0){
							if (!fullReadFireEvent && $(window).scrollTop() > lastPTag.offset().top){
								console.log("Ga Full Read")
								GaTm.eventManager.fireFullReadEvent();
								fullReadFireEvent=true;
							}
						}
					}).trigger('smartresize');
	});
   }catch (err){console.error(err, err.stack);}
	</script>



      
          	    

          
        	    		
        
         <button  id="skipElement_7.1474991.1482065768"  onclick="A11yUtil.skipNextfocusableElement(this);return false;"  class="[ h-visually-hidden is-focusable ]">skip - Clean email from query string</button><script>
(function(){

try {
	if (window.location && window.location.search.substr(1).split('&').constructor === Array) {
	window.location.search.substr(1).split('&').forEach(function (element) {
	console.log(element);
       //var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
		if (element.indexOf("@")>0) {
			window.location.search = "";
		}
	})
    }
}catch(e){} 
})();
		
</script>      
          	    

      
  
      </html>
		          		        			